<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="en-US"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://thoibao.com/xmlrpc.php"/><title>Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi. &#8211; Thời Báo Newspaper</title><meta
name='robots' content='max-image-preview:large' /><meta
property="og:locale" content="en_us"/><meta
property="og:site_name" content="Thời Báo Newspaper"/><meta
property="og:url" content="https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/"/><meta
property="og:title" content="Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi."/><meta
property="og:image" content="https://thoibao.com/wp-content/uploads/2021/03/chung-ngua-duoc-phonhg.jpg"/><meta
property="article:section" content="Featured"/><meta
property="og:description" content="Toronto: Trong hôm thứ ba ngày 9 tháng 3, tỉnh bang  Ontario nhận   được  lô  thuốc chủng  đầu tiên của   công ty   dược phẩm  AstraZeneca gồm 194 ngàn liều.Chính quyền tỉnh bang  Ontario theo lời khuyến cáo của  bộ y tế Canada, không dùng loại thuốc"/><meta
property="og:type" content="article"/><meta
name="twitter:card" content="summary"/><meta
name="twitter:url" content="https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/"/><meta
name="twitter:title" content="Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi."/><meta
name="twitter:description" content="Toronto: Trong hôm thứ ba ngày 9 tháng 3, tỉnh bang  Ontario nhận   được  lô  thuốc chủng  đầu tiên của   công ty   dược phẩm  AstraZeneca gồm 194 ngàn liều.Chính quyền tỉnh bang  Ontario theo lời khuyến cáo của  bộ y tế Canada, không dùng loại thuốc"/><meta
name="twitter:image" content="https://thoibao.com/wp-content/uploads/2021/03/chung-ngua-duoc-phonhg.jpg"/><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://thoibao.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://thoibao.com/comments/feed/" /><style type="text/css"></style><link
rel="preload" href="https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&subset=vietnamese" as="style" media="all" onload="this.onload=null;this.rel='stylesheet'" /><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&subset=vietnamese" media="all" />
<noscript><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&subset=vietnamese" media="all" /></noscript>
<!--[if IE]><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic&subset=vietnamese" media="all" /><![endif]--><link
rel='stylesheet' id='directorist-inline-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/inline-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-settings-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/settings-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-search-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/css/public-search-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1615391271/assets/wpo-minify-header-bd748ed1.min.css' type='text/css' media='all' />
<!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' id='wpo_min-header-0-js-extra'>var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1615391271/assets/wpo-minify-header-82ca41ef.min.js' id='wpo_min-header-0-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]--><link
rel="https://api.w.org/" href="https://thoibao.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://thoibao.com/wp-json/wp/v2/posts/345354" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoibao.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoibao.com/wp-includes/wlwmanifest.xml" /><link
rel="canonical" href="https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/" /><link
rel='shortlink' href='https://wp.me/p4sAtK-1rQe' /><link
rel="alternate" type="application/json+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fchinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fchinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi%2F&#038;format=xml" /><link
rel='canonical' href='https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/' /><style type='text/css'>img#wpstats{display:none}</style><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://thoibao.com/wp-content/uploads/2019/08/logo.png"
    },
    "url": "https://thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "https://thoibao.com/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Ch\u00ednh quy\u1ec1n  t\u1ec9nh bang Ontario cho ch\u1ee7ng ng\u1eeba  covid  nh\u1eefng ng\u01b0\u1eddi t\u1eeb 60 cho \u0111\u1ebfn 64 tu\u1ed5i.",
    "description": "Toronto: Trong h\u00f4m th\u1ee9 ba ng\u00e0y 9 th\u00e1ng 3, t\u1ec9nh bang  Ontario nh\u1eadn   \u0111\u01b0\u1ee3c  l\u00f4  thu\u1ed1c ch\u1ee7ng  \u0111\u1ea7u ti\u00ean c\u1ee7a   c\u00f4ng ty   d\u01b0\u1ee3c ph\u1ea9m  AstraZeneca g\u1ed3m 194 ng\u00e0n li\u1ec1u.Ch\u00ednh quy\u1ec1n t\u1ec9nh bang  Ontario theo l\u1eddi khuy\u1ebfn c\u00e1o c\u1ee7a  b\u1ed9 y t\u1ebf Canada, kh\u00f4ng d\u00f9ng lo\u1ea1i thu\u1ed1c",
    "datePublished": "2021-03-11",
    "dateModified": "2021-03-11",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://thoibao.com/wp-content/uploads/2021/03/chung-ngua-duoc-phonhg.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/"
}</script> <link
rel='stylesheet' id='bs-icons' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='better-social-counter' href='https://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bf-slick' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link
rel='stylesheet' id='better-reviews' href='https://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='smart-lists-pack-pro' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-embedder-pack-pro' href='https://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-libs' href='https://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='publisher' href='https://thoibao.com/wp-content/themes/publisher/style-7.8.0.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='7.8.0-1615490847' href='https://thoibao.com/wp-content/bs-booster-cache/153ff9a3a42245afa020ce6cbc3fa0aa.css' type='text/css' media='all' /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-180x180.png" /><meta
name="msapplication-TileImage" content="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-270x270.png" /><style type="text/css" id="wp-custom-css">h3>section-heading>sh-t6 sh-s3{display:none}.google-auto-placed{display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1
class="post-template-default single single-post postid-345354 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-3751 single-cat-3751 single-cat-4032 single-cat-321  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr"><div
class="gshkox gshkox-before-header gshkox-pubadban gshkox-show-desktop gshkox-show-tablet-landscape gshkox-loc-header_before gshkox-align-center gshkox-column-1 gshkox-hide-on-phone gshkox-hide-on-tablet-portrait gshkox-clearfix"><div
id="gshkox-284510-833348281" class="gshkox-container gshkox-type-custom_code  gshkox-hide-on-tablet-portrait gshkox-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container970x250"><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="https://www.eventbrite.ca/e/hay-biet-nhan-quyen-con-nguoi-va-quyen-viec-lam-cua-ban-registration-143224738047" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/HoiThaoQuocGiachoNguoiVietnamtaiCanadaBanner-970x250-1.jpg" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/your-ad-here-970x250-1.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="https://lancotekshields.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.cleancomfort.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="https://www.eventbrite.ca/e/hay-biet-nhan-quyen-con-nguoi-va-quyen-viec-lam-cua-ban-registration-143224738047" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/HoiThaoQuocGiachoNguoiVietnamtaiCanadaBanner-970x250-1.webp" width="970" height="250"> </a></div></div>
<br> <script>var slideIndex1=0;showSlides1();function showSlides1(){var u;var slides1=document.getElementsByClassName("mySlides970x250");for(u=0;u<slides1.length;u++){slides1[u].style.display="none"}
slideIndex1++;if(slideIndex1>slides1.length){slideIndex1=1}
slides1[slideIndex1-1].style.display="block";setTimeout(showSlides1,3000)}</script> </body></html></div></div><div
class="main-wrap content-main-wrap"><header
id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">Thursday, March 11, 2021</span></li><li
id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a
href="https://thoibao.com/toronto-digital-book/">THOI BAO NEWSPAPER PDF</a></li><li
id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a
href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li><li
id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a
href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li><li
id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a
href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li><li
id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a
href="https://rangdongatlanta.com">RANG DONG NEWS</a></li><li
id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a
href="https://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li></ul></nav></div></div></div></div></div></section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="row-height"><div
class="logo-col col-xs-4"><div
class="col-inside"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
id="site-logo" src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thoi Bao Newspaper"  /><span
class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class="col-inside"><aside
id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
class="gshkox gshkox-loc-header_aside_logo gshkox-align-left gshkox-column-1"><div
id="gshkox-340991-1169452638" class="gshkox-container gshkox-type-custom_code  gshkox-hide-on-tablet-portrait gshkox-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340991" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container"><div
class="mySlides728x90"><div
class="1"></div>
<a
href="https://www.dignitymemorial.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/CÔNG-TY-MAI-TÁNG-QUỐC-TẾ-Jan-25.jpg"
width="728" height="90"> </a></div><div
class="mySlides728x90"><div
class="2"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/YOUR-AD-HERE-728x90-1.jpg" width="728"
height="90"> </a></div><br> <script>var slideIndex=0;showSlides();function showSlides(){var i;var slides=document.getElementsByClassName("mySlides728x90");for(i=0;i<slides.length;i++){slides[i].style.display="none"}
slideIndex++;if(slideIndex>slides.length){slideIndex=1}
slides[slideIndex-1].style.display="block";setTimeout(showSlides,5000)}</script> </body></html></div></div></aside></div></div></div></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-344361" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-bounce menu-item-344361"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li
id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
id="menu-item-225262" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a
href="https://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li><li
id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
id="menu-item-337772" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
id="menu-item-336805" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
id="menu-item-332796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix light deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container rh-img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thời Báo Newspaper"  />				</a></div></div></div><nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://thoibao.com" rel="home"><span
itemprop="name">Today</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://thoibao.com/category/breaking-news/" ><span
itemprop="name">Breaking News</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi.</span><meta
itemprop="item" content="https://thoibao.com/chinh-quyen-tinh-bang-ontario-cho-chung-ngua-covid-nhung-nguoi-tu-60-cho-den-64-tuoi/"/><meta
itemprop="position" content="3" /></li></ul></div></nav><div
class="content-wrap"><main
id="content" class="content-container"><div
class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3"><div
class="post-header post-tp-3-header bs-lazy wfi"  title="Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi." data-src="https://thoibao.com/wp-content/uploads/2021/03/chung-ngua-duoc-phonhg.jpg"><div
class="post-header-inner"><div
class="post-header-title"><div
class="term-badges floated"><span
class="term-badge term-3751"><a
href="https://thoibao.com/category/breaking-news/">Breaking News</a></span><span
class="term-badge term-4032"><a
href="https://thoibao.com/category/covid-19/">Covid-19</a></span><span
class="term-badge term-321"><a
href="https://thoibao.com/category/featured/">Featured</a></span></div><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi.</span></h1><div
class="post-meta single-post-meta">
<span
class="time"><time
class="post-published updated"
datetime="2021-03-11T07:51:22-05:00">On <b>Mar 11, 2021</b></time></span></div></div></div></div><div
class="row main-section"><div
class="col-sm-8 content-column"><div
class="single-container"><article
id="post-345354" class="post-345354 post type-post status-publish format-standard has-post-thumbnail  category-breaking-news category-covid-19 category-featured single-post-content"><div
class="post-share single-post-share top-share clearfix style-10"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Share</b>
</span>
<span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1rQe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi.&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1rQe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span><span
class="social-item print has-title"><a
href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span
class="icon"><i
class="bf-icon fa fa-print"></i></span><span
class="item-title">Print</span></a></span></div></div><div
class="entry-content clearfix single-post-content"><p>Toronto: Trong hôm thứ ba ngày 9 tháng 3, tỉnh bang  Ontario nhận   được  lô  thuốc chủng  đầu tiên của   công ty   dược phẩm  AstraZeneca gồm 194 ngàn liều.<br
/>
Chính quyền tỉnh bang  Ontario theo lời khuyến cáo của  bộ y tế Canada, không dùng loại thuốc chủng   AstraZeneca cho  những người  trên 65 tuổi. Vì thế    sẽ dùng số thuốc chủng này cho  những người  từ  60 tuổi cho đến 64 tuổi.<br
/>
Thuốc chủng Astra Zeneca không  cần phải được  giữ  ở nhiệt  độ thật lạnh như thuốc chủng của công ty  Pfizer và  vì thế sẽ  dễ dàng    cho việc chủng ngừa: các  dược sĩ, các nha  sĩ cũng có thể    phụ giúp  việc chủng ngừa.<br
/>
Cũng theo những tin tức loan báo    thì có  300 dược  phòng trên toàn tỉnh bang Ontario  đã sẵn  sàng   giúp việc chủng ngừa loại thuốc chủng Astra Zeneca này.<br
/>
Danh sách   những dược phòng   được chủng ngừa  sẽ   được loan báo  trong những ngày sắp tới.<br
/>
Đồng thời  những người từ tuổi  60 cho đến  64 tuổi ở tỉnh bang Ontario, sẽ   có thể   ghi tên xin chủng ngừa  bắt  đầu vào ngày thứ sáu  12 tháng 3: cách thức   ghi tên cũng sẽ  được thông báo sau.<br
/>
Chính quyền tỉnh bang Ontario sẽ phải cho chủng ngừa  194 ngàn  cư dân    trong  những tuần  sắp tới, vì số thuốc này   được   gửi từ  cơ  xưởng sản xuất ở Ấn Độ và  sẽ hết  hiệu lực   sau ngày 2 tháng 4.<br
/>
Tại tỉnh bang Quebec, chính quyền tỉnh bang này  đã cho chủng ngừa  thuốc chủng  Astra Zeneca cho  những người trên  65 tuổi.</p><div
class="gshkox gshkox-post-bottom gshkox-float-center gshkox-align-center gshkox-column-1 gshkox-clearfix"><div
id="gshkox-223320-120995032" class="gshkox-container gshkox-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div
id="gshkox-223320-120995032-place" class="gshkox-ll"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('gshkox-223320-120995032');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('gshkox-223320-120995032-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';instant=new adsenseLoader('#gshkox-223320-120995032-place',{onLoad:function(ad){if(ad.classList.contains('gshkox-ll')){ad.classList.remove('gshkox-ll')}}})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('gshkox-223320-120995032-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';instant=new adsenseLoader('#gshkox-223320-120995032-place',{onLoad:function(ad){if(ad.classList.contains('gshkox-ll')){ad.classList.remove('gshkox-ll')}}})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('gshkox-223320-120995032-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';instant=new adsenseLoader('#gshkox-223320-120995032-place',{onLoad:function(ad){if(ad.classList.contains('gshkox-ll')){ad.classList.remove('gshkox-ll')}}})}else if(betterads_screen_width<768){document.getElementById('gshkox-223320-120995032-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';instant=new adsenseLoader('#gshkox-223320-120995032-place',{onLoad:function(ad){if(ad.classList.contains('gshkox-ll')){ad.classList.remove('gshkox-ll')}}})}</script></div></div></div><div
class="post-share single-post-share bottom-share clearfix style-10"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Share</b>
</span>
<span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1rQe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Chính quyền  tỉnh bang Ontario cho chủng ngừa  covid  những người từ 60 cho đến 64 tuổi.&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1rQe" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span><span
class="social-item print has-title"><a
href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span
class="icon"><i
class="bf-icon fa fa-print"></i></span><span
class="item-title">Print</span></a></span></div></div></article><section
class="next-prev-post clearfix"><div
class="prev-post"><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Prev Story</p><p
class="title heading-typo"><a
href="https://thoibao.com/danh-sach-nhung-dia-diem-chung-ngua-covid-trong-thanh-pho-toronto/" rel="prev">Danh sách  những   địa  điểm chủng ngừa covid  trong thành phố  Toronto</a></p></div><div
class="next-post"><p
class="pre-title heading-typo">Next Story <i
class="fa fa-arrow-right"></i></p><p
class="title heading-typo"><a
href="https://thoibao.com/tan-pho-tu-lenh-quan-luc-canada-la-mot-nu-trung-tuong/" rel="next">Tân phó tư lệnh quân lực  Canada  là   một nữ trung tướng</a></p></div></section></div><div
class="post-related"><div
class="section-heading sh-t6 sh-s3 "><span
class="h-text related-posts-heading">More Stories...</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div
class="post-345385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Local restaurant owner creates online videos aimed at helping people open a new business" data-src="https://thoibao.com/wp-content/uploads/2021/03/thu-nguyen-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thu-nguyen-86x64.png&quot;,&quot;210&quot;:&quot;thu-nguyen-210x136.png&quot;,&quot;279&quot;:&quot;thu-nguyen-279x220.png&quot;,&quot;357&quot;:&quot;thu-nguyen-357x210.png&quot;,&quot;739&quot;:&quot;thu-nguyen.png&quot;}}"					class="img-holder" href="https://thoibao.com/local-restaurant-owner-creates-online-videos-aimed-at-helping-people-open-a-new-business/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/local-restaurant-owner-creates-online-videos-aimed-at-helping-people-open-a-new-business/" title="Local restaurant owner creates online videos aimed at helping people open a new business">
<span
class="post-title">
Local restaurant owner creates online videos aimed at helping people open a new&hellip;			</span>
</a></p></div></div ><div
class="post-345382 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Dự luật   cứu trợ  covid  trị  giá  1,900 tỷ  Mỹ kim  được  quốc hội Hoa Kỳ  thông qua" data-src="https://thoibao.com/wp-content/uploads/2021/03/du-luat-covid-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;du-luat-covid-86x64.jpg&quot;,&quot;210&quot;:&quot;du-luat-covid-210x136.jpg&quot;,&quot;279&quot;:&quot;du-luat-covid-279x220.jpg&quot;,&quot;357&quot;:&quot;du-luat-covid-357x210.jpg&quot;,&quot;750&quot;:&quot;du-luat-covid-750x430.jpg&quot;,&quot;1600&quot;:&quot;du-luat-covid.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/du-luat-cuu-tro-covid-tri-gia-1900-ty-my-kim-duoc-quoc-hoi-hoa-ky-thong-qua/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/du-luat-cuu-tro-covid-tri-gia-1900-ty-my-kim-duoc-quoc-hoi-hoa-ky-thong-qua/" title="Dự luật   cứu trợ  covid  trị  giá  1,900 tỷ  Mỹ kim  được  quốc hội Hoa Kỳ  thông qua">
<span
class="post-title">
Dự luật   cứu trợ  covid  trị  giá  1,900 tỷ  Mỹ kim  được  quốc hội Hoa Kỳ  thông&hellip;			</span>
</a></p></div></div ><div
class="post-345378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Hoa Kỳ  trở thành  thị trường   nhập cảng nông sản  lớn nhất  của Việt Nam" data-src="https://thoibao.com/wp-content/uploads/2021/03/nong-san-vn-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nong-san-vn-86x64.jpeg&quot;,&quot;210&quot;:&quot;nong-san-vn-210x136.jpeg&quot;,&quot;279&quot;:&quot;nong-san-vn-279x220.jpeg&quot;,&quot;357&quot;:&quot;nong-san-vn-357x210.jpeg&quot;,&quot;620&quot;:&quot;nong-san-vn.jpeg&quot;}}"					class="img-holder" href="https://thoibao.com/hoa-ky-tro-thanh-thi-truong-nhap-cang-nong-san-lon-nhat-cua-viet-nam/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/hoa-ky-tro-thanh-thi-truong-nhap-cang-nong-san-lon-nhat-cua-viet-nam/" title="Hoa Kỳ  trở thành  thị trường   nhập cảng nông sản  lớn nhất  của Việt Nam">
<span
class="post-title">
Hoa Kỳ  trở thành  thị trường   nhập cảng nông sản  lớn nhất  của Việt Nam			</span>
</a></p></div></div ><div
class="post-345375 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Giới trẻ làm gì  với tiền trợ cấp 1,400 Mỹ kim?" data-src="https://thoibao.com/wp-content/uploads/2021/03/nguoi-tre-check-tro-cap-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nguoi-tre-check-tro-cap-86x64.jpg&quot;,&quot;210&quot;:&quot;nguoi-tre-check-tro-cap-210x136.jpg&quot;,&quot;279&quot;:&quot;nguoi-tre-check-tro-cap-279x220.jpg&quot;,&quot;357&quot;:&quot;nguoi-tre-check-tro-cap-357x210.jpg&quot;,&quot;750&quot;:&quot;nguoi-tre-check-tro-cap-750x430.jpg&quot;,&quot;1024&quot;:&quot;nguoi-tre-check-tro-cap.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/gioi-tre-lam-gi-voi-tien-tro-cap-1400-my-kim/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/gioi-tre-lam-gi-voi-tien-tro-cap-1400-my-kim/" title="Giới trẻ làm gì  với tiền trợ cấp 1,400 Mỹ kim?">
<span
class="post-title">
Giới trẻ làm gì  với tiền trợ cấp 1,400 Mỹ kim?			</span>
</a></p></div></div ><div
class="post-345371 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Tập Cận Bình và  Joe  Biden: ai sẽ là lãnh tụ làm thay đổi  cuộc diện thế  giới?" data-src="https://thoibao.com/wp-content/uploads/2021/03/tq-va-hk-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tq-va-hk-86x64.jpeg&quot;,&quot;210&quot;:&quot;tq-va-hk-210x136.jpeg&quot;,&quot;279&quot;:&quot;tq-va-hk-279x220.jpeg&quot;,&quot;357&quot;:&quot;tq-va-hk-357x210.jpeg&quot;,&quot;750&quot;:&quot;tq-va-hk-750x430.jpeg&quot;,&quot;1024&quot;:&quot;tq-va-hk.jpeg&quot;}}"					class="img-holder" href="https://thoibao.com/tap-can-binh-va-joe-biden-ai-se-la-lanh-tu-lam-thay-doi-cuoc-dien-the-gioi/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/tap-can-binh-va-joe-biden-ai-se-la-lanh-tu-lam-thay-doi-cuoc-dien-the-gioi/" title="Tập Cận Bình và  Joe  Biden: ai sẽ là lãnh tụ làm thay đổi  cuộc diện thế  giới?">
<span
class="post-title">
Tập Cận Bình và  Joe  Biden: ai sẽ là lãnh tụ làm thay đổi  cuộc diện thế  giới?			</span>
</a></p></div></div ><div
class="post-345368 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4032"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Những điều nên làm  và   không nên làm sau khi  chủng ngừa  covid." data-src="https://thoibao.com/wp-content/uploads/2021/03/deo-khau-trang-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;deo-khau-trang-86x64.jpg&quot;,&quot;210&quot;:&quot;deo-khau-trang-210x136.jpg&quot;,&quot;279&quot;:&quot;deo-khau-trang-279x220.jpg&quot;,&quot;357&quot;:&quot;deo-khau-trang-357x210.jpg&quot;,&quot;750&quot;:&quot;deo-khau-trang-750x430.jpg&quot;,&quot;1024&quot;:&quot;deo-khau-trang.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/nhung-dieu-nen-lam-va-khong-nen-lam-sau-khi-chung-ngua-covid/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/nhung-dieu-nen-lam-va-khong-nen-lam-sau-khi-chung-ngua-covid/" title="Những điều nên làm  và   không nên làm sau khi  chủng ngừa  covid.">
<span
class="post-title">
Những điều nên làm  và   không nên làm sau khi  chủng ngừa  covid.			</span>
</a></p></div></div ><div
class="post-345365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Rất nhiều người Mỹ  sẽ không  nhận  được tiền  tài trợ   đại dịch  $1,400." data-src="https://thoibao.com/wp-content/uploads/2021/03/stimulus-check-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stimulus-check-86x64.jpg&quot;,&quot;210&quot;:&quot;stimulus-check-210x136.jpg&quot;,&quot;279&quot;:&quot;stimulus-check-279x220.jpg&quot;,&quot;357&quot;:&quot;stimulus-check-357x210.jpg&quot;,&quot;750&quot;:&quot;stimulus-check-750x430.jpg&quot;,&quot;1024&quot;:&quot;stimulus-check.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/rat-nhieu-nguoi-my-se-khong-nhan-duoc-tien-tai-tro-dai-dich-1400/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/rat-nhieu-nguoi-my-se-khong-nhan-duoc-tien-tai-tro-dai-dich-1400/" title="Rất nhiều người Mỹ  sẽ không  nhận  được tiền  tài trợ   đại dịch  $1,400.">
<span
class="post-title">
Rất nhiều người Mỹ  sẽ không  nhận  được tiền  tài trợ   đại dịch  $1,400.			</span>
</a></p></div></div ><div
class="post-345362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Trong vòng 2 tháng nữa, Hoa Kỳ sẽ có  dư thừa  thuốc chủng ngừa covid" data-src="https://thoibao.com/wp-content/uploads/2021/03/du-thua-thuoc-chung-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;du-thua-thuoc-chung-86x64.jpg&quot;,&quot;210&quot;:&quot;du-thua-thuoc-chung-210x136.jpg&quot;,&quot;279&quot;:&quot;du-thua-thuoc-chung-279x220.jpg&quot;,&quot;357&quot;:&quot;du-thua-thuoc-chung-357x210.jpg&quot;,&quot;750&quot;:&quot;du-thua-thuoc-chung-750x430.jpg&quot;,&quot;1024&quot;:&quot;du-thua-thuoc-chung.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/trong-vong-2-thang-nua-hoa-ky-se-co-du-thua-thuoc-chung-ngua-covid/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/trong-vong-2-thang-nua-hoa-ky-se-co-du-thua-thuoc-chung-ngua-covid/" title="Trong vòng 2 tháng nữa, Hoa Kỳ sẽ có  dư thừa  thuốc chủng ngừa covid">
<span
class="post-title">
Trong vòng 2 tháng nữa, Hoa Kỳ sẽ có  dư thừa  thuốc chủng ngừa covid			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1969600692='{"query":{"paginate":"next_prev","count":8,"post_type":"post","posts_per_page":8,"post__not_in":[345354],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3751,4032,321],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3ee4954"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1969600692"
title="Previous">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1969600692" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div
class="col-sm-4 sidebar-column sidebar-column-primary"><aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="custom_html-10" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3144707321472120"
data-ad-slot="7324910696"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
id="gshkox-4" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"></div></div><div
id="gshkox-8" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"><div
id="gshkox-339079-1471690999" class="gshkox-container gshkox-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339079" data-type="image"><img
class="gshkox-image" src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-YOUR-AD-HERE-001.gif" alt="Side-Bar-Right-YourAds" /></div></div></div><div
id="gshkox-7" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"></div></div><div
id="gshkox-2" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"><div
id="gshkox-338688-2042508647" class="gshkox-container gshkox-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338688" data-type="image"><a
itemprop="url" class="gshkox-link" href="https://thoibao.com/quy-cong-dong-thoi-bao-cao-nien-giup-di-cho/" target="_blank" ><img
class="gshkox-image" src="https://thoibao.com/wp-content/uploads/2021/01/quy-cong-dong-TB-1.png" alt="SideBar-Right-Quy-Cong-Dong-TB-3000&#215;3000" /></a></div></div></div><div
id="gshkox-5" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"><div
id="gshkox-284502-1703910343" class="gshkox-container gshkox-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284502" data-type="image"><a
itemprop="url" class="gshkox-link" href="https://agents.allstate.ca/on/guelph/160-kortright-rd-w/han-ngo.html" target="_blank" ><img
class="gshkox-image" src="https://thoibao.com/wp-content/uploads/2020/05/han-ngo-digital-ad.jpg" alt="SideBar-Right-Han Ngo-Guelph Agency-AllState" /></a></div></div></div><div
id="gshkox-6" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="gshkox  gshkox-align-center gshkox-column-1 gshkox-clearfix"></div></div><div
id="gshkox-15" class=" h-ni w-nt primary-sidebar-widget widget widget_gshkox"><div
class="bsac  bsac-align-center bsac-column-1 bsac-clearfix"></div></div></aside></div></div></div></main></div><div
class="more-stories right more-stories-text-3"
data-scroll-top="450"
data-close-settings="always;"><div
class="more-stories-title">
More Stories
<a
href="#" class="more-stories-close">
<i
class="fa fa-close"></i>
</a></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-text listing-text-3 clearfix columns-1"><div
class="post-172709 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3672"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/harrison-ford-khong-nhuong-vai-indiana-jones-cho-ai/" class="post-title post-url">
Harrison Ford không nhường vai Indiana Jones cho ai		</a></p><div
class="post-meta"></div></div></div ><div
class="post-138947 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-349"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/gia-nha-o-thanh-pho-mississauga-sut-giam-21-phan-tram/" class="post-title post-url">
Giá nhà ở thành phố  Mississauga sút giảm 21 phần trăm.		</a></p><div
class="post-meta"></div></div></div ><div
class="post-141910 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-321"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/hang-xom-phan-doi-mot-tu-gia-nuoi-100-con-ga-mai/" class="post-title post-url">
Hàng xóm phản đối  một  tư gia  nuôi 100 con gà mái.		</a></p><div
class="post-meta"></div></div></div ><div
class="post-223493 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-118"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/isis-bride-loses-appeal-against-decision-to-strip-her-of-british-citizenship/" class="post-title post-url">
ISIS bride  loses appeal against decision to strip her of British citizenship		</a></p><div
class="post-meta"></div></div></div ><div
class="post-115649 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-321"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/nhu%cc%83ng-no%cc%83-lu%cc%a3c-duy-tri-nhu%cc%83ng-can-nha-jellybean/" class="post-title post-url">
Những nỗ lực duy trì những căn nhà &#8221; Jellybean&#8221;		</a></p><div
class="post-meta"></div></div></div ><div
class="post-304546 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4032"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/canada-thoa-thuan-mua-them-thuoc-chung-ngua-covid-19-tu-hai-cong-ty-duoc-pham/" class="post-title post-url">
Canada thỏa  thuận mua thêm thuốc chủng ngừa COVID-19 từ hai công ty dược phẩm.		</a></p><div
class="post-meta"></div></div></div ><div
class="post-138554 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-333"><div
class="item-inner"><p
class="title">		<a
href="https://thoibao.com/chao-mung-viet-khang-den-my/" class="post-title post-url">
Chào mừng Việt Khang đến Mỹ		</a></p><div
class="post-meta"></div></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_491190044='{"query":{"count":7,"paginate":"next_prev","pagination-show-label":"0","post_type":"post","posts_per_page":"7","post__not_in":[345354],"ignore_sticky_posts":1,"post_status":["publish","private"],"orderby":"rand","data":{"listing":"text-3","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"text-3","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":7}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"289b1f7"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="491190044"
title="Previous">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Prev				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="491190044" title="Next">
Next <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div><footer
id="site-footer" class="site-footer full-width"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Thời Báo Newspaper. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div><div
class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div
class="bs-gdpr-law"><p>
This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
<a
class="bs-gdpr-accept" href="#"
data-cookie="show">Accept</a><a
class="bs-gdpr-more"
href="#">Read More</a></p></div></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-122674136-3')</script><script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script> <script id='better-reviews-js-extra'>var betterReviewsLoc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"}</script> <script id='smart-lists-pack-pro-js-extra'>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}</script> <script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!1,"position":"top-page"},"share":{"more":!0},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script> <div
class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-bounce menu-item-344361"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a
href="https://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul></div><form
role="search" method="get" class="search-form" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Search..."
value="" name="s"
title="Search for:"
autocomplete="off">
<input
type="submit" class="search-submit" value=""></form></div></div></div> <script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/no-script.js' id='directorist-no-script-js'></script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"345354"};var wpColorPickerL10n={"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1615391271/assets/wpo-minify-footer-b16d4397.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=7.0.2' id='directorist-google-map-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1615391271/assets/wpo-minify-footer-e19e7ff3.min.js' id='wpo_min-footer-2-js'></script> <script>var gshkox=function(t){"use strict";return{init:function(){0==gshkox.ads_state()&&gshkox.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".gshkox-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){gshkox.init()})</script> <script src='https://stats.wp.com/e-202110.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'65918756',post:'345354',tz:'-5',srv:'thoibao.com'}]);_stq.push(['clickTrackerInit','65918756','345354'])</script> <script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this)</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Thu, 11 Mar 2021 19:29:00 GMT -->
