<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="en-US"> <!--<![endif]--><head>
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKDFKJH')</script> <meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://thoibao.com/xmlrpc.php"/><title>Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho. &#8211; Thời Báo Newspaper</title><meta
name='robots' content='max-image-preview:large' /><meta
name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" /><meta
property="og:locale" content="en_us"/><meta
property="og:site_name" content="Thời Báo Newspaper"/><meta
property="og:url" content="https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/"/><meta
property="og:title" content="Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho."/><meta
property="og:image" content="https://thoibao.com/wp-content/uploads/2021/07/thieu-hang-ton-kho.jpg"/><meta
property="article:section" content="Tài chánh"/><meta
property="og:description" content="Toronto: Với số  người  lây nhiễm và  chết vì  covid  sút giảm đến mức thấp nhất trong    vòng 9 tháng qua,  các  hàng quán, các cơ sở thương mại ở   Canada  đang  chuẩn bị  cho việc  mở cửa lại hoàn toàn, nhưng chủ  nhân các  cơ sở thương mại cho bi"/><meta
property="og:type" content="article"/><meta
name="twitter:card" content="summary"/><meta
name="twitter:url" content="https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/"/><meta
name="twitter:title" content="Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho."/><meta
name="twitter:description" content="Toronto: Với số  người  lây nhiễm và  chết vì  covid  sút giảm đến mức thấp nhất trong    vòng 9 tháng qua,  các  hàng quán, các cơ sở thương mại ở   Canada  đang  chuẩn bị  cho việc  mở cửa lại hoàn toàn, nhưng chủ  nhân các  cơ sở thương mại cho bi"/><meta
name="twitter:image" content="https://thoibao.com/wp-content/uploads/2021/07/thieu-hang-ton-kho.jpg"/><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//unicons.iconscout.com' /><link
rel='dns-prefetch' href='//use.fontawesome.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://thoibao.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://thoibao.com/comments/feed/" /><style type="text/css">.fts-fb-large-photo,.fts-jal-fb-vid-picture,.fts-jal-fb-picture,.fts-fluid-videoWrapper-html5{max-width:500px!important;float:left}.fts-simple-fb-wrapper,.fts-fb-header-wrapper,.fts-fb-load-more-wrapper,.fts-jal-fb-header,.fb-social-btn-top,.fb-social-btn-bottom,.fb-social-btn-below-description{margin:10px!important}.fts-simple-fb-wrapper{padding:10px!important}</style><style type="text/css" media="all">@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}</style><link
rel='stylesheet' id='directorist-inline-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/inline-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-settings-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/settings-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-search-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/css/public-search-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-SFMCss.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-SFMCSS.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-4-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-select2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-6-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-7-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-line-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-8-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-ez-media-uploader.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-9-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-sweetalert.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-10-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-main-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-13-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-atmodal.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-15-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-add-listing-public.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-16-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-pure-select-public.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-17-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-directorist-plupload.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-18-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-fts-feeds.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-19-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-audio2-html5_site_css.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-20-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-newsletter.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" /><link
rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" /><style id='font-awesome-official-v4shim-inline-css' type='text/css'>@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg")}@font-face{font-family:"FontAwesome";font-display:block;src:url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2) format("woff2"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff) format("woff"),url(https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf) format("truetype"),url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");unicode-range:U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD}</style><link
rel='stylesheet' id='wpo_min-header-23-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jetpack_css.min.css' type='text/css' media='all' />
<!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jquery-core.min.js' id='wpo_min-header-0-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jquery-migrate.min.js' id='wpo_min-header-1-js'></script> <script type='text/javascript' id='wpo_min-header-2-js-extra'>var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-fts_clear_cache_script.min.js' id='wpo_min-header-2-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jqueryallow-webp-image.min.js' id='wpo_min-header-3-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jqueryfts_powered_by_js.min.js' id='wpo_min-header-4-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jqueryfts-global.min.js' id='wpo_min-header-5-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-lbg-mousewheel.min.js' id='wpo_min-header-6-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-lbg-touchSwipe.min.js' id='wpo_min-header-7-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-lbg-audio2_html5.min.js' id='wpo_min-header-8-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-lbg-google_a.min.js' id='wpo_min-header-9-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-header-jquerystickyAnythingLib.min.js' id='wpo_min-header-10-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]--><link
rel="https://api.w.org/" href="https://thoibao.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://thoibao.com/wp-json/wp/v2/posts/358416" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoibao.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoibao.com/wp-includes/wlwmanifest.xml" /><link
rel="canonical" href="https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/" /><link
rel='shortlink' href='https://wp.me/p4sAtK-1veU' /><link
rel="alternate" type="application/json+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fcac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fcac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho%2F&#038;format=xml" /><link
rel='canonical' href='https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/' /><meta
name="follow.it-verification-code-UFlGdTE5T2liUnRpc3RnV2hONk94Nloxbld0dVRCVTJNUWpEOVFTRDNGcytRcnVDN2EzRkd1RVpSS1NXaitFeVB0V0gxREdJWDhOZXNaTFFnTDA1WGFwSWN6NVdFait1V2F4YXd5STJ6TEJVNDcwMC9Db0tKcmZ6ZUYwcVZmZzV8UU5oU3IxOVQ2aGlMY3RjSVpQYVA5aHluL1dhd3BoZGg5R0NLMEdEYzA5dz0=" content="WLCvF5UhDE8C1uvu4YZv"/><meta
name="follow.it-verification-code-UHdSN0gxRkRNV1FycmJxSGRmNWlReHZpdERCc2FHalZIV2Y1WVc1RjdsMVk1V1ZrZk56dUVyRzlLeWpOZmtmYUg3WkZxMnpBdytvc0VRc1hUL003SzNBSEZRc1V6dVNLYWhGR0ZoblNIbVFaUEhKbnpTczRTVG1BYzFUQ0xqOGJ8ZnFlYXVQU3c1ZkJhWFg1eW5YbjBDWHpodlBQMXAybDMyR29RV0tKWWRGVT0=" content="WLCvF5UhDE8C1uvu4YZv"/><meta
name="follow.it-verification-code-MWg3UE1XUjVSY2I0aUhFMmZQSlFleDFuS0ZlMnFCbmV3V2lzYnl6VFptMWREZzhvaDBKT1BPZFd0MmJpb0dLa1JBekpJZDNjTlArSW9yVkNmdnMyQ3lGZ0VJbzdHbnVWVkNaQ3FsV2U5Q3UrWVJTcUMzYUlhQWNuQzNLTDJRcVR8ckU1aFdDeFRkbysyUnNiOEhNdzZrVk8vbG1tdWpQWmc4Y05CTnhHT1hXZz0=" content="WLCvF5UhDE8C1uvu4YZv"/><meta
name="follow.it-verification-code-WUoxT0lIWTI2M0s2Q0M2OFE5NU9mNFpza1lrL3lCZUtYaG9QMzVPSlpMYThSSkJ2UHROTUhPdXpnYkJwTTFOWnRCMXhvKzNyU0VQeGZiY2FxVkd3QVZpV1Ziblo2eUM1amQ2THpEazdCd0JsS09UMkEzR3hka0RZaUpLZUdMZXl8MGxaK0pWdkxXL3ovcnlJOVQzZzFLWTBlaUNPS1N6NHRib3A1WVV4ZGthVT0=" content="WLCvF5UhDE8C1uvu4YZv"/><style type='text/css'>img#wpstats{display:none}</style><meta
name="description" content="Toronto: Với số người lây nhiễm và chết vì covid sút giảm đến mức thấp nhất trong vòng 9 tháng qua, các hàng quán, các cơ sở thương mại ở Canada đang chuẩn bị cho việc mở cửa lại hoàn toàn, nhưng chủ nhân các cơ sở thương mại cho biết là họ đang gặp&hellip;" /><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://thoibao.com/wp-content/uploads/2019/08/logo.png"
    },
    "url": "https://thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "https://thoibao.com/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "C\u00e1c h\u00e0ng qu\u00e1n \u1edf Canada thi\u1ebfu    h\u1ee5t  nguy\u00ean li\u1ec7u, th\u1ef1c ph\u1ea9m, thi\u1ebfu  c\u1ea3 h\u00e0ng  t\u1ed3n kho.",
    "description": "Toronto: V\u1edbi s\u1ed1  ng\u01b0\u1eddi  l\u00e2y nhi\u1ec5m v\u00e0  ch\u1ebft v\u00ec  covid  s\u00fat gi\u1ea3m \u0111\u1ebfn m\u1ee9c th\u1ea5p nh\u1ea5t trong    v\u00f2ng 9 th\u00e1ng qua,  c\u00e1c  h\u00e0ng qu\u00e1n, c\u00e1c c\u01a1 s\u1edf th\u01b0\u01a1ng m\u1ea1i \u1edf   Canada  \u0111ang  chu\u1ea9n b\u1ecb  cho vi\u1ec7c  m\u1edf c\u1eeda l\u1ea1i ho\u00e0n to\u00e0n, nh\u01b0ng ch\u1ee7  nh\u00e2n c\u00e1c  c\u01a1 s\u1edf th\u01b0\u01a1ng m\u1ea1i cho bi",
    "datePublished": "2021-07-07",
    "dateModified": "2021-07-07",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://thoibao.com/wp-content/uploads/2021/07/thieu-hang-ton-kho.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/"
}</script> <link
rel='stylesheet' id='bs-icons' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='better-social-counter' href='https://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bf-slick' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link
rel='stylesheet' id='better-reviews' href='https://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='blockquote-pack-pro' href='https://thoibao.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='smart-lists-pack-pro' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-embedder-pack-pro' href='https://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-libs' href='https://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='publisher' href='https://thoibao.com/wp-content/themes/publisher/style-7.9.2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='7.9.2-1625250081' href='https://thoibao.com/wp-content/bs-booster-cache/e0d78426879b1a4b85a9cf4948b2c1f7.css' type='text/css' media='all' /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-180x180.png" /><meta
name="msapplication-TileImage" content="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-270x270.png" /><style type="text/css" id="wp-custom-css">h3>section-heading>sh-t6 sh-s3{display:none}.google-auto-placed{display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1
class="post-template-default single single-post postid-358416 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-3-col page-layout-3-col-4 boxed main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-321 single-cat-321 single-cat-332  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr"><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div
class="sktqi sktqi-before-header sktqi-pubadban sktqi-show-desktop sktqi-show-tablet-landscape sktqi-loc-header_before sktqi-align-center sktqi-column-1 sktqi-hide-on-phone sktqi-hide-on-tablet-portrait sktqi-clearfix"><div
id="sktqi-284510-1327904605" class="sktqi-container sktqi-type-custom_code  sktqi-hide-on-tablet-portrait sktqi-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container970x250"><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/your-ad-here-970x250-1.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="https://lancotekshields.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.cleancomfort.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a></div></div>
<br> <script>var slideIndex1=0;showSlides1();function showSlides1(){var u;var slides1=document.getElementsByClassName("mySlides970x250");for(u=0;u<slides1.length;u++){slides1[u].style.display="none"}
slideIndex1++;if(slideIndex1>slides1.length){slideIndex1=1}
slides1[slideIndex1-1].style.display="block";setTimeout(showSlides1,5000)}</script> </body></html></div></div><div
class="main-wrap content-main-wrap"><header
id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">Wednesday, July 7, 2021</span></li><li
id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a
href="https://thoibao.com/toronto-digital-book/">| THỜI BÁO NEWSPAPER PDF |</a></li><li
id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a
href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li><li
id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a
href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li><li
id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a
href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li><li
id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a
href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li><li
id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a
href="https://thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li></ul></nav></div></div></div></div></div></section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="row-height"><div
class="logo-col col-xs-4"><div
class="col-inside"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
id="site-logo" src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thoi Bao Newspaper"  /><span
class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class="col-inside"><aside
id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
class="sktqi sktqi-pubadban sktqi-show-desktop sktqi-show-tablet-landscape sktqi-loc-header_aside_logo sktqi-align-center sktqi-column-1 sktqi-hide-on-phone sktqi-hide-on-tablet-portrait sktqi-clearfix"><div
id="sktqi-340991-1407571220" class="sktqi-container sktqi-type-custom_code  sktqi-hide-on-tablet-portrait sktqi-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340991" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container"><div
class="mySlides728x90"><div
class="numbertext"></div>
<a
href="https://www.dignitymemorial.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg"
width="728" height="90"> </a></div></div> <script>var slideIndex=0;showSlides();function showSlides(){var i;var slides=document.getElementsByClassName("mySlides728x90");for(i=0;i<slides.length;i++){slides[i].style.display="none"}
slideIndex++;if(slideIndex>slides.length){slideIndex=1}
slides[slideIndex-1].style.display="block";setTimeout(showSlides,2000)}</script> </body></html></div></div></aside></div></div></div></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston</a></li><li
id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a
href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li><li
id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
id="menu-item-337772" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
id="menu-item-336805" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
id="menu-item-332796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Tìm..."
value="" name="s"
title="Tìm:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Tìm"></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix light deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container rh-img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thời Báo Newspaper"  />				</a></div></div></div><nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://thoibao.com" rel="home"><span
itemprop="name">Hôm nay</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://thoibao.com/category/featured/" ><span
itemprop="name">Featured</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho.</span><meta
itemprop="item" content="https://thoibao.com/cac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho/"/><meta
itemprop="position" content="3" /></li></ul></div></nav><div
class="content-wrap"><main
id="content" class="content-container"><div
class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-5"><div
class="post-header post-tp-5-header bs-lazy wfi"  title="Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho." data-src="https://thoibao.com/wp-content/uploads/2021/07/thieu-hang-ton-kho.jpg"><div
class="post-header-inner"><div
class="term-badges floated"><span
class="term-badge term-321"><a
href="https://thoibao.com/category/featured/">Featured</a></span><span
class="term-badge term-332"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></span></div><div
class="post-header-title"><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho.</span></h1><div
class="post-meta single-post-meta">
<span
class="time"><time
class="post-published updated"
datetime="2021-07-07T14:47:25-04:00">Ngày <b>07/07/2021</b></time></span></div>
<span
class="move-to-content"><i
class="fa fa-angle-down"></i></span></div></div></div><div
class="row main-section"><div
class="col-sm-7 content-column"><div
class="single-container"><article
id="post-358416" class="post-358416 post type-post status-publish format-standard has-post-thumbnail  category-featured category-tai-chanh single-post-content"><div
class="entry-content clearfix single-post-content"><p>Toronto: Với số  người  lây nhiễm và  chết vì  covid  sút giảm đến mức thấp nhất trong    vòng 9 tháng qua,  các  hàng quán, các cơ sở thương mại ở   Canada  đang  chuẩn bị  cho việc  mở cửa lại hoàn toàn, nhưng chủ  nhân các  cơ sở thương mại cho biết là  họ  đang gặp khó khăn vì  không có đủ hàng bán cho  khách.<br
/>
Ông Peter  Bakopanos, chủ nhân của  nhà hàng và  quán  rượu  MVP  Restaurant and Bar Sportif ở thành phố Montreal  nói là   trước  thời đại dịch,  tiệm của ông không thiếu  hàng hóa, nguyên liệu, nhưng  từ  thời  đại dịch đến giờ  thì thiếu  mọi thứ.<br
/>
Ông Bakopanos lấy thí dụ là   mới đây ông   đặt mua 100 két bia cho ngày mở cửa   lại, thì  chỉ nhận được có 14 két.<br
/>
Sau thời   hoành hoành của đại dịch,    chuyện nhức đầu cho  chủ nhân  các nhà hàng là thiếu  nguyên liệu chế biến món ăn.<br
/>
Không những  thiếu  thực  phẩm, nguyện liệu mà còn  thiếu  cả phương tiện  chuyên chở    hàng hóa  đến cho các  nhà hàng vì   thiếu tài xế.</p><div
class="sktqi sktqi-post-bottom sktqi-float-center sktqi-align-center sktqi-column-1 sktqi-clearfix"><div
id="sktqi-223320-2062683576" class="sktqi-container sktqi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div
id="sktqi-223320-2062683576-place" class="sktqi-ll"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sktqi-223320-2062683576');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sktqi-223320-2062683576-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sktqi-223320-2062683576-place',{onLoad:function(ad){if(ad.classList.contains('sktqi-ll')){ad.classList.remove('sktqi-ll')}}})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sktqi-223320-2062683576-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sktqi-223320-2062683576-place',{onLoad:function(ad){if(ad.classList.contains('sktqi-ll')){ad.classList.remove('sktqi-ll')}}})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sktqi-223320-2062683576-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sktqi-223320-2062683576-place',{onLoad:function(ad){if(ad.classList.contains('sktqi-ll')){ad.classList.remove('sktqi-ll')}}})}else if(betterads_screen_width<768){document.getElementById('sktqi-223320-2062683576-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sktqi-223320-2062683576-place',{onLoad:function(ad){if(ad.classList.contains('sktqi-ll')){ad.classList.remove('sktqi-ll')}}})}</script></div></div></div><div
class="post-share single-post-share bottom-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Chia sẻ</b>
</span>
<span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthoibao.com%2Fcac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Các hàng quán ở Canada thiếu    hụt  nguyên liệu, thực phẩm, thiếu  cả hàng  tồn kho.&body=https%3A%2F%2Fthoibao.com%2Fcac-hang-quan-o-canada-thieu-hut-nguyen-lieu-thuc-pham-thieu-ca-hang-ton-kho%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span></div></div></article><section
class="next-prev-post clearfix"><div
class="prev-post"><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Tin trước</p><p
class="title heading-typo"><a
href="https://thoibao.com/trung-quoc-se-chang-bao-gio-tro-thanh-cuong-quoc-dung-dau-the-gioi/" rel="prev">Trung quốc sẽ chẳng bao giờ trở thành   cường quốc đứng đầu thế  giới!</a></p></div><div
class="next-post"><p
class="pre-title heading-typo">Tin kế tiếp <i
class="fa fa-arrow-right"></i></p><p
class="title heading-typo"><a
href="https://thoibao.com/muc-lai-suat-tha-noi-o-canada-xuong-den-muc-thap-nhat-trong-lich-su/" rel="next">Mức lãi suất  thả nổi ở Canada   xuống đến mức thấp nhất trong lịch sử</a></p></div></section></div><div
class="post-related"><div
class="section-heading sh-t6 sh-s3 "><span
class="h-text related-posts-heading">Tin tức khác...</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div
class="post-358419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Mức lãi suất  thả nổi ở Canada   xuống đến mức thấp nhất trong lịch sử" data-src="https://thoibao.com/wp-content/uploads/2021/07/lai-suat-thap-nhat-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lai-suat-thap-nhat-86x64.jpg&quot;,&quot;210&quot;:&quot;lai-suat-thap-nhat-210x136.jpg&quot;,&quot;279&quot;:&quot;lai-suat-thap-nhat-279x220.jpg&quot;,&quot;357&quot;:&quot;lai-suat-thap-nhat-357x210.jpg&quot;,&quot;750&quot;:&quot;lai-suat-thap-nhat-750x430.jpg&quot;,&quot;1024&quot;:&quot;lai-suat-thap-nhat.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/muc-lai-suat-tha-noi-o-canada-xuong-den-muc-thap-nhat-trong-lich-su/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/muc-lai-suat-tha-noi-o-canada-xuong-den-muc-thap-nhat-trong-lich-su/" title="Mức lãi suất  thả nổi ở Canada   xuống đến mức thấp nhất trong lịch sử">
<span
class="post-title">
Mức lãi suất  thả nổi ở Canada   xuống đến mức thấp nhất trong lịch sử			</span>
</a></p></div></div ><div
class="post-358413 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Trung quốc sẽ chẳng bao giờ trở thành   cường quốc đứng đầu thế  giới!" data-src="https://thoibao.com/wp-content/uploads/2021/07/cuoc-chien-tau-us-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cuoc-chien-tau-us-86x64.jpg&quot;,&quot;210&quot;:&quot;cuoc-chien-tau-us-210x136.jpg&quot;,&quot;279&quot;:&quot;cuoc-chien-tau-us-279x220.jpg&quot;,&quot;357&quot;:&quot;cuoc-chien-tau-us-357x210.jpg&quot;,&quot;750&quot;:&quot;cuoc-chien-tau-us-750x430.jpg&quot;,&quot;1024&quot;:&quot;cuoc-chien-tau-us.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/trung-quoc-se-chang-bao-gio-tro-thanh-cuong-quoc-dung-dau-the-gioi/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/trung-quoc-se-chang-bao-gio-tro-thanh-cuong-quoc-dung-dau-the-gioi/" title="Trung quốc sẽ chẳng bao giờ trở thành   cường quốc đứng đầu thế  giới!">
<span
class="post-title">
Trung quốc sẽ chẳng bao giờ trở thành   cường quốc đứng đầu thế  giới!			</span>
</a></p></div></div ><div
class="post-358403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Đội cầu  Ý  Đại Lợi vào  được vòng chung kết  cúp   Euro 2020" data-src="https://thoibao.com/wp-content/uploads/2021/07/thu-mon-y-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thu-mon-y-86x64.jpg&quot;,&quot;210&quot;:&quot;thu-mon-y-210x136.jpg&quot;,&quot;279&quot;:&quot;thu-mon-y-279x220.jpg&quot;,&quot;357&quot;:&quot;thu-mon-y-357x210.jpg&quot;,&quot;750&quot;:&quot;thu-mon-y-750x430.jpg&quot;,&quot;1024&quot;:&quot;thu-mon-y.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/doi-cau-y-dai-loi-vao-duoc-vong-chung-ket-cup-euro-2020/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/doi-cau-y-dai-loi-vao-duoc-vong-chung-ket-cup-euro-2020/" title="Đội cầu  Ý  Đại Lợi vào  được vòng chung kết  cúp   Euro 2020">
<span
class="post-title">
Đội cầu  Ý  Đại Lợi vào  được vòng chung kết  cúp   Euro 2020			</span>
</a></p></div></div ><div
class="post-358400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Cụ bà  Canada   được chủng ngừa  covid  đầu tiên đã qua  đời." data-src="https://thoibao.com/wp-content/uploads/2021/07/cu-ba-chung-ngua-dau-tien-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cu-ba-chung-ngua-dau-tien-86x64.jpg&quot;,&quot;210&quot;:&quot;cu-ba-chung-ngua-dau-tien-210x136.jpg&quot;,&quot;279&quot;:&quot;cu-ba-chung-ngua-dau-tien-279x220.jpg&quot;,&quot;357&quot;:&quot;cu-ba-chung-ngua-dau-tien-357x210.jpg&quot;,&quot;750&quot;:&quot;cu-ba-chung-ngua-dau-tien-750x430.jpg&quot;,&quot;960&quot;:&quot;cu-ba-chung-ngua-dau-tien.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/cu-ba-canada-duoc-chung-ngua-covid-dau-tien-da-qua-doi/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/cu-ba-canada-duoc-chung-ngua-covid-dau-tien-da-qua-doi/" title="Cụ bà  Canada   được chủng ngừa  covid  đầu tiên đã qua  đời.">
<span
class="post-title">
Cụ bà  Canada   được chủng ngừa  covid  đầu tiên đã qua  đời.			</span>
</a></p></div></div ><div
class="post-358397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Một  nước Mỹ phân chia!" data-src="https://thoibao.com/wp-content/uploads/2021/07/nuoc-my-phan-chia-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nuoc-my-phan-chia-86x64.jpg&quot;,&quot;210&quot;:&quot;nuoc-my-phan-chia-210x136.jpg&quot;,&quot;279&quot;:&quot;nuoc-my-phan-chia-279x220.jpg&quot;,&quot;357&quot;:&quot;nuoc-my-phan-chia-357x210.jpg&quot;,&quot;750&quot;:&quot;nuoc-my-phan-chia-750x430.jpg&quot;,&quot;1024&quot;:&quot;nuoc-my-phan-chia.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/mot-nuoc-my-phan-chia-3/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/mot-nuoc-my-phan-chia-3/" title="Một  nước Mỹ phân chia!">
<span
class="post-title">
Một  nước Mỹ phân chia!			</span>
</a></p></div></div ><div
class="post-358392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Một mùa hè   bận rộn và   rủng rỉnh tiền bạc cho  các tiệm làm  nails  ở  Hoa Kỳ và  Canada" data-src="https://thoibao.com/wp-content/uploads/2021/07/tiem-lam-mong-khong-du-nguoi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tiem-lam-mong-khong-du-nguoi-86x64.jpg&quot;,&quot;210&quot;:&quot;tiem-lam-mong-khong-du-nguoi-210x136.jpg&quot;,&quot;279&quot;:&quot;tiem-lam-mong-khong-du-nguoi-279x220.jpg&quot;,&quot;357&quot;:&quot;tiem-lam-mong-khong-du-nguoi-357x210.jpg&quot;,&quot;750&quot;:&quot;tiem-lam-mong-khong-du-nguoi-750x430.jpg&quot;,&quot;1024&quot;:&quot;tiem-lam-mong-khong-du-nguoi.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/mot-mua-he-ban-ron-va-rung-rinh-tien-bac-cho-cac-tiem-lam-nails-o-hoa-ky-va-canada/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/mot-mua-he-ban-ron-va-rung-rinh-tien-bac-cho-cac-tiem-lam-nails-o-hoa-ky-va-canada/" title="Một mùa hè   bận rộn và   rủng rỉnh tiền bạc cho  các tiệm làm  nails  ở  Hoa Kỳ và  Canada">
<span
class="post-title">
Một mùa hè   bận rộn và   rủng rỉnh tiền bạc cho  các tiệm làm  nails  ở  Hoa Kỳ và&hellip;			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1219678287='{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[358416],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[321,332],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"c161c7a"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="1219678287"
title="Trước">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Trước				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="1219678287" title="Tiếp">
Tiếp <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div
class="col-sm-3 sidebar-column sidebar-column-primary"><aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="sktqi-41" class=" h-ni w-nt primary-sidebar-widget widget widget_sktqi"><div
class="bsac  bsac-align-center bsac-column-1 bsac-clearfix"></div></div></aside></div><div
class="col-sm-2 sidebar-column sidebar-column-secondary"><aside
id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"></aside></div></div></div></main></div><footer
id="site-footer" class="site-footer full-width"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
id="menu-item-347205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-347205"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul></nav></div></div></div><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Thời Báo Newspaper. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span> <script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}()</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script>  <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-122674136-3')</script> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script> <script id='better-reviews-js-extra'>var betterReviewsLoc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"}</script> <script id='smart-lists-pack-pro-js-extra'>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}</script> <script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!1,"position":""},"share":{"more":!0},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script> <div
class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a
href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul></div><form
role="search" method="get" class="search-form" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Tìm..."
value="" name="s"
title="Tìm:"
autocomplete="off">
<input
type="submit" class="search-submit" value=""></form></div></div></div>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/no-script.js' id='directorist-no-script-js'></script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"358416"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-better-post-views-cache.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-ui-core.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-ui-mouse.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-ui-draggable.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-ui-slider.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-touch-punch.min.js' id='wpo_min-footer-5-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-iris.min.js' id='wpo_min-footer-6-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-wp-polyfill.min.js' id='wpo_min-footer-7-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-wp-hooks.min.js' id='wpo_min-footer-8-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-wp-i18n.min.js' id='wpo_min-footer-9-js'></script> <script type='text/javascript' id='wpo_min-footer-10-js-extra'>var wpColorPickerL10n={"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-wp-color-picker.min.js' id='wpo_min-footer-10-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=7.0.4.1' id='directorist-google-map-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-markerclusterer.min.js' id='wpo_min-footer-13-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-select2.min.js' id='wpo_min-footer-14-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-sweetalert.min.js' id='wpo_min-footer-15-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-popper.min.js' id='wpo_min-footer-16-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-tooltip.min.js' id='wpo_min-footer-17-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-ez-media-uploader.min.js' id='wpo_min-footer-18-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-jquery-barrating.min.js' id='wpo_min-footer-19-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-slick.min.js' id='wpo_min-footer-20-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-plasma-slider.min.js' id='wpo_min-footer-21-js'></script> <script type='text/javascript' id='wpo_min-footer-22-js-extra'>var atbdp_public_data={"nonce":"a967206fc5","ajax_nonce":"eb5a9ec51a","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"07\/07\/2021","enable_reviewer_content":"1","add_listing_data":{"nonce":"a967206fc5","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":!1,"media_uploader":[{"element_id":"_listing_gallery","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","location_selection":"","tag_selection":"","cat_placeholder":"","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"}}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-main-script.min.js' id='wpo_min-footer-22-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-atmodal.min.js' id='wpo_min-footer-23-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-directorist-pure-select-public.min.js' id='wpo_min-footer-24-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-ui-progressbar.min.js' id='wpo_min-footer-25-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-jquery-effects-core.min.js' id='wpo_min-footer-26-js'></script> <script type='text/javascript' id='wpo_min-footer-27-js-extra'>var sticky_anything_engage={"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-stickThis.min.js' id='wpo_min-footer-27-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-wp-embed.min.js' id='wpo_min-footer-28-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-better-advertising.min.js' id='wpo_min-footer-29-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1624480299/assets/wpo-minify-footer-bs-booster.min.js' id='wpo_min-footer-30-js'></script> <script>var sktqi=function(t){"use strict";return{init:function(){0==sktqi.ads_state()&&sktqi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sktqi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sktqi.init()})</script> <script src='https://stats.wp.com/e-202127.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'65918756',post:'358416',tz:'-4',srv:'thoibao.com'}]);_stq.push(['clickTrackerInit','65918756','358416'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 07 Jul 2021 18:49:30 GMT -->
