
	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KKDFKJH');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thoibao.com/xmlrpc.php"/>

		<title>Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy. &#8211; Thời Báo Newspaper</title>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thời Báo Newspaper"/>
<meta property="og:url" content="https://thoibao.com/so-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay/"/>
<meta property="og:title" content="Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy."/>
<meta property="og:image" content="https://thoibao.com/wp-content/uploads/2021/12/langsing-minchigan.jpeg"/>
<meta property="article:section" content="Featured"/>
<meta property="og:description" content="Lansing, Michigan:  Bà y tá Katie Sefton  là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing,  tiểu bang Michigan đã  nói  với phóng viên đài CNN, trong hôm thứ sáu ngày 10 tháng chạp là  bà nghĩ với số lượng  người  đã được chủng ngừa c"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thoibao.com/so-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay/"/>
<meta name="twitter:title" content="Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy."/>
<meta name="twitter:description" content="Lansing, Michigan:  Bà y tá Katie Sefton  là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing,  tiểu bang Michigan đã  nói  với phóng viên đài CNN, trong hôm thứ sáu ngày 10 tháng chạp là  bà nghĩ với số lượng  người  đã được chủng ngừa c"/>
<meta name="twitter:image" content="https://thoibao.com/wp-content/uploads/2021/12/langsing-minchigan.jpeg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//unicons.iconscout.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-fb-large-photo, .fts-jal-fb-vid-picture, .fts-jal-fb-picture, .fts-fluid-videoWrapper-html5 {
				max-width: 500px !important;
				float: left;
			}

						.fts-simple-fb-wrapper, .fts-fb-header-wrapper, .fts-fb-load-more-wrapper, .fts-jal-fb-header, .fb-social-btn-top, .fb-social-btn-bottom, .fb-social-btn-below-description {
				margin: 10px !important;
			}

						.fts-simple-fb-wrapper {
				padding: 10px !important;
			}

			
		</style>
		<link rel='stylesheet' id='SFMCss-css'  href='https://thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFMCSS-css'  href='https://thoibao.com/wp-content/plugins/feedburner-alternative-and-rss-redirect/css/sfm_widgetStyle.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://thoibao.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://thoibao.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='allow-webp-image-css'  href='https://thoibao.com/wp-content/plugins/allow-webp-image/public/css/allow-webp-image-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-select2-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-css/select2.min.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-font-awesome-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-css/font-awesome.min.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-line-awesome-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-css/line-awesome.min.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-ez-media-uploader-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-css/ez-media-uploader.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-sweetalert-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-css/sweetalert.min.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-main-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/css/public-main.min.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='directorist-inline-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/inline-style.css?ver=7.0.6.3' type='text/css' media='all' />
<style id='directorist-inline-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='directorist-settings-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/settings-style.css?ver=7.0.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.6.5' type='text/css' media='' />
<link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://thoibao.com/wp-content/plugins/popup-builder/public/css/theme.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://thoibao.com/wp-content/plugins/newsletter/style.css?ver=7.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:500,400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://thoibao.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.9.6.5' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/allow-webp-image/public/js/allow-webp-image-public.js?ver=1.0.0' id='allow-webp-image-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.6.5' id='fts_powered_by_js-js'></script>
<script type='text/javascript' id='fts-global-js-extra'>
/* <![CDATA[ */
var fts_twitter_ajax = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
var fts_twitter_ajax = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.6.5' id='fts-global-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js?ver=5.8.2' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js?ver=5.8.2' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js?ver=5.8.2' id='lbg-audio2_html5-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js?ver=5.8.2' id='lbg-google_a-js'></script>
<script type='text/javascript' id='Popup.js-js-before'>
var sgpbPublicUrl = "https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"L","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/popup-builder/public/js/Popup.js?ver=4.0.4' id='Popup.js-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=4.0.4' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-before'>
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/thoibao.com\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/thoibao.com\/","isPreview":false,"convertedIdsReverse":[],"dontShowPopupExpireTime":365,"conditionalJsClasses":[],"disableAnalyticsGeneral":"0"};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"24dfe9e904"};
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=4.0.4' id='PopupBuilder.js-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thoibao.com/wp-json/wp/v2/posts/377682" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://thoibao.com/so-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay/" />
<link rel='shortlink' href='https://wp.me/p4sAtK-1AfE' />
<link rel="alternate" type="application/json+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fso-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fso-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay%2F&#038;format=xml" />
<meta name="description" content="Lansing, Michigan: Bà y tá Katie Sefton là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing, tiểu bang Michigan đã nói với phóng viên đài CNN, trong hôm thứ s..." />
<meta property='og:site_name' content='Thời Báo Newspaper' />
<meta property='og:title' content='Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy. | Thời Báo Newspaper' />
<meta property='og:description' content='Lansing, Michigan: Bà y tá Katie Sefton là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing, tiểu bang Michigan đã nói với phóng viên đài CNN, trong hôm thứ s...' />
<meta name='twitter:card' content='summary_large_image' />
<meta property='twitter:title' content='Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy. | Thời Báo Newspaper' />
<meta property='twitter:description' content='Lansing, Michigan: Bà y tá Katie Sefton là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing, tiểu bang Michigan đã nói với phóng viên đài CNN, trong hôm thứ s...' />
 <meta name="follow.it-verification-code-UFlGdTE5T2liUnRpc3RnV2hONk94Nloxbld0dVRCVTJNUWpEOVFTRDNGcytRcnVDN2EzRkd1RVpSS1NXaitFeVB0V0gxREdJWDhOZXNaTFFnTDA1WGFwSWN6NVdFait1V2F4YXd5STJ6TEJVNDcwMC9Db0tKcmZ6ZUYwcVZmZzV8UU5oU3IxOVQ2aGlMY3RjSVpQYVA5aHluL1dhd3BoZGg5R0NLMEdEYzA5dz0=" content="WLCvF5UhDE8C1uvu4YZv"/> <meta name="follow.it-verification-code-UHdSN0gxRkRNV1FycmJxSGRmNWlReHZpdERCc2FHalZIV2Y1WVc1RjdsMVk1V1ZrZk56dUVyRzlLeWpOZmtmYUg3WkZxMnpBdytvc0VRc1hUL003SzNBSEZRc1V6dVNLYWhGR0ZoblNIbVFaUEhKbnpTczRTVG1BYzFUQ0xqOGJ8ZnFlYXVQU3c1ZkJhWFg1eW5YbjBDWHpodlBQMXAybDMyR29RV0tKWWRGVT0=" content="WLCvF5UhDE8C1uvu4YZv"/> <meta name="follow.it-verification-code-MWg3UE1XUjVSY2I0aUhFMmZQSlFleDFuS0ZlMnFCbmV3V2lzYnl6VFptMWREZzhvaDBKT1BPZFd0MmJpb0dLa1JBekpJZDNjTlArSW9yVkNmdnMyQ3lGZ0VJbzdHbnVWVkNaQ3FsV2U5Q3UrWVJTcUMzYUlhQWNuQzNLTDJRcVR8ckU1aFdDeFRkbysyUnNiOEhNdzZrVk8vbG1tdWpQWmc4Y05CTnhHT1hXZz0=" content="WLCvF5UhDE8C1uvu4YZv"/> <meta name="follow.it-verification-code-WUoxT0lIWTI2M0s2Q0M2OFE5NU9mNFpza1lrL3lCZUtYaG9QMzVPSlpMYThSSkJ2UHROTUhPdXpnYkJwTTFOWnRCMXhvKzNyU0VQeGZiY2FxVkd3QVZpV1Ziblo2eUM1amQ2THpEazdCd0JsS09UMkEzR3hka0RZaUpLZUdMZXl8MGxaK0pWdkxXL3ovcnlJOVQzZzFLWTBlaUNPS1N6NHRib3A1WVV4ZGthVT0=" content="WLCvF5UhDE8C1uvu4YZv"/> <meta name="follow.it-verification-code-VFVDRDY3WVZod2UvclJjdkV6cCtWV2JwN2NzVFErVEZDT0YyYTUvakxwcklKaEYyT0FWQ2lJdUlhSENsTndaT2RYTTBneDV4c2o5NTNvTEhjM1p1ZkxzYm1CZzBBWm9XWFM0YWZpanNZTWM3OSs5dVhHUTB6WXl5Vmd6QTY1VGJ8cjQzNW5kRUpqdk0yUVFwQ240MlgvMUE4RmtkM0IraGl4ZXpyNDRmdjZKOD0=" content="EhEVtHkrJt6GBQFJ3b6d"/> <meta name="follow.it-verification-code-bFdPWnZ1SXZnemM3TE1hS20zN1JxMUlTQ2U1YVdKSVRLdi81QVNWS0RMcWZKcEtBRjl6QUIrRDhoaEJkYlpvWGlTd3F4aFlqc2RvRlVqbXRlNllnU1dreWFZVFB2ZEllSUpmeTM3T3pVS1RxVFNJajNlNEFxSFRxZUdPcWdWTDl8MEt3QUlTU1BaVnBwTWxKRlhlenlNeFdJSm4vN0FDR0lFNzYwWDF0NStPbz0=" content="N5bwAtRrL5UQAALNCU49"/><!-- Popup Subscription Form
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/56c8498a3b870c637b265fc20/c1bbe4490ec7100cb79b74f11.js");</script> -->
<!-- FORCE REFRESH HOMEPAGE -->
<!--<meta http-equiv="refresh" content="600000"/>-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script> -->
<!--<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script> -->
<!--GOOGLE ADSENSE-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
     crossorigin="anonymous">
</script><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="description" content="Lansing, Michigan: Bà y tá Katie Sefton là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing, tiểu bang Michigan đã nói với phóng viên đài CNN, trong hôm thứ sáu ngày 10 tháng chạp là bà nghĩ với số lượng người đã được chủng ngừa covid thì tình trạng nhiễm covid&hellip;" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://thoibao.com/wp-content/uploads/2019/08/logo.png"
    },
    "url": "https://thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper in Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper in Canada",
    "url": "https://thoibao.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "S\u1ed1 b\u1ec7nh nh\u00e2n  v\u00e0  s\u1ed1 ng\u01b0\u1eddi ch\u1ebft  v\u00ec covid \u1edf b\u1ec7nh vi\u1ec7n Lansing, Michigan \u0111\u00e3 l\u00ean \u0111\u1ebfn m\u1ee9c   cao ch\u01b0a t\u1eebng th\u1ea5y.",
    "description": "Lansing, Michigan:  B\u00e0 y t\u00e1 Katie Sefton  l\u00e0 ph\u1ee5 t\u00e1 qu\u1ea3n l\u00fd cho b\u1ec7nh vi\u1ec7n Sparrow trong th\u00e0nh ph\u1ed1 Lansing,  ti\u1ec3u bang Michigan \u0111\u00e3  n\u00f3i  v\u1edbi ph\u00f3ng vi\u00ean \u0111\u00e0i CNN, trong h\u00f4m th\u1ee9 s\u00e1u ng\u00e0y 10 th\u00e1ng ch\u1ea1p l\u00e0  b\u00e0 ngh\u0129 v\u1edbi s\u1ed1 l\u01b0\u1ee3ng  ng\u01b0\u1eddi  \u0111\u00e3 \u0111\u01b0\u1ee3c ch\u1ee7ng ng\u1eeba c",
    "datePublished": "2021-12-14",
    "dateModified": "2021-12-13",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://thoibao.com/wp-content/uploads/2021/12/langsing-minchigan.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://thoibao.com/so-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://thoibao.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://thoibao.com/wp-content/themes/publisher/style-7.11.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1639086978' href='https://thoibao.com/wp-content/bs-booster-cache/d71dc4cacdbe159afe70c5cb13519749.css' type='text/css' media='all' />
<link rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			h3>section-heading>sh-t6 sh-s3 {
	display:none;
}
.google-auto-placed {
	display: none;
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-377682 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-3-col page-layout-3-col-4 boxed main-menu-sticky-smart main-menu-boxed active-ajax-search single-prim-cat-4032 single-cat-4032 single-cat-321  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KKDFKJH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="sktqi sktqi-before-header sktqi-pubadban sktqi-show-desktop sktqi-show-tablet-landscape sktqi-loc-header_before sktqi-align-center sktqi-column-1 sktqi-hide-on-phone sktqi-hide-on-tablet-portrait sktqi-clearfix no-bg-box-model"><div id="sktqi-284510-530237053" class="sktqi-container sktqi-type-custom_code  sktqi-hide-on-tablet-portrait sktqi-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body data-rsssl=1>
    <div class="myGGSlides970x250">
        <div class="numbertext">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3144707321472120"
                    crossorigin="anonymous"></script>
            <!-- SquareResponsive -->
            <ins class="adsbygoogle"
                style="display:block"
                data-ad-client="ca-pub-3144707321472120"
                data-ad-slot="4288894560"
                data-ad-format="auto"
                data-full-width-responsive="true"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
        </div>

    </div>

<!--  <div class="slideshow-container970x250">
        
        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="http://www.amplefood.ca/"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2021/10/AmpleOct721.jpg" width="970"
                    height="250"> </a>
        </div>

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
                target="_blank"><img src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
                    height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://lancotekshields.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
        </div>


    </div>
-->  
    <br>
    <script>
        var slideIndex1 = 0;
        showSlides1();

        function showSlides1() {
            var u;
            var slides1 = document.getElementsByClassName("mySlides970x250");

            for (u = 0; u < slides1.length; u++) {
                slides1[u].style.display = "none";
            }
            slideIndex1++;
            if (slideIndex1 > slides1.length) { slideIndex1 = 1 }

            slides1[slideIndex1 - 1].style.display = "block";

            setTimeout(showSlides1, 5000); // Change image every 5 seconds
        }
    </script>



</body>

</html>
</div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, December 14, 2021</span>
					</li>
					<li id="menu-item-363045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4237 better-anim-fade menu-item-363045"><a target="_blank" rel="noopener" href="https://thoibao.com/category/toronto-pdf/">| THỜI BÁO NEWSPAPER PDF |</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">| THỜI BÁO VANCOUVER |</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">| THỜI BÁO HOUSTON |</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">| THỜI BÁO MONTREAL |</a></li>
<li id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a href="https://rangdongatlanta.com">| RẠNG ĐÔNG NEWS |</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://thoibao.com/category/tb-fund/">| Quỹ Cộng Đồng Thời Báo |</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper in Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="sktqi sktqi-pubadban sktqi-show-desktop sktqi-show-tablet-landscape sktqi-loc-header_aside_logo sktqi-align-center sktqi-column-1 sktqi-hide-on-phone sktqi-hide-on-tablet-portrait sktqi-clearfix no-bg-box-model"><div id="sktqi-340991-685630105" class="sktqi-container sktqi-type-custom_code  sktqi-hide-on-tablet-portrait sktqi-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340991" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body data-rsssl=1>


    <div class="slideshow-container">

        <div class="mySlides728x90">
            <div class="numbertext"></div>
            <a href="https://www.dignitymemorial.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2021/06/CONG-TY-MAI-TANG-QUOC-TE.jpg"
                    width="728" height="90"> </a>
        </div>
    </div>

        <script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 2000); // Change image every 2 seconds
            }
        </script>

</body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li id="menu-item-358897" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li id="menu-item-358893" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-358896" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li id="menu-item-358895" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-362231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-362232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-362233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li id="menu-item-362234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li id="menu-item-362235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li id="menu-item-362236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li id="menu-item-362237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-362240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-362241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-362242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-362244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-362243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-362245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4236 better-anim-fade menu-item-362245"><a href="https://thoibao.com/category/doi-song/tu-vi-2/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-362238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-362246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-362247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li id="menu-item-362248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-362249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li id="menu-item-374661" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Tìm..."
	       value="" name="s"
	       title="Tìm:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Tìm">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thoibao.com/" itemprop="url" rel="home">
											<img src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thoibao.com" rel="home"><span itemprop="name">Hôm nay</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thoibao.com/category/covid-19/" ><span itemprop="name">Covid-19</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy.</span><meta itemprop="item" content="https://thoibao.com/so-benh-nhan-va-so-nguoi-chet-vi-covid-o-benh-vien-lansing-michigan-da-len-den-muc-cao-chua-tung-thay/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-5">
						<div
					class="post-header post-tp-5-header bs-lazy wfi"  title="Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy." data-src="https://thoibao.com/wp-content/uploads/2021/12/langsing-minchigan.jpeg">
				<div class="post-header-inner">
					<div class="term-badges floated"><span class="term-badge term-4032"><a href="https://thoibao.com/category/covid-19/">Covid-19</a></span><span class="term-badge term-321"><a href="https://thoibao.com/category/featured/">Featured</a></span></div>					<div class="post-header-title">
						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy.</span>
						</h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-12-13T19:27:22-05:00">Cập nhật mới nhất <b>13/12/2021</b></time></span>
			</div>
						<span class="move-to-content"><i class="fa fa-angle-down"></i></span>
					</div>
									</div>
			</div>

			<div class="row main-section">
										<div class="col-sm-7 content-column">
							<div class="single-container">
								<article id="post-377682" class="post-377682 post type-post status-publish format-standard has-post-thumbnail  category-covid-19 category-featured single-post-content">
																		<div class="entry-content clearfix single-post-content">
										<p>Lansing, Michigan:  Bà y tá Katie Sefton  là phụ tá quản lý cho bệnh viện Sparrow trong thành phố Lansing,  tiểu bang Michigan đã  nói  với phóng viên đài CNN, trong hôm thứ sáu ngày 10 tháng chạp là  bà nghĩ với số lượng  người  đã được chủng ngừa covid thì  tình trạng  nhiễm   covid phải sút  giảm, nhưng   số  người  bị nhiễm covid ở bệnh  viện  Sparrow  đã  lên  đến mức cao chưa từng thấy trong những ngày qua.<br />
Theo  hiệp hội  các  bệnh viện tiểu bang Michigan thì trong tuần lễ tính đến ngày 10 tháng chạp, số    người   nhiễm covid  và  phải nằm bệnh viện  đã lên đến mức cao nhất từ trước đến nay: gia tăng 88 phần trăm trong tháng 11  vừa qua.<br />
Bác sĩ  Jim Dover, chủ tịch điều hành của bệnh viện  Sparrow  nói là  bệnh viện của ông đã   nhận số  bệnh  nhân  bị covid   lên  đến mức cao nhất, và số  người chết vì covid cũng    ở mức chưa từng thấy  trước đây.<br />
Bác sĩ Dover nói là  từ tháng giêng  cho đến   nay, đã có  289 bệnh nhân  chết vì covid   và  75 phần trăm số  người chết này là  những người chưa chủng ngừa.<br />
Bà  y tá  Sefton nói là    bà thấy   chiều hướng mới có  nhiều bệnh nhân   nhiễm và chết  vì covid trẻ hơn những người chết trước, và   những lần bà  phải sắp xếp   cho thân nhân của  những  bệnh nhân trẻ, gặp lại  người thân lần chót là một  đều hết sức đau lòng.<br />
Sau những lần  sắp xếp  đó  và  khi xong việc  trở  về nhà, bà  Sefton thường  chỉ biết khóc.<br />
Trong khi đó theo  bộ  y tế  Hoa Kỳ thì trong  những  tháng  đầu mùa  đông năm nay, số bệnh nhân Mỹ bị nhiễm covid  và phải nằm  bệnh viện  đã gia tăng 40 phần trăm.<br />
Tính đến ngày thứ sáu 10 tháng chạp, chỉ có 64.3 phần trăm  những cư dân Mỹ trên 12 tuổi, đã chủng ngừa hoàn toàn.</p> <div class="sktqi sktqi-post-bottom sktqi-float-center sktqi-align-center sktqi-column-1 sktqi-clearfix no-bg-box-model"><div id="sktqi-223320-668050436" class="sktqi-container sktqi-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="sktqi-223320-668050436-place" class="sktqi-ll"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('sktqi-223320-668050436');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('sktqi-223320-668050436-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#sktqi-223320-668050436-place', {     onLoad: function( ad ){      if (ad.classList.contains('sktqi-ll')) {          ad.classList.remove('sktqi-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('sktqi-223320-668050436-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#sktqi-223320-668050436-place', {     onLoad: function( ad ){      if (ad.classList.contains('sktqi-ll')) {          ad.classList.remove('sktqi-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('sktqi-223320-668050436-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#sktqi-223320-668050436-place', {     onLoad: function( ad ){      if (ad.classList.contains('sktqi-ll')) {          ad.classList.remove('sktqi-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('sktqi-223320-668050436-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';         instant= new adsenseLoader( '#sktqi-223320-668050436-place', {     onLoad: function( ad ){      if (ad.classList.contains('sktqi-ll')) {          ad.classList.remove('sktqi-ll');      }    }     });}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-2">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Chia sẻ</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwp.me%2Fp4sAtK-1AfE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy.&body=https%3A%2F%2Fwp.me%2Fp4sAtK-1AfE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item facebook-messenger has-title"><a href="https://www.facebook.com/dialog/send?link=https%3A%2F%2Fwp.me%2Fp4sAtK-1AfE&app_id=521270401588372&redirect_uri=https%3A%2F%2Fwp.me%2Fp4sAtK-1AfE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook-messenger','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-facebook-messenger"></i></span><span class="item-title">Facebook Messenger</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Số bệnh nhân  và  số người chết  vì covid ở bệnh viện Lansing, Michigan đã lên đến mức   cao chưa từng thấy. %0A%0A https%3A%2F%2Fwp.me%2Fp4sAtK-1AfE" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Tin trước				</p>
				<p class="title heading-typo"><a href="https://thoibao.com/nguy-hiem-cho-cu-dan-canada-khi-du-lich-trong-thoi-co-bien-the-omicron/" rel="prev">Nguy hiểm cho cư dân Canada khi   du lịch trong thời  có biến thể  omicron</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Tin kế tiếp <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://thoibao.com/mot-guong-thanh-cong-cua-hai-nguoi-tre-goc-viet-trong-thoi-dai-dich/" rel="next">Một  gương thành công của   hai người trẻ  gốc Việt trong thời đại dịch</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 ">

					<span class="h-text related-posts-heading">Tin tức khác...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-377685 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một  gương thành công của   hai người trẻ  gốc Việt trong thời đại dịch" data-src="https://thoibao.com/wp-content/uploads/2021/12/cookies-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cookies-86x64.png&quot;,&quot;210&quot;:&quot;cookies-210x136.png&quot;,&quot;279&quot;:&quot;cookies-279x220.png&quot;,&quot;357&quot;:&quot;cookies-357x210.png&quot;,&quot;750&quot;:&quot;cookies-750x430.png&quot;,&quot;872&quot;:&quot;cookies.png&quot;}}"					class="img-holder" href="https://thoibao.com/mot-guong-thanh-cong-cua-hai-nguoi-tre-goc-viet-trong-thoi-dai-dich/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/mot-guong-thanh-cong-cua-hai-nguoi-tre-goc-viet-trong-thoi-dai-dich/" title="Một  gương thành công của   hai người trẻ  gốc Việt trong thời đại dịch">
			<span class="post-title">
				Một  gương thành công của   hai người trẻ  gốc Việt trong thời đại dịch			</span>
	</a>
	</p></div>
</div >
<div  class="post-377679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nguy hiểm cho cư dân Canada khi   du lịch trong thời  có biến thể  omicron" data-src="https://thoibao.com/wp-content/uploads/2021/12/du-lich-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;du-lich-86x64.jpg&quot;,&quot;210&quot;:&quot;du-lich-210x136.jpg&quot;,&quot;279&quot;:&quot;du-lich-279x220.jpg&quot;,&quot;357&quot;:&quot;du-lich-357x210.jpg&quot;,&quot;750&quot;:&quot;du-lich-750x430.jpg&quot;,&quot;800&quot;:&quot;du-lich.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/nguy-hiem-cho-cu-dan-canada-khi-du-lich-trong-thoi-co-bien-the-omicron/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/nguy-hiem-cho-cu-dan-canada-khi-du-lich-trong-thoi-co-bien-the-omicron/" title="Nguy hiểm cho cư dân Canada khi   du lịch trong thời  có biến thể  omicron">
			<span class="post-title">
				Nguy hiểm cho cư dân Canada khi   du lịch trong thời  có biến thể  omicron			</span>
	</a>
	</p></div>
</div >
<div  class="post-377694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một  người đàn ông gốc Việt  bị nghi ngờ đã  giết cha   ruột của   ông ta" data-src="https://thoibao.com/wp-content/uploads/2021/12/giet-cha-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;giet-cha-86x64.jpg&quot;,&quot;210&quot;:&quot;giet-cha-210x136.jpg&quot;,&quot;279&quot;:&quot;giet-cha-279x220.jpg&quot;,&quot;357&quot;:&quot;giet-cha-357x210.jpg&quot;,&quot;750&quot;:&quot;giet-cha-750x430.jpg&quot;,&quot;800&quot;:&quot;giet-cha.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/mot-nguoi-dan-ong-goc-viet-bi-nghi-ngo-da-giet-cha-ruot-cua-ong-ta/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/mot-nguoi-dan-ong-goc-viet-bi-nghi-ngo-da-giet-cha-ruot-cua-ong-ta/" title="Một  người đàn ông gốc Việt  bị nghi ngờ đã  giết cha   ruột của   ông ta">
			<span class="post-title">
				Một  người đàn ông gốc Việt  bị nghi ngờ đã  giết cha   ruột của   ông ta			</span>
	</a>
	</p></div>
</div >
<div  class="post-377673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tỉnh bang Ontario gia hạn  chương trình lấy nghỉ phép  vì covid   đến tháng 7 năm  2022." data-src="https://thoibao.com/wp-content/uploads/2021/12/sick-dyas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sick-dyas-86x64.jpg&quot;,&quot;210&quot;:&quot;sick-dyas-210x136.jpg&quot;,&quot;279&quot;:&quot;sick-dyas-279x220.jpg&quot;,&quot;357&quot;:&quot;sick-dyas-357x210.jpg&quot;,&quot;750&quot;:&quot;sick-dyas-750x430.jpg&quot;,&quot;800&quot;:&quot;sick-dyas.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/tinh-bang-ontario-gia-han-chuong-trinh-lay-nghi-phep-vi-covid-den-thang-7-nam-2022/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/tinh-bang-ontario-gia-han-chuong-trinh-lay-nghi-phep-vi-covid-den-thang-7-nam-2022/" title="Tỉnh bang Ontario gia hạn  chương trình lấy nghỉ phép  vì covid   đến tháng 7 năm  2022.">
			<span class="post-title">
				Tỉnh bang Ontario gia hạn  chương trình lấy nghỉ phép  vì covid   đến tháng 7 năm&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-377670 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Sau 27  năm  tù ở Hồng Kông, một người Việt tỵ nạn kém may mắn  phải xin  trở lại Việt Nam" data-src="https://thoibao.com/wp-content/uploads/2021/12/tai-tam-gap-detention-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tai-tam-gap-detention-86x64.jpg&quot;,&quot;210&quot;:&quot;tai-tam-gap-detention-210x136.jpg&quot;,&quot;279&quot;:&quot;tai-tam-gap-detention-279x220.jpg&quot;,&quot;357&quot;:&quot;tai-tam-gap-detention-357x210.jpg&quot;,&quot;750&quot;:&quot;tai-tam-gap-detention-750x430.jpg&quot;,&quot;800&quot;:&quot;tai-tam-gap-detention.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/sau-27-nam-tu-o-hong-kong-mot-nguoi-viet-ty-nan-kem-may-man-phai-xin-tro-lai-viet-nam/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/sau-27-nam-tu-o-hong-kong-mot-nguoi-viet-ty-nan-kem-may-man-phai-xin-tro-lai-viet-nam/" title="Sau 27  năm  tù ở Hồng Kông, một người Việt tỵ nạn kém may mắn  phải xin  trở lại Việt Nam">
			<span class="post-title">
				Sau 27  năm  tù ở Hồng Kông, một người Việt tỵ nạn kém may mắn  phải xin  trở lại&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-377665 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Trộm  ăn cắp   két sắt  của chùa Bát Nhã, mà số tiền mất  đi lên đến   trên 100 ngàn Mỹ kim" data-src="https://thoibao.com/wp-content/uploads/2021/12/TS-chua-bat-nha-1536x1152-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TS-chua-bat-nha-1536x1152-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;TS-chua-bat-nha-1536x1152-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;TS-chua-bat-nha-1536x1152-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;TS-chua-bat-nha-1536x1152-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;TS-chua-bat-nha-1536x1152-1-750x430.jpeg&quot;,&quot;800&quot;:&quot;TS-chua-bat-nha-1536x1152-1.jpeg&quot;}}"					class="img-holder" href="https://thoibao.com/trom-an-cap-ket-sat-cua-chua-bat-nha-ma-so-tien-mat-di-len-den-tren-100-ngan-my-kim/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/trom-an-cap-ket-sat-cua-chua-bat-nha-ma-so-tien-mat-di-len-den-tren-100-ngan-my-kim/" title="Trộm  ăn cắp   két sắt  của chùa Bát Nhã, mà số tiền mất  đi lên đến   trên 100 ngàn Mỹ kim">
			<span class="post-title">
				Trộm  ăn cắp   két sắt  của chùa Bát Nhã, mà số tiền mất  đi lên đến   trên 100 ngàn&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1071696945 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[377682],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4032,321],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e52ea12"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1071696945"
				   title="Trước">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Trước				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1071696945" title="Tiếp">
					Tiếp <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-3 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="sktqi-41" class=" h-ni w-nt primary-sidebar-widget widget widget_sktqi"><div class="bsac  bsac-align-center bsac-column-1 bsac-clearfix no-bg-box-model"></div></div></aside>
						</div><!-- .primary-sidebar-column -->
												<div class="col-sm-2 sidebar-column sidebar-column-secondary">
							<aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	</aside>
						</div><!-- .secondary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-347205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-347205"><a href="https://thoibao.com/contact/">Liên Lạc</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script>
<!-- Google Analytics -->
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="sgpb-main-popup-data-container-375282" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-375282" data-id="375282" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-375282 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-375282" alt="" src="https://thoibao.com/wp-content/uploads/2021/11/ThoiBaoNews-QR.png" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div>		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a href="https://thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4032 better-anim-fade menu-item-229049"><a href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://thoibao.com/category//toronto-an-ban/">Toronto</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://thoibao.com/category/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358897"><a target="_blank" rel="noopener" href="https://thoibaomontreal.com">Tin Montreal</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358893"><a target="_blank" rel="noopener" href="https://thoibaovancouver.com">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358896"><a target="_blank" rel="noopener" href="https://rangdongatlanta.com">Rạng Đông News</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-358895"><a target="_blank" rel="noopener" href="https://thoibaohouston.com">Tin Houston</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-362231"><a href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-362232"><a href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-325 better-anim-fade menu-item-362233"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-358 better-anim-fade menu-item-362234"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/cau-chuyen-thuong-mai/">Câu chuyện thương mại</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-360 better-anim-fade menu-item-362235"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/chung-khoan/">Chứng Khoán</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-349 better-anim-fade menu-item-362236"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/dia-oc-kinh-te-2/">Địa Ốc</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-332 better-anim-fade menu-item-362237"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/tai-chanh/">Tài chánh</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-362240"><a href="https://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-362241"><a href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-362242"><a href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-362244"><a href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-362243"><a href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4236 better-anim-fade menu-item-362245"><a href="https://thoibao.com/category/doi-song/tu-vi-2/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-362238"><a href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-362246"><a href="https://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-362247"><a href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-362248"><a href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-362249"><a href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-374661"><a href="https://thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Tìm..."
							       value="" name="s"
							       title="Tìm:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"377682"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-admin/js/iris.min.js?ver=5.8.2' id='iris-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-color-picker-js-extra'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-admin/js/color-picker.min.js?ver=5.8.2' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/no-script.js?ver=5.8.2' id='directorist-no-script-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=7.0.6.3' id='directorist-google-map-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/markerclusterer.js?ver=7.0.6.3' id='directorist-markerclusterer-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/select2.min.js?ver=7.0.6.3' id='directorist-select2-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/sweetalert.min.js?ver=7.0.6.3' id='directorist-sweetalert-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/popper.min.js?ver=7.0.6.3' id='directorist-popper-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/tooltip.js?ver=7.0.6.3' id='directorist-tooltip-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/ez-media-uploader.js?ver=7.0.6.3' id='directorist-ez-media-uploader-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/jquery.barrating.min.js?ver=7.0.6.3' id='directorist-jquery-barrating-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/slick.min.js?ver=7.0.6.3' id='directorist-slick-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/plasma-slider.js?ver=7.0.6.3' id='directorist-plasma-slider-js'></script>
<script type='text/javascript' id='directorist-global-script-js-extra'>
/* <![CDATA[ */
var directorist_options = {"script_debugging":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/js/global-main.min.js?ver=7.0.6.3' id='directorist-global-script-js'></script>
<script type='text/javascript' id='directorist-main-script-js-extra'>
/* <![CDATA[ */
var atbdp_public_data = {"nonce":"14b8a667e2","directorist_nonce":"b756e0271e","ajax_nonce":"e8422ab830","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"14\/12\/2021","enable_reviewer_content":"1","add_listing_data":{"nonce":"14b8a667e2","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":false,"media_uploader":[{"element_id":"_listing_gallery","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/js/public-main.min.js?ver=7.0.6.3' id='directorist-main-script-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/js/public-atmodal.min.js?ver=7.0.6.3' id='directorist-atmodal-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.12.1' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://thoibao.com/wp-content/bs-booster-cache/468fc00c9c74f513eb4f137fa523c336.js?ver=5.8.2' id='bs-booster-js'></script>

<script>
var sktqi=function(t){"use strict";return{init:function(){0==sktqi.ads_state()&&sktqi.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sktqi-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sktqi.init()});

</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'65918756',post:'377682',tz:'-5',srv:'thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '377682' ]);
</script>

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Tue, 14 Dec 2021 11:28:21 GMT -->
