	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Roboto:400,500","Roboto:400,500,400italic","Roboto:100,300,400,500,700,900,100i,300i,400i,500i,700i,900i","Oswald"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://thoibao.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://thoibao.com/xmlrpc.php"/>

		<title>Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thời Báo Newspaper"/>
<meta property="og:url" content="https://thoibao.com/ontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021/"/>
<meta property="og:title" content="Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021"/>
<meta property="og:image" content="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/image-2.jpg?fit=620%2C350&amp;ssl=1"/>
<meta property="article:section" content="Tin Tức"/>
<meta property="og:description" content="Ontario ghi nhận vẫn có hơn 1.000 trường hợp COVID-19 mới khi tỷ lệ dương tính với xét nghiệm toàn tỉnh bang giảm xuống dưới 3% vào thứ Tư ngày 24 tháng 02, 2021Các quan chức y tế tỉnh bang Ontario cho biết 1.054 ca nhiễm mới tăng cao hơn so với con "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://thoibao.com/ontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021/"/>
<meta name="twitter:title" content="Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021"/>
<meta name="twitter:description" content="Ontario ghi nhận vẫn có hơn 1.000 trường hợp COVID-19 mới khi tỷ lệ dương tính với xét nghiệm toàn tỉnh bang giảm xuống dưới 3% vào thứ Tư ngày 24 tháng 02, 2021Các quan chức y tế tỉnh bang Ontario cho biết 1.054 ca nhiễm mới tăng cao hơn so với con "/>
<meta name="twitter:image" content="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/image-2.jpg?fit=620%2C350&amp;ssl=1"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://thoibao.com/comments/feed/" />
		<style type="text/css">
		</style>
		<link rel='stylesheet' id='select2style-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/select2.min.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-bootstrap-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/bootstrap.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-font-awesome-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/font-awesome.min.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-line-awesome-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/line-awesome.min.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/style.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atbdp-media-uploader-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/ez-media-uploader.css?ver=6.5.8' type='text/css' media='all' />

<link rel='stylesheet' id='slickcss-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/slick.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='atmodal-css'  href='https://thoibao.com/wp-content/plugins/directorist/public/assets/css/atmodal.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://c0.wp.com/c/5.6.2/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://thoibao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://thoibao.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://thoibao.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.3' type='text/css' media='' />
<link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css?ver=5.6.2' type='text/css' media='all' />


<style id='olympus-google-fonts-inline-css' type='text/css'>

	:root {
		--font-base: Roboto;
		--font-headings: Roboto;
		--font-input: Roboto;
	}
	
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6' id='radioforgejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fts_clear_cache_script-js-extra'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/admin/js/admin.js?ver=2.9.3' id='fts_clear_cache_script-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=6.5.8' id='atbdp-google-map-front-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/markerclusterer.js?ver=5.6.2' id='atbdp-markerclusterer-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#eb353d","button_1_button_hover":"#bc2a31","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.3' id='fts_powered_by_js-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.3' id='fts-global-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js?ver=5.6.2' id='lbg-mousewheel-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js?ver=5.6.2' id='lbg-touchSwipe-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js?ver=5.6.2' id='lbg-audio2_html5-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js?ver=5.6.2' id='lbg-google_a-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.3' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.3' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://thoibao.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thoibao.com/wp-json/wp/v2/posts/343972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thoibao.com/?p=343972' />
<link rel="alternate" type="application/json+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021%2F&#038;format=xml" />
<link rel='canonical' href='https://thoibao.com/ontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021/' />
<!-- FORCE REFRESH HOMEPAGE -->
<!--<meta http-equiv="refresh" content="600000,url=https://thoibao.com/">--><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "https:\/\/thoibao.com\/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "https:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Ontario ghi nh\u1eadn c\u00f3 h\u01a1n 1,000 ca l\u00e2y nhi\u1ec5m ng\u00e0y 24 th\u00e1ng 02, 2021",
    "description": "Ontario ghi nh\u1eadn v\u1eabn c\u00f3 h\u01a1n 1.000 tr\u01b0\u1eddng h\u1ee3p COVID-19 m\u1edbi khi t\u1ef7 l\u1ec7 d\u01b0\u01a1ng t\u00ednh v\u1edbi x\u00e9t nghi\u1ec7m to\u00e0n t\u1ec9nh bang gi\u1ea3m xu\u1ed1ng d\u01b0\u1edbi 3% v\u00e0o th\u1ee9 T\u01b0 ng\u00e0y 24 th\u00e1ng 02, 2021C\u00e1c quan ch\u1ee9c y t\u1ebf t\u1ec9nh bang Ontario cho bi\u1ebft 1.054 ca nhi\u1ec5m m\u1edbi t\u0103ng cao h\u01a1n so v\u1edbi con ",
    "datePublished": "2021-02-24",
    "dateModified": "2021-02-24",
    "author": {
        "@type": "Person",
        "@id": "#person-MyHanhTruong",
        "name": "My Hanh Truong"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i2.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/image-2.jpg?fit=620%2C350&ssl=1",
        "width": 620,
        "height": 350
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/thoibao.com\/ontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='better-reviews' href='https://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://thoibao.com/wp-content/themes/publisher/style-7.8.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.8.0-1614197866' href='https://thoibao.com/wp-content/bs-booster-cache/da08a8cd000685651c462e20c6a443a2.css' type='text/css' media='all' />
<link rel="icon" href="https://i2.wp.com/thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo.png?fit=270%2C270&#038;ssl=1" />
<meta name="description" content="Ontario ghi nhận vẫn có hơn 1.000 trường hợp COVID-19 mới khi tỷ lệ dương tính với xét nghiệm toàn tỉnh bang giảm xuống dưới 3% vào thứ Tư ngày 24 tháng 02, 20..." />
<meta property='og:site_name' content='Thời Báo Newspaper' />
<meta property='og:title' content='Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021 | Thời Báo Newspaper' />
<meta property='og:description' content='Ontario ghi nhận vẫn có hơn 1.000 trường hợp COVID-19 mới khi tỷ lệ dương tính với xét nghiệm toàn tỉnh bang giảm xuống dưới 3% vào thứ Tư ngày 24 tháng 02, 20...' />
<meta property='og:image' content='https://thoibao.com/wp-content/uploads/2021/02/image-2.jpg' />
			<style type="text/css" id="wp-custom-css">
				h3>section-heading>sh-t6 sh-s3 {
	display:none;
}
.google-auto-placed {
	display: none;
}			</style>
			<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Roboto";
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Roboto";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Roboto";
 }
#site-title, .site-title, #site-title a, .site-title a, #site-logo, #site-logo a, #logo, #logo a, .logo, .logo a {
font-family: "Roboto";
 }
#site-description, .site-description {
font-family: "Roboto";
 }
.menu, .page_item a, .menu-item a {
font-family: "Roboto";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Roboto";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: "Roboto";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Roboto";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3, .type-post h3, .type-page h3 {
font-family: "Roboto";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4, .type-post h4, .type-page h4 {
font-family: "Roboto";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5, .type-post h5, .type-page h5 {
font-family: "Roboto";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6, .type-post h6, .type-page h6 {
font-family: "Roboto";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6, #secondary h1, #secondary h2, #secondary h3, #secondary h4, #secondary h5, #secondary h6 {
font-family: "Roboto";
 }
.widget-area, .widget, .sidebar, #sidebar, #secondary {
font-family: "Roboto";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Roboto";
 }
footer, #footer, .footer, .site-footer {
font-family: "Roboto";
 }
	</style>
	<!-- Fonts Plugin CSS -->
	<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-343972 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-4197 single-cat-4197 single-cat-339  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a atbd_content_active atbdp_preload" dir="ltr">
<div class="pfmugyvohb pfmugyvohb-clearfix pfmugyvohb-before-header pfmugyvohb-pubadban pfmugyvohb-show-desktop pfmugyvohb-show-tablet-landscape pfmugyvohb-loc-header_before pfmugyvohb-align-center pfmugyvohb-column-1 pfmugyvohb-hide-on-phone pfmugyvohb-hide-on-tablet-portrait"><div id="pfmugyvohb-284510-558332309" class="pfmugyvohb-container pfmugyvohb-type-custom_code  pfmugyvohb-hide-on-tablet-portrait pfmugyvohb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body data-rsssl=1>


    <div class="slideshow-container970x250">
        

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="tel:416-925-8607" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2021/01/your-ad-here-970x250-1.png" width="970" height="250"> </a>
        </div>

        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="tel:416-925-8607" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2021/01/your-ad-here-970x250-1.png" width="970" height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
                target="_blank"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NzAiIGhlaWdodD0iMjUwIiB2aWV3Qm94PSIwIDAgOTcwIDI1MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" data-src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
                    height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>
            <a href="https://lancotekshields.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
        </div>


        <div class="mySlides970x250">
            <div class="numbertext"></div>

            <a href="https://www.cleancomfort.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a>
        </div>



    </div>
    <br>
    <script>
        var slideIndex1 = 0;
        showSlides1();

        function showSlides1() {
            var u;
            var slides1 = document.getElementsByClassName("mySlides970x250");

            for (u = 0; u < slides1.length; u++) {
                slides1[u].style.display = "none";
            }
            slideIndex1++;
            if (slideIndex1 > slides1.length) { slideIndex1 = 1 }

            slides1[slideIndex1 - 1].style.display = "block";

            setTimeout(showSlides1, 3000); // Change image every 3 seconds
        }
    </script>

<script src="https://thoibao.com/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>

</html></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Wednesday, February 24, 2021</span>
					</li>
					<li id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a href="https://thoibao.com/toronto-digital-book/">THOI BAO NEWSPAPER PDF</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="https://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://thoibao.com/" itemprop="url" rel="home">
					<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" id="site-logo" data-src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="pfmugyvohb pfmugyvohb-clearfix pfmugyvohb-loc-header_aside_logo pfmugyvohb-align-left pfmugyvohb-column-1"><div id="pfmugyvohb-340991-1623707020" class="pfmugyvohb-container pfmugyvohb-type-custom_code  pfmugyvohb-hide-on-tablet-portrait pfmugyvohb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340991" data-type="custom_code"><!DOCTYPE html>
<html>

<head>
</head>

<body data-rsssl=1>


    <div class="slideshow-container">


        <div class="mySlides728x90">
            <div class="1"></div>
            <a href="https://www.dignitymemorial.com/" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2021/01/CÔNG-TY-MAI-TÁNG-QUỐC-TẾ-Jan-25.jpg"
                    width="728" height="90"> </a>
        </div>



        <div class="mySlides728x90">
            <div class="2"></div>
            <a href="tel:416-925-8607" target="_blank"><img
                    src="https://thoibao.com/wp-content/uploads/2021/01/YOUR-AD-HERE-728x90-1.jpg" width="728"
                    height="90"> </a>
        </div>

        <br>
        <script>
            var slideIndex = 0;
            showSlides();

            function showSlides() {
                var i;
                var slides = document.getElementsByClassName("mySlides728x90");

                for (i = 0; i < slides.length; i++) {
                    slides[i].style.display = "none";
                }
                slideIndex++;
                if (slideIndex > slides.length) { slideIndex = 1 }

                slides[slideIndex - 1].style.display = "block";

                setTimeout(showSlides, 5000); // Change image every 2 seconds
            }
        </script>

<script src="https://thoibao.com/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>

</html></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-341359" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-341359"><a href="https://thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://thoibao.com/category//toronto-an-ban/">Toronto</a>
<ul class="sub-menu">
	<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
	<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
	<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
</ul>
</li>
<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="https://thoibao.com/category//canada-west-news/">Canada West</a>
<ul class="sub-menu">
	<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
</ul>
</li>
<li id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a href="https://thoibao.com/category//tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
	<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
</ul>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="https://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="https://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="https://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-225262" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a href="https://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li>
<li id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-337772" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li>
<li id="menu-item-336805" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="https://thoibao.com/media/">Videos</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="https://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="https://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
<li id="menu-item-332796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a href="https://thoibao.com/contact/">Liên Lạc</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://thoibao.com/" itemprop="url" rel="home">
											<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://thoibao.com" rel="home"><span itemprop="name">Today</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thoibao.com/category/tin-tuc/" ><span itemprop="name">Tin Tức</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://thoibao.com/category/tin-tuc/tin-cap-nhat/" ><span itemprop="name">Tin Cập Nhật</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021</span><meta itemprop="item" content="https://thoibao.com/ontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021/"/><meta itemprop="position" content="4" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-343972" class="post-343972 post type-post status-publish format-standard has-post-thumbnail  category-tin-cap-nhat category-tin-tuc single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/image-2.jpg?fit=620%2C350&ssl=1"><img  width="620" height="350" alt="" data-src="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/image-2.jpg?fit=620%2C350&amp;ssl=1">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-4197"><a href="https://thoibao.com/category/tin-tuc/tin-cap-nhat/">Tin Cập Nhật</a></span><span class="term-badge term-339"><a href="https://thoibao.com/category/tin-tuc/">Tin Tức</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-02-24T11:39:25-05:00">Last updated <b>Feb 24, 2021</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<p>Ontario ghi nhận vẫn có hơn 1.000 trường hợp COVID-19 mới khi tỷ lệ dương tính với xét nghiệm toàn tỉnh bang giảm xuống dưới 3% vào thứ Tư ngày 24 tháng 02, 2021</p>
 <p>Các quan chức y tế tỉnh bang Ontario cho biết 1.054 ca nhiễm mới tăng cao hơn so với con số 975 ca một ngày trước đó..</p>
 <p>Thứ Ba 24 tháng 03 là ngày đầu tiên trong gần một tuần mà số trường hợp hàng ngày dưới 1.000.</p>
 <p>Ontario cũng ghi nhận có thêm 9 trường hợp tử vong vào ngày hôm nay, nâng số người chết liên quan đến Covid-19 của tỉnh lên 6.983 người.</p>
<div class="pfmugyvohb pfmugyvohb-clearfix pfmugyvohb-post-middle pfmugyvohb-float-center pfmugyvohb-align-center pfmugyvohb-column-1"><div id="pfmugyvohb-223320-636354593" class="pfmugyvohb-container pfmugyvohb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="pfmugyvohb-223320-636354593-place" class="pfmugyvohb-ll"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>!function(e,n){var t="adsenseLoader";"function"==typeof define&&define.amd?define([],n()):"object"==typeof exports?module.exports=n():e[t]=n()}(this,function(e){"use strict";function n(o,r){var a,i;return function(){var e=this,n=arguments,t=+new Date;a&&t<a+o?(clearTimeout(i),i=setTimeout(function(){a=t,r.apply(e,n)},o)):(a=t,r.apply(e,n))}}function t(){if(!d.length)return!0;var i=window.pageYOffset,s=window.innerHeight;d.forEach(function(e){var n,t,o,r=[(n=e.getBoundingClientRect()).top+document.body.scrollTop,(n.left,document.body.scrollLeft)][0],a=e._adsenseLoaderData.options.laziness+1;if(s*a<r-i||0<i-r-e.offsetHeight-s*a)return!0;d=l(d,e),e._adsenseLoaderData.width=u(e),t=e.children[0],o="adsbygoogle",t.classList?t.classList.add(o):t.className+=" "+o,f.push(e),"undefined"!=typeof adsbygoogle?function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})}(e):c.push(e)})}var o=250,r={laziness:1,onLoad:!1},d=[],f=[],c=[],u=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},l=function(e,n){return e.filter(function(e){return e!==n})};function a(e,o){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),o=function(e,n){var t,o={};for(t in e)Object.prototype.hasOwnProperty.call(e,t)&&(o[t]=e[t]);for(t in n)Object.prototype.hasOwnProperty.call(n,t)&&(o[t]=n[t]);return o}(r,o),[].forEach.call(e,function(e){var n,t;t=o,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:t},n.adsenseLoader=function(e){"destroy"==e&&(d=l(d,n),f=l(f,n),c=l(f,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,d.push(e)}),this.elements=e,t()}return window.addEventListener("scroll",n(o,t)),window.addEventListener("resize",n(o,t)),window.addEventListener("resize",n(o,function(){if(!f.length)return!0;var n=!1;f.forEach(function(e){e._adsenseLoaderData.width!=u(e)&&(n=!0,f=l(f,e),e.innerHTML=e._adsenseLoaderData.originalHTML,d.push(e))}),n&&t()})),a.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.throttle&&(o=e.throttle)},a});</script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pfmugyvohb-223320-636354593');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pfmugyvohb-223320-636354593-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';         instant= new adsenseLoader( '#pfmugyvohb-223320-636354593-place', {     onLoad: function( ad ){      if (ad.classList.contains('pfmugyvohb-ll')) {          ad.classList.remove('pfmugyvohb-ll');      }    }     });}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pfmugyvohb-223320-636354593-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';         instant= new adsenseLoader( '#pfmugyvohb-223320-636354593-place', {     onLoad: function( ad ){      if (ad.classList.contains('pfmugyvohb-ll')) {          ad.classList.remove('pfmugyvohb-ll');      }    }     });}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pfmugyvohb-223320-636354593-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';         instant= new adsenseLoader( '#pfmugyvohb-223320-636354593-place', {     onLoad: function( ad ){      if (ad.classList.contains('pfmugyvohb-ll')) {          ad.classList.remove('pfmugyvohb-ll');      }    }     });}else if ( betterads_screen_width < 768 ) { document.getElementById('pfmugyvohb-223320-636354593-place').innerHTML = '<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span>Advertisement</span></ins>';         instant= new adsenseLoader( '#pfmugyvohb-223320-636354593-place', {     onLoad: function( ad ){      if (ad.classList.contains('pfmugyvohb-ll')) {          ad.classList.remove('pfmugyvohb-ll');      }    }     });}</script></div></div> <p>Trong số những trường hợp tử vong gần đây nhất, có hai người là những người ở trong nhà chăm sóc dài hạn.</p>
 <p>Mức trung bình luân phiên mới trong bảy ngày liên tiếp  hiện là 1,084, so với 1,002 ca của tuần trước.</p>
 <p>Các phòng thí nghiệm của Ontario đã có gần 55.000 xét nghiệm vào ngày hôm qua, nhiều hơn gấp đôi so với con số 25.979 cuộc xét nghiệm được thực hiện vào một ngày trước đó.</p>
 <p>Theo Bộ Y tế, việc gia tăng xét nghiệm đã góp phần làm giảm tỷ lệ tích cực của tỉnh, hiện ở mức 2,4%, so với 4,2% một ngày trước đây.</p>

 <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthoibao.com%2Fontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Ontario ghi nhận có hơn 1,000 ca lây nhiễm ngày 24 tháng 02, 2021&body=https%3A%2F%2Fthoibao.com%2Fontario-ghi-nhan-co-hon-1000-ca-lay-nhiem-ngay-24-thang-02-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="https://thoibao.com/quoc-hoi-canada-thong-qua-kien-nghi-xac-dinh-trung-quoc-chu-muu-gay-nan-diet-chung-nguoi-duy-ngo-nhi/" rel="prev">Quốc  hội Canada  thông qua  kiến nghị  xác   định Trung quốc  chủ mưu  gây   nạn  diệt chủng người  Duy Ngô Nhĩ</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://thoibao.com/co-the-dat-hen-truc-tuyen-online-tiem-vac-xin-cho-quy-cao-nien-80-tuoi-tro-len/" rel="next">Có thể đặt hẹn trực tuyến online tiêm vắc xin cho quý cao niên 80 tuổi trở lên</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s3 ">

					<span class="h-text related-posts-heading">More Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-343981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Toronto hủy bỏ các lễ hội, sự kiện cho đến Canada Day &#8211; Đại dịch có khả năng đang bùng phát trở lại" data-src="https://i1.wp.com/thoibao.com/wp-content/uploads/2021/02/image-3.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-3-86x64.jpg&quot;,&quot;210&quot;:&quot;image-3-210x136.jpg&quot;,&quot;279&quot;:&quot;image-3-279x220.jpg&quot;,&quot;357&quot;:&quot;image-3-357x210.jpg&quot;,&quot;620&quot;:&quot;image-3.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/toronto-huy-bo-cac-le-hoi-su-kien-cho-den-canada-day-dai-dich-co-kha-nang-dang-bung-phat-tro-lai/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/toronto-huy-bo-cac-le-hoi-su-kien-cho-den-canada-day-dai-dich-co-kha-nang-dang-bung-phat-tro-lai/" title="Toronto hủy bỏ các lễ hội, sự kiện cho đến Canada Day &#8211; Đại dịch có khả năng đang bùng phát trở lại">
			<span class="post-title">
				Toronto hủy bỏ các lễ hội, sự kiện cho đến Canada Day &#8211; Đại dịch có khả năng&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-343978 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Có thể đặt hẹn trực tuyến online tiêm vắc xin cho quý cao niên 80 tuổi trở lên" data-src="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/Untitled-1-2.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-1-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-1-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-1-2-750x430.jpg&quot;,&quot;981&quot;:&quot;Untitled-1-2.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/co-the-dat-hen-truc-tuyen-online-tiem-vac-xin-cho-quy-cao-nien-80-tuoi-tro-len/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/co-the-dat-hen-truc-tuyen-online-tiem-vac-xin-cho-quy-cao-nien-80-tuoi-tro-len/" title="Có thể đặt hẹn trực tuyến online tiêm vắc xin cho quý cao niên 80 tuổi trở lên">
			<span class="post-title">
				Có thể đặt hẹn trực tuyến online tiêm vắc xin cho quý cao niên 80 tuổi trở lên			</span>
	</a>
	</p></div>
</div >
<div  class="post-343937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một cửa hàng tiện lợi tại Markham bán cần sa cho trẻ em" data-src="https://i1.wp.com/thoibao.com/wp-content/uploads/2021/02/image-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-1-86x64.jpg&quot;,&quot;210&quot;:&quot;image-1-210x136.jpg&quot;,&quot;279&quot;:&quot;image-1-279x220.jpg&quot;,&quot;357&quot;:&quot;image-1-357x210.jpg&quot;,&quot;620&quot;:&quot;image-1.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/mot-cua-hang-tien-loi-tai-markham-ban-can-sa-cho-tre-em/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/mot-cua-hang-tien-loi-tai-markham-ban-can-sa-cho-tre-em/" title="Một cửa hàng tiện lợi tại Markham bán cần sa cho trẻ em">
			<span class="post-title">
				Một cửa hàng tiện lợi tại Markham bán cần sa cho trẻ em			</span>
	</a>
	</p></div>
</div >
<div  class="post-343933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="SIU điều tra một người đàn ông bị cảnh sát Toronto bắn chết người" data-src="https://i1.wp.com/thoibao.com/wp-content/uploads/2021/02/Untitled-1-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-1-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-1-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-1-1-750x430.jpg&quot;,&quot;1560&quot;:&quot;Untitled-1-1.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/siu-dieu-tra-mot-nguoi-dan-ong-bi-canh-sat-toronto-ban-chet-nguoi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/siu-dieu-tra-mot-nguoi-dan-ong-bi-canh-sat-toronto-ban-chet-nguoi/" title="SIU điều tra một người đàn ông bị cảnh sát Toronto bắn chết người">
			<span class="post-title">
				SIU điều tra một người đàn ông bị cảnh sát Toronto bắn chết người			</span>
	</a>
	</p></div>
</div >
<div  class="post-343905 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Khoảnh khắc phi thuyền không gian của NASA đáp xuống bề mặt sao Hỏa" data-src="https://i2.wp.com/thoibao.com/wp-content/uploads/2021/02/6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i2.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6-86x64.jpeg&quot;,&quot;210&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6-210x136.jpeg&quot;,&quot;279&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6-279x220.jpeg&quot;,&quot;357&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6-357x210.jpeg&quot;,&quot;750&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6-750x430.jpeg&quot;,&quot;1098&quot;:&quot;6C43E189-0B04-4EE6-84C9-DB7C46F1B2C6.jpeg&quot;}}"					class="img-holder" href="https://thoibao.com/khoanh-khac-phi-thuyen-khong-gian-cua-nasa-dap-xuong-be-mat-sao-hoa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/khoanh-khac-phi-thuyen-khong-gian-cua-nasa-dap-xuong-be-mat-sao-hoa/" title="Khoảnh khắc phi thuyền không gian của NASA đáp xuống bề mặt sao Hỏa">
			<span class="post-title">
				Khoảnh khắc phi thuyền không gian của NASA đáp xuống bề mặt sao Hỏa			</span>
	</a>
	</p></div>
</div >
<div  class="post-343893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bé Xavier cần tìm người phù hợp cấy tuỷ cho chứng bạch cầu hiếm gặp" data-src="https://i1.wp.com/thoibao.com/wp-content/uploads/2021/02/344B232D-0666-4B4E-AB6C-EA0A8E865145.jpeg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145-86x64.jpeg&quot;,&quot;210&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145-210x136.jpeg&quot;,&quot;279&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145-279x220.jpeg&quot;,&quot;357&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145-357x210.jpeg&quot;,&quot;750&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145-750x430.jpeg&quot;,&quot;960&quot;:&quot;344B232D-0666-4B4E-AB6C-EA0A8E865145.jpeg&quot;}}"					class="img-holder" href="https://thoibao.com/be-xavier-can-tim-nguoi-phu-hop-cay-tuy-cho-chung-bach-cau-hiem-gap/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/be-xavier-can-tim-nguoi-phu-hop-cay-tuy-cho-chung-bach-cau-hiem-gap/" title="Bé Xavier cần tìm người phù hợp cấy tuỷ cho chứng bạch cầu hiếm gặp">
			<span class="post-title">
				Bé Xavier cần tìm người phù hợp cấy tuỷ cho chứng bạch cầu hiếm gặp			</span>
	</a>
	</p></div>
</div >
<div  class="post-343886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Canada sẽ nhận được 640 nghìn liều Pfizer &#038; Moderna trong tuần này" data-src="https://i1.wp.com/thoibao.com/wp-content/uploads/2021/02/1_5189714.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i1.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1_5189714-86x64.jpg&quot;,&quot;210&quot;:&quot;1_5189714-210x136.jpg&quot;,&quot;279&quot;:&quot;1_5189714-279x220.jpg&quot;,&quot;357&quot;:&quot;1_5189714-357x210.jpg&quot;,&quot;750&quot;:&quot;1_5189714-750x430.jpg&quot;,&quot;1020&quot;:&quot;1_5189714.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/canada-se-nhan-duoc-640-nghin-lieu-pfizer-moderna-trong-tuan-nay/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/canada-se-nhan-duoc-640-nghin-lieu-pfizer-moderna-trong-tuan-nay/" title="Canada sẽ nhận được 640 nghìn liều Pfizer &#038; Moderna trong tuần này">
			<span class="post-title">
				Canada sẽ nhận được 640 nghìn liều Pfizer &#038; Moderna trong tuần này			</span>
	</a>
	</p></div>
</div >
<div  class="post-343881 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4197">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Hàng chục vụ đụng xe trên các xa lộ vùng GTA sáng nay thứ Hai Feb. 22" data-src="https://i0.wp.com/thoibao.com/wp-content/uploads/2021/02/Untitled-1.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/thoibao.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Untitled-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Untitled-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Untitled-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Untitled-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Untitled-1-750x430.jpg&quot;,&quot;978&quot;:&quot;Untitled-1.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/hang-chuc-vu-dung-xe-tren-cac-xa-lo-vung-gta-sang-nay-thu-hai-feb-22/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://thoibao.com/hang-chuc-vu-dung-xe-tren-cac-xa-lo-vung-gta-sang-nay-thu-hai-feb-22/" title="Hàng chục vụ đụng xe trên các xa lộ vùng GTA sáng nay thứ Hai Feb. 22">
			<span class="post-title">
				Hàng chục vụ đụng xe trên các xa lộ vùng GTA sáng nay thứ Hai Feb. 22			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_907495334 = '{"query":{"paginate":"next_prev","count":8,"post_type":"post","posts_per_page":8,"post__not_in":[343972],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4197,339],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"082e1e7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="907495334"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="907495334" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="pfmugyvohb-4" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"></div></div><div id="custom_html-8" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square003 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="7324910696"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="pfmugyvohb-8" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"><div id="pfmugyvohb-339079-883851401" class="pfmugyvohb-container pfmugyvohb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339079" data-type="image"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="pfmugyvohb-image" data-src="https://thoibao.com/wp-content/uploads/2021/02/Banner-3000x2500-YOUR-AD-HERE.gif" alt="Side-Bar-Right-YourAds" /></div></div></div><div id="pfmugyvohb-7" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"><div id="pfmugyvohb-339062-955018852" class="pfmugyvohb-container pfmugyvohb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339062" data-type="image"><a itemprop="url" class="pfmugyvohb-link" href="https://lancotekshields.com/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="pfmugyvohb-image" data-src="https://thoibao.com/wp-content/uploads/2020/12/300x200quang-cao.png" alt="SideBar-Right-Vach-ChanCOVID-300&#215;200" /></a></div></div></div><div id="pfmugyvohb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"><div id="pfmugyvohb-338688-1043375271" class="pfmugyvohb-container pfmugyvohb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="338688" data-type="image"><a itemprop="url" class="pfmugyvohb-link" href="https://thoibao.com/quy-cong-dong-thoi-bao-cao-nien-giup-di-cho/" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="pfmugyvohb-image" data-src="https://thoibao.com/wp-content/uploads/2021/02/quy-cong-dong-TB-3000x3000-1.png" alt="SideBar-Right-Quy-Cong-Dong-TB-3000&#215;3000" /></a></div></div></div><div id="pfmugyvohb-5" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"><div id="pfmugyvohb-284502-374031689" class="pfmugyvohb-container pfmugyvohb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284502" data-type="image"><a itemprop="url" class="pfmugyvohb-link" href="https://agents.allstate.ca/on/guelph/160-kortright-rd-w/han-ngo.html" target="_blank" ><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" class="pfmugyvohb-image" data-src="https://thoibao.com/wp-content/uploads/2021/02/han-ngo-digital-ad-3000x3000-1-scaled.jpg" alt="SideBar-Right-Han Ngo-Guelph Agency-AllState" /></a></div></div></div><div id="pfmugyvohb-6" class=" h-ni w-nt primary-sidebar-widget widget widget_pfmugyvohb"><div class="pfmugyvohb pfmugyvohb-clearfix  pfmugyvohb-align-center pfmugyvohb-column-1"></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-text-3"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-343981 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4197">
	<div class="item-inner">
		<p class="title">		<a href="https://thoibao.com/toronto-huy-bo-cac-le-hoi-su-kien-cho-den-canada-day-dai-dich-co-kha-nang-dang-bung-phat-tro-lai/" class="post-title post-url">
			Toronto hủy bỏ các lễ hội, sự kiện cho đến Canada Day &#8211; Đại dịch có khả năng đang bùng phát trở lại		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-343978 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4197">
	<div class="item-inner">
		<p class="title">		<a href="https://thoibao.com/co-the-dat-hen-truc-tuyen-online-tiem-vac-xin-cho-quy-cao-nien-80-tuoi-tro-len/" class="post-title post-url">
			Có thể đặt hẹn trực tuyến online tiêm vắc xin cho quý cao niên 80 tuổi trở lên		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-343937 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4197">
	<div class="item-inner">
		<p class="title">		<a href="https://thoibao.com/mot-cua-hang-tien-loi-tai-markham-ban-can-sa-cho-tre-em/" class="post-title post-url">
			Một cửa hàng tiện lợi tại Markham bán cần sa cho trẻ em		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-343933 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4197">
	<div class="item-inner">
		<p class="title">		<a href="https://thoibao.com/siu-dieu-tra-mot-nguoi-dan-ong-bi-canh-sat-toronto-ban-chet-nguoi/" class="post-title post-url">
			SIU điều tra một người đàn ông bị cảnh sát Toronto bắn chết người		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-343905 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-4197">
	<div class="item-inner">
		<p class="title">		<a href="https://thoibao.com/khoanh-khac-phi-thuyen-khong-gian-cua-nasa-dap-xuong-be-mat-sao-hoa/" class="post-title post-url">
			Khoảnh khắc phi thuyền không gian của NASA đáp xuống bề mặt sao Hỏa		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_790620718 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[343972],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[4197,339],"data":{"listing":"text-3","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"text-3","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a9dac14"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="790620718"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="790620718" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 236</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122674136-3');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"top-page"},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-341359"><a href="https://thoibao.com/"><i class="bf-icon  fa fa-home"></i>HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="https://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="https://thoibao.com/category//toronto-an-ban/">Toronto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="https://thoibao.com/category//canada-west-news/">Canada West</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a href="https://thoibao.com/category//tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="https://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="https://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="https://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a href="https://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="https://thoibao.com/media/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="https://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="https://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a href="https://thoibao.com/contact/">Liên Lạc</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/ez-media-uploader.js?ver=6.5.8' id='atbdp_media_uploader-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/select2.min.js?ver=6.5.8' id='select2script-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/validator.min.js?ver=6.5.8' id='atbdp_validator-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/atmodal.js?ver=6.5.8' id='at_modal-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers/OpenLayers.js?ver=6.5.8' id='atbdp_open_street-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/openstreet/openlayers4jgsi/Crosshairs.js?ver=6.5.8' id='atbdp_open_street_src-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/jquery.barrating.min.js?ver=6.5.8' id='atbdp-rating-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/plasma-slider.js?ver=6.5.8' id='atbdp-plasma-slider-script-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/uikit.min.js?ver=6.5.8' id='atbdp-uikit-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/grid.min.js?ver=6.5.8' id='atbdp-uikit-grid-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/slick.min.js?ver=6.5.8' id='atbdp_slick_slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"343972"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://thoibao.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://thoibao.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cd29834f32" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://thoibao.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.ui.touch-punch.js' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-admin/js/iris.min.js' id='iris-js'></script>
<script type='text/javascript' id='wp-color-picker-js-extra'>
/* <![CDATA[ */
var wpColorPickerL10n = {"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' id='atbdp_search_listing-js-extra'>
/* <![CDATA[ */
var atbdp_search_listing = {"i18n_text":{"location_selection":"V\u1ecb tr\u00ed","category_selection":"Ch\u1ecdn danh m\u1ee5c","show_more":"Show More","show_less":"Show Less","select_listing_map":"google","Miles":" Miles"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","Miles":" Miles","default_val":"0","countryRestriction":"0","restricted_countries":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/search-listing.js?ver=6.5.8' id='atbdp_search_listing-js'></script>
<script type='text/javascript' id='atbdp-range-slider-js-extra'>
/* <![CDATA[ */
var atbdp_range_slider = {"i18n_text":{"location_selection":"V\u1ecb tr\u00ed","category_selection":"Ch\u1ecdn danh m\u1ee5c","show_more":"Show More","show_less":"Show Less","select_listing_map":"google","Miles":" Miles"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","Miles":" Miles","default_val":"0","countryRestriction":"0","restricted_countries":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/public/assets/js/range-slider.js?ver=6.5.8' id='atbdp-range-slider-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/progressbar.min.js' id='jquery-ui-progressbar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.2' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://thoibao.com/wp-content/bs-booster-cache/b2ac6f7750ca811f22c4fa4ca8314615.js?ver=5.6.2' id='bs-booster-js'></script>

<script>
var pfmugyvohb=function(t){"use strict";return{init:function(){0==pfmugyvohb.ads_state()&&pfmugyvohb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".pfmugyvohb-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){pfmugyvohb.init()});

</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'65918756',post:'343972',tz:'-5',srv:'thoibao.com'} ]);
	_stq.push([ 'clickTrackerInit', '65918756', '343972' ]);
</script>

<script src="https://thoibao.com/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.2 on 2021-02-24 17:18:21 -->