<!DOCTYPE html>
<!--[if IE 8]><html
class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="en-US"> <!--<![endif]--><head><meta
charset="UTF-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://thoibao.com/xmlrpc.php"/><title>Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ. &#8211; Thời Báo Newspaper</title><meta
name='robots' content='max-image-preview:large' /><meta
name="google-site-verification" content="kAQ_6OlUbAPybJu4zrx7p5oNMNu-dAOoTDhr7255vtQ" /><meta
property="og:locale" content="en_us"/><meta
property="og:site_name" content="Thời Báo Newspaper"/><meta
property="og:url" content="https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/"/><meta
property="og:title" content="Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ."/><meta
property="og:image" content="https://thoibao.com/wp-content/uploads/2021/04/bi-duoi-ban-c-het-8-nguoi.jpg"/><meta
property="og:image:alt" content="Thủ Phạm"/><meta
property="article:section" content="Tin Hoa Kỳ"/><meta
property="og:description" content="Indianapolis: Trong hôm thứ năm ngày  15 tháng 4, một hung thủ võ  trang bằng súng trường  bán tự động, đã đến   trụ sở của hãng  vận chuyển hàng hóa  FedEx ở thành phố  Indianapolis  bắn chết    8 người, và bắn bị thương 7 người khác, trước  khi qua"/><meta
property="og:type" content="article"/><meta
name="twitter:card" content="summary"/><meta
name="twitter:url" content="https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/"/><meta
name="twitter:title" content="Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ."/><meta
name="twitter:description" content="Indianapolis: Trong hôm thứ năm ngày  15 tháng 4, một hung thủ võ  trang bằng súng trường  bán tự động, đã đến   trụ sở của hãng  vận chuyển hàng hóa  FedEx ở thành phố  Indianapolis  bắn chết    8 người, và bắn bị thương 7 người khác, trước  khi qua"/><meta
name="twitter:image" content="https://thoibao.com/wp-content/uploads/2021/04/bi-duoi-ban-c-het-8-nguoi.jpg"/><meta
name="twitter:image:alt" content="Thủ Phạm"/><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//unicons.iconscout.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="https://thoibao.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="https://thoibao.com/comments/feed/" /><style type="text/css"></style><style type="text/css" media="all">@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Mu4mxM.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9fBBc-.woff) format('woff')}</style><link
rel='stylesheet' id='directorist-inline-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/inline-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-settings-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/other/settings-style.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-search-style-css'  href='https://thoibao.com/wp-content/plugins/directorist/assets/css/public-search-style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-wp-block-library.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-2-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-select2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='directorist-unicons-css'  href='//unicons.iconscout.com/release/v3.0.3/css/line.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-4-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-5-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-line-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-6-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-ez-media-uploader.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-7-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-sweetalert.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-10-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-atmodal.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-12-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-pure-select-public.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-13-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-directorist-plupload.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-14-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-fts-feeds.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-15-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-audio2-html5_site_css.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-16-css'  href='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jetpack_css.min.css' type='text/css' media='all' />
<!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script> <![endif]--> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jquery-core.min.js' id='wpo_min-header-0-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jquery-migrate.min.js' id='wpo_min-header-1-js'></script> <script type='text/javascript' id='wpo_min-header-2-js-extra'>var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};var ftsAjax={"ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-fts_clear_cache_script.min.js' id='wpo_min-header-2-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jqueryallow-webp-image.min.js' id='wpo_min-header-3-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jqueryfts_powered_by_js.min.js' id='wpo_min-header-4-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-jqueryfts-global.min.js' id='wpo_min-header-5-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-lbg-mousewheel.min.js' id='wpo_min-header-6-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-lbg-touchSwipe.min.js' id='wpo_min-header-7-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-lbg-audio2_html5.min.js' id='wpo_min-header-8-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-header-lbg-google_a.min.js' id='wpo_min-header-9-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script> <![endif]--><link
rel="https://api.w.org/" href="https://thoibao.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://thoibao.com/wp-json/wp/v2/posts/349278" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thoibao.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thoibao.com/wp-includes/wlwmanifest.xml" /><link
rel="canonical" href="https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/" /><link
rel='shortlink' href='https://wp.me/p4sAtK-1sRw' /><link
rel="alternate" type="application/json+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fchi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://thoibao.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthoibao.com%2Fchi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky%2F&#038;format=xml" /><link
rel='canonical' href='https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/' /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-122674136-3')</script><style type='text/css'>img#wpstats{display:none}</style><meta
name="description" content="Indianapolis: Trong hôm thứ năm ngày 15 tháng 4, một hung thủ võ trang bằng súng trường bán tự động, đã đến trụ sở của hãng vận chuyển hàng hóa FedEx ở thành phố Indianapolis bắn chết 8 người, và bắn bị thương 7 người khác, trước khi quay súng tự tử, khi bị cảnh&hellip;" /><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://thoibao.com/wp-content/uploads/2019/08/logo.png"
    },
    "url": "https://thoibao.com/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "https://thoibao.com/"
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "Chi ti\u1ebft v\u1ec1   v\u1ee5 th\u1ea3m s\u00e1t   \u1edf th\u00e0nh ph\u1ed1  Indianapolis, Hoa K\u1ef3.",
    "description": "Indianapolis: Trong h\u00f4m th\u1ee9 n\u0103m ng\u00e0y  15 th\u00e1ng 4, m\u1ed9t hung th\u1ee7 v\u00f5  trang b\u1eb1ng s\u00fang tr\u01b0\u1eddng  b\u00e1n t\u1ef1 \u0111\u1ed9ng, \u0111\u00e3 \u0111\u1ebfn   tr\u1ee5 s\u1edf c\u1ee7a h\u00e3ng  v\u1eadn chuy\u1ec3n h\u00e0ng h\u00f3a  FedEx \u1edf th\u00e0nh ph\u1ed1  Indianapolis  b\u1eafn ch\u1ebft    8 ng\u01b0\u1eddi, v\u00e0 b\u1eafn b\u1ecb th\u01b0\u01a1ng 7 ng\u01b0\u1eddi kh\u00e1c, tr\u01b0\u1edbc  khi qua",
    "datePublished": "2021-04-17",
    "dateModified": "2021-04-17",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": "https://thoibao.com/wp-content/uploads/2021/04/bi-duoi-ban-c-het-8-nguoi.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/"
}</script> <link
rel='stylesheet' id='bs-icons' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' /><link
rel='stylesheet' id='better-social-counter' href='https://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='bf-slick' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='fontawesome' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' /><link
rel='stylesheet' id='better-reviews' href='https://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='blockquote-pack-pro' href='https://thoibao.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='smart-lists-pack-pro' href='https://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-embedder-pack-pro' href='https://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo' href='https://thoibao.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='theme-libs' href='https://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='publisher' href='https://thoibao.com/wp-content/themes/publisher/style-7.9.2.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='7.9.2-1618604521' href='https://thoibao.com/wp-content/bs-booster-cache/7cbe33318db12e7e03ed55e5c520f736.css' type='text/css' media='all' /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-32x32.png" sizes="32x32" /><link
rel="icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-192x192.png" sizes="192x192" /><link
rel="apple-touch-icon" href="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-180x180.png" /><meta
name="msapplication-TileImage" content="https://thoibao.com/wp-content/uploads/2020/08/cropped-Thoi-Bao-News-Logo-270x270.png" /><style type="text/css" id="wp-custom-css">h3>section-heading>sh-t6 sh-s3{display:none}.google-auto-placed{display:none}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1
class="post-template-default single single-post postid-349278 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-3-col page-layout-3-col-4 boxed main-menu-sticky main-menu-boxed active-ajax-search single-prim-cat-3751 single-cat-3751 single-cat-321 single-cat-368  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a directorist-content-active directorist-preload" dir="ltr"><div
class="sobzcyfw sobzcyfw-before-header sobzcyfw-pubadban sobzcyfw-show-desktop sobzcyfw-show-tablet-landscape sobzcyfw-loc-header_before sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-hide-on-phone sobzcyfw-hide-on-tablet-portrait sobzcyfw-clearfix"><div
id="sobzcyfw-284510-909052949" class="sobzcyfw-container sobzcyfw-type-custom_code  sobzcyfw-hide-on-tablet-portrait sobzcyfw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container970x250"><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="http://amplefood.ca/northyork.html" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/Ample_NorthYorkStore_Thoi_WebBanner_900x250px-NEW.webp" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/your-ad-here-970x250-1.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html"
target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970"
height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="https://lancotekshields.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div><a
href="https://www.cleancomfort.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a></div><div
class="mySlides970x250"><div
class="numbertext"></div>
<a
href="http://amplefood.ca/northyork.html" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/Ample_NorthYorkStore_Thoi_WebBanner_900x250px-NEW.webp" width="970" height="250"> </a></div></div>
<br> <script>var slideIndex1=0;showSlides1();function showSlides1(){var u;var slides1=document.getElementsByClassName("mySlides970x250");for(u=0;u<slides1.length;u++){slides1[u].style.display="none"}
slideIndex1++;if(slideIndex1>slides1.length){slideIndex1=1}
slides1[slideIndex1-1].style.display="block";setTimeout(showSlides1,5000)}</script> </body></html></div></div><div
class="main-wrap content-main-wrap"><header
id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section
class="topbar topbar-style-1 hidden-xs hidden-xs"><div
class="content-wrap"><div
class="container"><div
class="topbar-inner clearfix"><div
class="section-menu"><div
id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="top-menu-container"><ul
id="top-navigation" class="top-menu menu clearfix bsm-pure"><li
id="topbar-date" class="menu-item menu-item-date">
<span
class="topbar-date">Saturday, April 17, 2021</span></li><li
id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a
href="https://thoibao.com/toronto-digital-book/">THOI BAO NEWSPAPER PDF</a></li><li
id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a
href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li><li
id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a
href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li><li
id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a
href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li><li
id="menu-item-345257" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-345257"><a
href="https://rangdongatlanta.com">RANG DONG NEWS</a></li><li
id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a
href="https://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li></ul></nav></div></div></div></div></div></section><div
class="header-inner"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="row-height"><div
class="logo-col col-xs-4"><div
class="col-inside"><div
id="site-branding" class="site-branding"><p
id="site-title" class="logo h1 img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
id="site-logo" src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thoi Bao Newspaper"  /><span
class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
</a></p></div></div></div><div
class="sidebar-col col-xs-8"><div
class="col-inside"><aside
id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
class="sobzcyfw sobzcyfw-pubadban sobzcyfw-show-desktop sobzcyfw-show-tablet-landscape sobzcyfw-loc-header_aside_logo sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-hide-on-phone sobzcyfw-hide-on-tablet-portrait sobzcyfw-clearfix"><div
id="sobzcyfw-340991-1090761734" class="sobzcyfw-container sobzcyfw-type-custom_code  sobzcyfw-hide-on-tablet-portrait sobzcyfw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340991" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container"><div
class="mySlides728x90"><div
class="1"></div>
<a
href="https://www.dignitymemorial.com/" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/CÔNG-TY-MAI-TÁNG-QUỐC-TẾ-Jan-25.jpg"
width="728" height="90"> </a></div><div
class="mySlides728x90"><div
class="2"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2021/01/YOUR-AD-HERE-728x90-1.jpg" width="728"
height="90"> </a></div><br> <script>var slideIndex=0;showSlides();function showSlides(){var i;var slides=document.getElementsByClassName("mySlides728x90");for(i=0;i<slides.length;i++){slides[i].style.display="none"}
slideIndex++;if(slideIndex>slides.length){slideIndex=1}
slides[slideIndex-1].style.display="block";setTimeout(showSlides,5000)}</script> </body></html></div></div></aside></div></div></div></div></div></div></div><div
id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div
class="main-menu-inner"><div
class="content-wrap"><div
class="container"><nav
class="main-menu-container"><ul
id="main-navigation" class="main-menu menu bsm-pure clearfix"><li
id="menu-item-347023" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li
id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
id="menu-item-311986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a
href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li><li
id="menu-item-330462" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
id="menu-item-337772" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
id="menu-item-336805" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
id="menu-item-332796" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul><div
class="menu-action-buttons width-1"><div
class="search-container close">
<span
class="search-handler"><i
class="fa fa-search"></i></span><div
class="search-box clearfix"><form
role="search" method="get" class="search-form clearfix" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Tìm..."
value="" name="s"
title="Tìm:"
autocomplete="off">
<input
type="submit" class="search-submit" value="Tìm"></form></div></div></div></nav></div></div></div></div></header><div
class="rh-header clearfix light deferred-block-exclude"><div
class="rh-container clearfix"><div
class="menu-container close">
<span
class="menu-handler"><span
class="lines"></span></span></div><div
class="logo-container rh-img-logo">
<a
href="https://thoibao.com/" itemprop="url" rel="home">
<img
src="https://thoibao.com/wp-content/uploads/2019/08/logo.png"
alt="Thời Báo Newspaper"  />				</a></div></div></div><nav
role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div
class="container bf-breadcrumb-container"><ul
class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta
name="numberOfItems" content="3" /><meta
name="itemListOrder" content="Ascending" /><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a
itemprop="item" href="https://thoibao.com" rel="home"><span
itemprop="name">Hôm nay</span></a><meta
itemprop="position" content="1" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a
itemprop="item" href="https://thoibao.com/category/breaking-news/" ><span
itemprop="name">Breaking News</span></a><meta
itemprop="position" content="2" /></li><li
itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span
itemprop="name">Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ.</span><meta
itemprop="item" content="https://thoibao.com/chi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky/"/><meta
itemprop="position" content="3" /></li></ul></div></nav><div
class="container adcontainer"><div
class="sobzcyfw sobzcyfw-after-header sobzcyfw-pubadban sobzcyfw-show-tablet-portrait sobzcyfw-show-phone sobzcyfw-loc-header_after sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-hide-on-tablet-landscape sobzcyfw-hide-on-desktop sobzcyfw-clearfix"><div
id="sobzcyfw-345803-1617919169" class="sobzcyfw-container sobzcyfw-type-custom_code  sobzcyfw-hide-on-desktop sobzcyfw-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="345803" data-type="custom_code"><!DOCTYPE html><html><head></head><body data-rsssl=1><div
class="slideshow-container300x300"><div
class="mySlides300x300"><div
class="numbertext"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-YOUR-AD-HERE-001.gif" width="300" height="250"> </a></div><div
class="mySlides300x300"><div
class="numbertext"></div>
<a
href="tel:416-925-8607" target="_blank"><img
src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-DigitalSignage.gif" width="300" height="250"> </a></div></div>
<br> <script>var slideIndex3=0;showSlides3();function showSlides3(){var a;var slides3=document.getElementsByClassName("mySlides300x300");for(a=0;a<slides3.length;a++){slides3[a].style.display="none"}
slideIndex3++;if(slideIndex3>slides3.length){slideIndex3=1}
slides3[slideIndex3-1].style.display="block";setTimeout(showSlides3,5000)}</script> </body></html></div></div></div><div
class="content-wrap"><main
id="content" class="content-container"><div
class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-5"><div
class="post-header post-tp-5-header bs-lazy wfi"  title="Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ." data-src="https://thoibao.com/wp-content/uploads/2021/04/bi-duoi-ban-c-het-8-nguoi-470x580.jpg"><div
class="post-header-inner"><div
class="term-badges floated"><span
class="term-badge term-3751"><a
href="https://thoibao.com/category/breaking-news/">Breaking News</a></span><span
class="term-badge term-321"><a
href="https://thoibao.com/category/featured/">Featured</a></span><span
class="term-badge term-368"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></span></div><div
class="post-header-title"><h1 class="single-post-title">
<span
class="post-title" itemprop="headline">Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ.</span></h1><div
class="post-meta single-post-meta">
<span
class="time"><time
class="post-published updated"
datetime="2021-04-17T07:49:39-04:00">Ngày <b>17/04/2021</b></time></span></div>
<span
class="move-to-content"><i
class="fa fa-angle-down"></i></span></div>
<span
class="image-credit">Thủ Phạm</span></div></div><div
class="row main-section"><div
class="col-sm-7 content-column"><div
class="single-container"><article
id="post-349278" class="post-349278 post type-post status-publish format-standard has-post-thumbnail  category-breaking-news category-featured category-us-news single-post-content"><div
class="entry-content clearfix single-post-content"><p>Indianapolis: Trong hôm thứ năm ngày  15 tháng 4, một hung thủ võ  trang bằng súng trường  bán tự động, đã đến   trụ sở của hãng  vận chuyển hàng hóa  FedEx ở thành phố  Indianapolis  bắn chết    8 người, và bắn bị thương 7 người khác, trước  khi quay súng tự tử, khi  bị cảnh sát   bao vây.<br
/>
Hung thủ  là  Brandon Scott Hole năm nay  19 tuổi, từng làm cho  hãng  FedEx  ở thành phố  Indianapolis  và  đã bị đuổi  vào năm 2020.<br
/>
Trong  chiều hôm thứ năm, hung thủ  Hole đậu xe trước cửa  tiệm,  và      xách súng   vào  bắn không chủ đích   vào  những người mà  hắn ta  trông thấy: có   4 người  bị bắn chết ở bên ngoài  trụ sở của hãng và   4 người khác  bị bắn chết ở bên trong tiệm.<br
/>
Hung thủ cũng bắn bị thương  7 người khác  trước khi quay  súng tự tử, khi  cảnh sát   đến bao  vây xung quanh.<br
/>
Trong thời  điểm diễn   ra vụ thảm sát, có trên 100  nhân viên làm việc tại trụ sở này.<br
/>
Trong ngày thứ  sáu,  cơ quan an ninh cũng   công bố tên tuổi của   8 người bị bắn chết  và đó là  các nạn nhân: Matthew R. Alexander, 32 tuổi ; Samaria Blackwell, 19 tuổi ; Amarjeet Johal, 66 tuổi; Jaswinder Kaur, 64 tuổi; Jaswinder Singh, 68 tuổi ; Amarjit Skhon, 48 tuổi ; Karlie Smith, 19 tuổi ;  và  ông  John Weisert, 74 tuổi.<br
/>
Cũng theo  các  nguồn tin báo chí thì  hung thủ này  đã từng bị cơ quan an ninh bắt giữ, tịch thu  khẩu súng Shotgun  vào    năm  2020, khi gia  đình của tên này  lên tiếng báo động là   hắn ta có thể    gây nguy hiểm.<br
/>
Một  người chị  em cùng mẹ khác cha  với  hung thủ cho biết là  hung thủ   có bệnh tâm thần  và   người bố của hung thủ cũng đã   tự tử chết vào năm 2004.</p><div
class="sobzcyfw sobzcyfw-post-bottom sobzcyfw-float-center sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-223320-911986634" class="sobzcyfw-container sobzcyfw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div
id="sobzcyfw-223320-911986634-place" class="sobzcyfw-ll"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sobzcyfw-223320-911986634');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sobzcyfw-223320-911986634-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223320-911986634-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sobzcyfw-223320-911986634-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223320-911986634-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sobzcyfw-223320-911986634-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223320-911986634-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width<768){document.getElementById('sobzcyfw-223320-911986634-place').innerHTML='<ins  style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9741106881"  data-full-width-responsive="true"  data-ad-format="auto" ><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223320-911986634-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}</script></div></div></div><div
class="post-share single-post-share bottom-share clearfix style-1"><div
class="post-share-btn-group"></div><div
class="share-handler-wrap ">
<span
class="share-handler post-share-btn rank-default">
<i
class="bf-icon  fa fa-share-alt"></i>						<b
class="text">Chia sẻ</b>
</span>
<span
class="social-item facebook has-title"><a
href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fthoibao.com%2Fchi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-facebook"></i></span><span
class="item-title">Facebook</span></a></span><span
class="social-item email has-title"><a
href="mailto:?subject=Chi tiết về   vụ thảm sát   ở thành phố  Indianapolis, Hoa Kỳ.&body=https%3A%2F%2Fthoibao.com%2Fchi-tiet-ve-vu-tham-sat-o-thanh-pho-indianapolis-hoa-ky%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span
class="icon"><i
class="bf-icon fa fa-envelope-open"></i></span><span
class="item-title">Email</span></a></span></div></div></article><section
class="next-prev-post clearfix"><div
class="prev-post"><p
class="pre-title heading-typo"><i
class="fa fa-arrow-left"></i> Tin trước</p><p
class="title heading-typo"><a
href="https://thoibao.com/chanh-phu-ontario-da-cong-bo-them-nhung-lenh-cam-trong-luc-tinh-bang-phai-doi-mat-voi-so-ca-covid-19-ky-luc-va-so-ca-nhap-vien-cham-soc-dac-biet/" rel="prev">Chánh phủ Ontario đã công bố thêm những lệnh cấm trong lúc tỉnh bảng phải đối mặt với số ca COVID-19 kỷ lục và số ca nhập viện chăm sóc đặc biệt</a></p></div></section></div><div
class="post-related"><div
class="section-heading sh-t6 sh-s3 "><span
class="h-text related-posts-heading">Tin tức khác...</span></div><div
class="bs-pagination-wrapper main-term-none next_prev "><div
class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div
class="post-349267 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Thủ hiến  Doug Ford  thú nhận, tỉnh bang Ontario  bị thua trong cuộc chiến  chống covid" data-src="https://thoibao.com/wp-content/uploads/2021/04/no-playgrounds-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;no-playgrounds-86x64.jpg&quot;,&quot;210&quot;:&quot;no-playgrounds-210x136.jpg&quot;,&quot;279&quot;:&quot;no-playgrounds-279x220.jpg&quot;,&quot;357&quot;:&quot;no-playgrounds-357x210.jpg&quot;,&quot;750&quot;:&quot;no-playgrounds-750x430.jpg&quot;,&quot;1040&quot;:&quot;no-playgrounds.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/thu-hien-doug-ford-thu-nhan-tinh-bang-ontario-bi-thua-trong-cuoc-chien-chong-covid/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/thu-hien-doug-ford-thu-nhan-tinh-bang-ontario-bi-thua-trong-cuoc-chien-chong-covid/" title="Thủ hiến  Doug Ford  thú nhận, tỉnh bang Ontario  bị thua trong cuộc chiến  chống covid">
<span
class="post-title">
Thủ hiến  Doug Ford  thú nhận, tỉnh bang Ontario  bị thua trong cuộc chiến  chống&hellip;			</span>
</a></p></div></div ><div
class="post-349209 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-368"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Gần 40 nghị sĩ hối thúc chính phủ Biden  ngừng trục xuất người Việt tị nạn" data-src="https://thoibao.com/wp-content/uploads/2021/04/an-nin-nhoi-nodia-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;an-nin-nhoi-nodia-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;an-nin-nhoi-nodia-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;an-nin-nhoi-nodia-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;an-nin-nhoi-nodia-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;an-nin-nhoi-nodia-copy.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/gan-40-nghi-si-hoi-thuc-chinh-phu-biden-ngung-truc-xuat-nguoi-viet-ti-nan/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/gan-40-nghi-si-hoi-thuc-chinh-phu-biden-ngung-truc-xuat-nguoi-viet-ti-nan/" title="Gần 40 nghị sĩ hối thúc chính phủ Biden  ngừng trục xuất người Việt tị nạn">
<span
class="post-title">
Gần 40 nghị sĩ hối thúc chính phủ Biden  ngừng trục xuất người Việt tị nạn			</span>
</a></p></div></div ><div
class="post-349147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Số  người  nhiễm covid  ở tỉnh bang Ontario  tiếp tục gia tăng, bệnh viện  dã chiến    sẵn sàng   nhận  bệnh nhân" data-src="https://thoibao.com/wp-content/uploads/2021/04/benh-vien-da-chien-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;benh-vien-da-chien-86x64.jpg&quot;,&quot;210&quot;:&quot;benh-vien-da-chien-210x136.jpg&quot;,&quot;279&quot;:&quot;benh-vien-da-chien-279x220.jpg&quot;,&quot;357&quot;:&quot;benh-vien-da-chien-357x210.jpg&quot;,&quot;750&quot;:&quot;benh-vien-da-chien-750x430.jpg&quot;,&quot;1024&quot;:&quot;benh-vien-da-chien.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/so-nguoi-nhiem-covid-o-tinh-bang-ontario-tiep-tuc-gia-tang-benh-vien-da-chien-san-sang-nhan-benh-nhan/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/so-nguoi-nhiem-covid-o-tinh-bang-ontario-tiep-tuc-gia-tang-benh-vien-da-chien-san-sang-nhan-benh-nhan/" title="Số  người  nhiễm covid  ở tỉnh bang Ontario  tiếp tục gia tăng, bệnh viện  dã chiến    sẵn sàng   nhận  bệnh nhân">
<span
class="post-title">
Số  người  nhiễm covid  ở tỉnh bang Ontario  tiếp tục gia tăng, bệnh viện  dã chiến&hellip;			</span>
</a></p></div></div ><div
class="post-349141 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Xe điện Mercedes cạnh tranh với xe  Tesla" data-src="https://thoibao.com/wp-content/uploads/2021/04/xe-mercedes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xe-mercedes-86x64.jpg&quot;,&quot;210&quot;:&quot;xe-mercedes-210x136.jpg&quot;,&quot;279&quot;:&quot;xe-mercedes-279x220.jpg&quot;,&quot;357&quot;:&quot;xe-mercedes-357x210.jpg&quot;,&quot;750&quot;:&quot;xe-mercedes-750x430.jpg&quot;,&quot;1024&quot;:&quot;xe-mercedes.jpg&quot;}}"					class="img-holder" href="https://thoibao.com/xe-dien-mercedes-canh-tranh-voi-xe-tesla/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/xe-dien-mercedes-canh-tranh-voi-xe-tesla/" title="Xe điện Mercedes cạnh tranh với xe  Tesla">
<span
class="post-title">
Xe điện Mercedes cạnh tranh với xe  Tesla			</span>
</a></p></div></div ><div
class="post-349138 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Bắt  đầu từ ngày  3 tháng 5, cư  dân   các  tỉnh bang   miền Đại Tây Dương được  tụ  tập qua lại." data-src="https://thoibao.com/wp-content/uploads/2021/04/atlantic-bubble-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;atlantic-bubble-86x64.png&quot;,&quot;210&quot;:&quot;atlantic-bubble-210x136.png&quot;,&quot;279&quot;:&quot;atlantic-bubble-279x220.png&quot;,&quot;357&quot;:&quot;atlantic-bubble-357x210.png&quot;,&quot;750&quot;:&quot;atlantic-bubble-750x430.png&quot;,&quot;1024&quot;:&quot;atlantic-bubble.png&quot;}}"					class="img-holder" href="https://thoibao.com/bat-dau-tu-ngay-3-thang-5-cu-dan-cac-tinh-bang-mien-dai-tay-duong-duoc-tu-tap-qua-lai/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/bat-dau-tu-ngay-3-thang-5-cu-dan-cac-tinh-bang-mien-dai-tay-duong-duoc-tu-tap-qua-lai/" title="Bắt  đầu từ ngày  3 tháng 5, cư  dân   các  tỉnh bang   miền Đại Tây Dương được  tụ  tập qua lại.">
<span
class="post-title">
Bắt  đầu từ ngày  3 tháng 5, cư  dân   các  tỉnh bang   miền Đại Tây Dương được  tụ&hellip;			</span>
</a></p></div></div ><div
class="post-349135 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-349"><div
class="item-inner clearfix"><div
class="featured featured-type-featured-image">
<a
title="Thiếu nhà  bán,   thị trường địa ốc  Thunder Bay  trong  cơn  sốt!" data-src="https://thoibao.com/wp-content/uploads/2021/04/thunder-bay-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/thoibao.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thunder-bay-86x64.png&quot;,&quot;210&quot;:&quot;thunder-bay-210x136.png&quot;,&quot;279&quot;:&quot;thunder-bay-279x220.png&quot;,&quot;357&quot;:&quot;thunder-bay-357x210.png&quot;,&quot;750&quot;:&quot;thunder-bay-750x430.png&quot;,&quot;1024&quot;:&quot;thunder-bay.png&quot;}}"					class="img-holder" href="https://thoibao.com/thieu-nha-ban-thi-truong-dia-oc-thunder-bay-trong-con-sot/"></a></div><p
class="title">	<a
class="post-url" href="https://thoibao.com/thieu-nha-ban-thi-truong-dia-oc-thunder-bay-trong-con-sot/" title="Thiếu nhà  bán,   thị trường địa ốc  Thunder Bay  trong  cơn  sốt!">
<span
class="post-title">
Thiếu nhà  bán,   thị trường địa ốc  Thunder Bay  trong  cơn  sốt!			</span>
</a></p></div></div ></div></div><div
class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_187416188='{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[349278],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[3751,321,368],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"475cb81"}'</script> <a
class="btn-bs-pagination prev disabled" rel="prev" data-id="187416188"
title="Trước">
<i
class="fa fa-angle-left"
aria-hidden="true"></i> Trước				</a>
<a
rel="next" class="btn-bs-pagination next"
data-id="187416188" title="Tiếp">
Tiếp <i
class="fa fa-angle-right" aria-hidden="true"></i>
</a></div></div></div><div
class="col-sm-3 sidebar-column sidebar-column-primary"><aside
id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="sobzcyfw-17" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-345969-1235985275" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="345969" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="https://vietnamesesavings.com/" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/Trang-Phan.webp" alt="SideBar-Right-TrangPham" /></a></div></div></div><div
id="sobzcyfw-18" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-347001-2101402910" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="347001" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/9088-9089-Umeken-Calcium-new.jpg" alt="SideBar-Right-Umeiken" /></div></div></div><div
id="sobzcyfw-29" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-346995-5396823" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="346995" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/LeSean-Ad.webp" alt="SideBar-Right-GoldenMoose" /></div></div></div><div
id="sobzcyfw-26" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-330766-1864323065" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="330766" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="tel:416-925-8607" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-DigitalSignage.gif" alt="SideBar-Right-TB-ThietKe-InAn" /></a></div></div></div><div
id="sobzcyfw-21" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-223317-687041261" class="sobzcyfw-container sobzcyfw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div
id="sobzcyfw-223317-687041261-place" class="sobzcyfw-ll"></div><script type="text/javascript">var betterads_screen_width=document.body.clientWidth;betterads_el=document.getElementById('sobzcyfw-223317-687041261');if(betterads_el.getBoundingClientRect().width){betterads_el_width_raw=betterads_el_width=betterads_el.getBoundingClientRect().width}else{betterads_el_width_raw=betterads_el_width=betterads_el.offsetWidth}var size=["125","125"];if(betterads_el_width>=728)betterads_el_width=["728","90"];else if(betterads_el_width>=468)betterads_el_width=["468","60"];else if(betterads_el_width>=336)betterads_el_width=["336","280"];else if(betterads_el_width>=300)betterads_el_width=["300","250"];else if(betterads_el_width>=250)betterads_el_width=["250","250"];else if(betterads_el_width>=200)betterads_el_width=["200","200"];else if(betterads_el_width>=180)betterads_el_width=["180","150"];if(betterads_screen_width>=1140){document.getElementById('sobzcyfw-223317-687041261-place').innerHTML='<ins  style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223317-687041261-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width>=1019&&betterads_screen_width<1140){document.getElementById('sobzcyfw-223317-687041261-place').innerHTML='<ins  style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223317-687041261-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width>=768&&betterads_screen_width<1019){document.getElementById('sobzcyfw-223317-687041261-place').innerHTML='<ins  style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223317-687041261-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}else if(betterads_screen_width<768){document.getElementById('sobzcyfw-223317-687041261-place').innerHTML='<ins  style="display:inline-block;width:'+betterads_el_width_raw+'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7324910696"  data-ad-format="rectangle"><span></span></ins>';instant=new adsenseLoader('#sobzcyfw-223317-687041261-place',{onLoad:function(ad){if(ad.classList.contains('sobzcyfw-ll')){ad.classList.remove('sobzcyfw-ll')}}})}</script></div></div></div><div
id="sobzcyfw-31" class=" h-ni w-nt primary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-339079-1836904760" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339079" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-YOUR-AD-HERE-001.gif" alt="Side-Bar-Right-YourAds" /></div></div></div></aside></div><div
class="col-sm-2 sidebar-column sidebar-column-secondary"><aside
id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div
id="sobzcyfw-24" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-223101-1395510831" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223101" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="https://dshopping.ca/" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2021/01/dshopping-1.png" alt="SideBar-Right-Dshopping" /></a></div></div></div><div
id="sobzcyfw-25" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-346995-549325477" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="346995" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/LeSean-Ad.webp" alt="SideBar-Right-GoldenMoose" /></div></div></div><div
id="sobzcyfw-30" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-347001-464063878" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="347001" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/9088-9089-Umeken-Calcium-new.jpg" alt="SideBar-Right-Umeiken" /></div></div></div><div
id="sobzcyfw-33" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-330766-604382669" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="330766" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="tel:416-925-8607" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-DigitalSignage.gif" alt="SideBar-Right-TB-ThietKe-InAn" /></a></div></div></div><div
id="sobzcyfw-27" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-339079-1794839117" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339079" data-type="image"><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2020/12/Banner-300x250-YOUR-AD-HERE-001.gif" alt="Side-Bar-Right-YourAds" /></div></div></div><div
id="sobzcyfw-35" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-339072-993686068" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339072" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="https://www.readyhonda.com/" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2021/01/Ready-Honda.gif" alt="Side-Bar-Right-ReadyHonda3000x3000" /></a></div></div></div><div
id="sobzcyfw-36" class=" h-ni w-nt secondary-sidebar-widget widget widget_sobzcyfw"><div
class="sobzcyfw  sobzcyfw-align-center sobzcyfw-column-1 sobzcyfw-clearfix"><div
id="sobzcyfw-339068-925535758" class="sobzcyfw-container sobzcyfw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="339068" data-type="image"><a
itemprop="url" class="sobzcyfw-link" href="https://thoibao.com/nhac-chu-de-huong-xua/" target="_blank" ><img
class="sobzcyfw-image" src="https://thoibao.com/wp-content/uploads/2021/01/nhac-chu-de.png" alt="SideBar-Right-Nhac-Chu-De" /></a></div></div></div></aside></div></div></div></main></div><footer
id="site-footer" class="site-footer full-width"><div
class="copy-footer"><div
class="content-wrap"><div
class="container"><div
class="row"><div
class="col-lg-12"><div
id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav
class="footer-menu-container"><ul
id="footer-navigation" class="footer-menu menu clearfix"><li
id="menu-item-347205" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-347205"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul></nav></div></div></div><div
class="row footer-copy-row"><div
class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - Thời Báo Newspaper. All Rights Reserved.</div><div
class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div>
<span
class="back-top"><i
class="fa fa-arrow-up"></i></span> <script>document.addEventListener("DOMContentLoaded",function(){var e="undefined"!=typeof MutationObserver;if(WPO_LazyLoad.update(),e){var t=new MutationObserver(function(e){e.forEach(function(e){WPO_LazyLoad.update(e.addedNodes)})}),a={childList:!0,subtree:!0},n=document.getElementsByTagName("body")[0];t.observe(n,a)}else window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)}),document.getElementsByTagName("body")[0].addEventListener("post-load",function(){WPO_LazyLoad.deferred_call("update",WPO_LazyLoad.update)})});var WPO_Intersection_Observer=function(e,t){function a(e){d.push(e)}function n(e){var t;for(t in d)if(d.hasOwnProperty(t)&&e==d[t])return void delete d[t]}function r(){var t;for(t in d)d.hasOwnProperty(t)&&o(d[t])&&(e(d[t]),n(d[t]))}function o(e){var a=e.getBoundingClientRect(),n=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;return a.top-t.offset<n&&a.bottom+t.offset>0}var d=[];return t=t||{offset:100},window.addEventListener("load",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("scroll",function(){WPO_LazyLoad.deferred_call("check",r)}),window.addEventListener("resize",function(){WPO_LazyLoad.deferred_call("check",r)}),{observe:a,unobserve:n}},WPO_LazyLoad=function(){function e(e){if(!c(e,f.loaded_class)){s(e,f.loaded_class),l.unobserve(e),i(e,f.observe_class);var a,n=e.tagName;if("picture"==n.toLowerCase())for(a in e.childNodes)e.childNodes.hasOwnProperty(a)&&t(e.childNodes[a]);else t(e)}}function t(e){if("undefined"!=typeof e.getAttribute){var t=e.getAttribute("data-src"),n=e.getAttribute("data-srcset"),r=e.getAttribute("data-background"),o=e.getAttribute("data-background-image");t&&(e.setAttribute("src",t),e.removeAttribute("data-src")),n&&(e.setAttribute("srcset",n),e.removeAttribute("data-srcset")),r&&(e.style.background=a(e.style.background,r.split(";")),e.removeAttribute("data-background")),o&&(e.style.backgroundImage=a(e.style.backgroundImage,o.split(";")),e.removeAttribute("data-background-image"))}}function a(e,t){var a=0;return e.replaceAll(/url\([^\)]*\)/gi,function(){return["url('",t[a++],"')"].join("")})}function n(t){var a;for(a in t)t.hasOwnProperty(a)&&t[a].isIntersecting&&e(t[a].target)}function r(e){i(e,f.select_class),c(e,f.observe_class)||(s(e,f.observe_class),l.observe(e))}function o(e){var t,a=e||Array.prototype.slice.call(f.container.getElementsByClassName(f.select_class));for(t in a)a.hasOwnProperty(t)&&(c(a[t],f.select_class)?r(a[t]):a[t].childNodes&&a[t].childNodes.length&&o(a[t].childNodes))}function d(e,t,a){a=a||200,v[e]=v[e]?v[e]+1:1,setTimeout(function(){var n=(new Date).getTime(),r=b[e]||0;v[e]--,(0===v[e]||r+a<n)&&(b[e]=n,t())},a)}function s(e,t){c(e,t)||(e.className?e.className+=" "+t:e.className=t)}function i(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));e.className=e.className.replace(a," ")}function c(e,t){var a=new RegExp(["(^|\\s)",t,"(\\s|$)"].join(""));return a.test(e.className)}var l,u="undefined"!=typeof IntersectionObserver,f={container:window.document,select_class:"lazyload",observe_class:"lazyload-observe",loaded_class:"lazyload-loaded"};l=u?new IntersectionObserver(n,{root:null,rootMargin:"0px",threshold:[.1]}):new WPO_Intersection_Observer(e);var v={},b={};return{update:o,deferred_call:d}}()</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-122674136-3"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-122674136-3')</script> <script id='publisher-theme-pagination-js-extra'>var bs_pagination_loc={"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}</script> <script id='better-reviews-js-extra'>var betterReviewsLoc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"}</script> <script id='smart-lists-pack-pro-js-extra'>var bs_smart_lists_loc={"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}}</script> <script id='publisher-js-extra'>var publisher_theme_global_loc={"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"T\u1ea5t c\u1ea3","tabs_more":"Th\u00eam","lightbox_expand":"Ph\u00f3ng to h\u00ecnh","lightbox_close":"\u0110\u00f3ng"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":!1,"position":""},"share":{"more":!0},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};var publisher_theme_ajax_search_loc={"ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Tin t\u1ee9c<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>M\u1ee5c<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}</script> <div
class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
<span
class="rh-close"></span><div
class="rh-panel rh-pm"><div
class="rh-p-h"></div><div
class="rh-p-b"><div
class="rh-c-m clearfix"><ul
id="resp-navigation" class="resp-menu menu clearfix"><li
class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-347023"><a
href="https://thoibao.com/"><i
class="bf-icon  fa fa-home"></i>HOME</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a
href="https://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a
href="https://thoibao.com/category/tin-tuc/">Tin Tức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a
href="https://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a
href="https://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a
href="https://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a
href="https://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a
href="https://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a
href="https://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a
href="https://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a
href="https://thoibao.com/category//toronto-an-ban/">Toronto</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a
href="https://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a
href="https://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a
href="https://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a
href="https://thoibao.com/category//canada-west-news/">Canada West</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a
href="https://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a
href="https://thoibao.com/category/tin-houston-tin-cong-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a
href="https://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a
href="https://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a
href="https://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4099 better-anim-fade menu-item-311986"><a
href="https://thoibao.com/category/chuyen-moi-tuan/">Chuyện Mỗi Tuần</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a
href="https://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a
href="https://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a
href="https://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a
href="https://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a
href="https://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a
href="https://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a
href="https://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a
href="https://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a
href="https://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a
href="https://thoibao.com/category/thu-tin-va-tai-lieu/">Tài Liệu</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a
href="https://thoibao.com/category/doi-song/">Đời Sống</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a
href="https://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a
href="https://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a
href="https://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a
href="https://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a
href="https://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a
href="https://thoibao.com/category/van-hoa/">Văn Hóa</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a
href="https://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a
href="https://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a
href="https://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a
href="https://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a
href="https://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a
href="https://thoibao.com/category/giai-tri/">Giải Trí</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a
href="https://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a
href="https://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a
href="https://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a
href="https://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4210 better-anim-fade menu-item-346739"><a
href="https://thoibao.com/category/rao-vat-thuong-mai/">Rao Vặt Thương Mại</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-330462"><a
href="https://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-337772"><a
href="http://thoibaomedia.ca/thoi-bao-radio/home/">Thời Báo Radio</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-336805"><a
href="https://thoibao.com/nhac-chu-de-huong-xua/">Nhạc Chủ Đề</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a
href="https://thoibao.com/media/">Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a
href="https://thoibao.com/category/english/">English</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a
href="https://thoibao.com/category/english/news/">News</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-332796"><a
href="https://thoibao.com/contact/">Liên Lạc</a></li></ul></div><form
role="search" method="get" class="search-form" action="https://thoibao.com">
<input
type="search" class="search-field"
placeholder="Tìm..."
value="" name="s"
title="Tìm:"
autocomplete="off">
<input
type="submit" class="search-submit" value=""></form></div></div></div>
<script type='text/javascript' src='https://thoibao.com/wp-content/plugins/directorist/assets/vendor-js/no-script.js' id='directorist-no-script-js'></script> <script type='text/javascript' id='wpo_min-footer-0-js-extra'>var better_post_views_vars={"admin_ajax_url":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"349278"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-better-post-views-cache.min.js' id='wpo_min-footer-0-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-ui-core.min.js' id='wpo_min-footer-1-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-ui-mouse.min.js' id='wpo_min-footer-2-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-ui-draggable.min.js' id='wpo_min-footer-3-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-ui-slider.min.js' id='wpo_min-footer-4-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-touch-punch.min.js' id='wpo_min-footer-5-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-iris.min.js' id='wpo_min-footer-6-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-wp-polyfill.min.js' id='wpo_min-footer-7-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-wp-hooks.min.js' id='wpo_min-footer-8-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-wp-i18n.min.js' id='wpo_min-footer-9-js'></script> <script type='text/javascript' id='wpo_min-footer-10-js-extra'>var wpColorPickerL10n={"clear":"Clear","defaultString":"Default","pick":"Select Color","current":"Current Color"}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-wp-color-picker.min.js' id='wpo_min-footer-10-js'></script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?key=AIzaSyAmV89i1khzhZkxcQXutB7ivQprvn3l-to&#038;libraries=places&#038;ver=7.0.3.3' id='directorist-google-map-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-markerclusterer.min.js' id='wpo_min-footer-13-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-select2.min.js' id='wpo_min-footer-14-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-sweetalert.min.js' id='wpo_min-footer-15-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-popper.min.js' id='wpo_min-footer-16-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-tooltip.min.js' id='wpo_min-footer-17-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-ez-media-uploader.min.js' id='wpo_min-footer-18-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-jquery-barrating.min.js' id='wpo_min-footer-19-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-slick.min.js' id='wpo_min-footer-20-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-plasma-slider.min.js' id='wpo_min-footer-21-js'></script> <script type='text/javascript' id='wpo_min-footer-22-js-extra'>var atbdp_public_data={"nonce":"c91de13495","ajax_nonce":"b89bdc0500","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","PublicAssetPath":"https:\/\/thoibao.com\/wp-content\/plugins\/directorist\/public\/assets\/","login_alert_message":"Sorry, you need to login first.","rtl":"false","warning":"WARNING!","success":"SUCCESS!","not_add_more_than_one":"You can not add more than one review. Refresh the page to edit or delete your review!,","duplicate_review_error":"Sorry! your review already in process.","review_success":"Reviews Saved Successfully!","review_approval_text":"We have received your review. It requires approval.","review_error":"Something went wrong. Check the form and try again!!!","review_loaded":"Reviews Loaded!","review_not_available":"NO MORE REVIEWS AVAILABLE!,","review_have_not_for_delete":"You do not have any review to delete. Refresh the page to submit new review!!!,","review_sure_msg":"Are you sure?","review_want_to_remove":"Do you really want to remove this review!","review_delete_msg":"Yes, Delete it!","review_cancel_btn_text":"Cancel","review_wrong_msg":"Something went wrong!, Try again","listing_remove_title":"Are you sure?","listing_remove_text":"Do you really want to delete this item?!","listing_remove_confirm_text":"Yes, Delete it!","listing_delete":"Deleted!!","listing_error_title":"ERROR!!","listing_error_text":"Something went wrong!!!, Try again","upload_pro_pic_title":"Select or Upload a profile picture","upload_pro_pic_text":"Use this Image","payNow":"Pay Now","completeSubmission":"Complete Submission","waiting_msg":"Sending the message, please wait...","plugin_url":"https:\/\/thoibao.com\/wp-content\/plugins\/directorist\/","currentDate":"17\/04\/2021","enable_reviewer_content":"1","add_listing_data":{"nonce":"c91de13495","ajaxurl":"https:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonceName":"atbdp_nonce_js","is_admin":!1,"media_uploader":[{"element_id":"_listing_gallery","meta_name":"listing_img","files_meta_name":"files_meta","error_msg":"Listing gallery has invalid files"}],"PublicAssetPath":"https:\/\/thoibao.com\/wp-content\/plugins\/directorist\/public\/assets\/","i18n_text":{"confirmation_text":"Are you sure","ask_conf_sl_lnk_del_txt":"Do you really want to remove this Social Link!","ask_conf_faqs_del_txt":"Do you really want to remove this FAQ!","confirm_delete":"Yes, Delete it!","deleted":"Deleted!","location_selection":"","tag_selection":"","cat_placeholder":"","max_location_creation":"","max_location_msg":"You can only use "},"create_new_tag":"","create_new_loc":"","create_new_cat":"","image_notice":"Sorry! You have crossed the maximum image limit"}}</script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-main-script.min.js' id='wpo_min-footer-22-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-directorist-pure-select-public.min.js' id='wpo_min-footer-23-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-ui-progressbar.min.js' id='wpo_min-footer-24-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-jquery-effects-core.min.js' id='wpo_min-footer-25-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-wp-embed.min.js' id='wpo_min-footer-26-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-better-advertising.min.js' id='wpo_min-footer-27-js'></script> <script type='text/javascript' src='https://thoibao.com/wp-content/cache/wpo-minify/1618424664/assets/wpo-minify-footer-bs-booster.min.js' id='wpo_min-footer-28-js'></script> <script>var sobzcyfw=function(t){"use strict";return{init:function(){0==sobzcyfw.ads_state()&&sobzcyfw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".sobzcyfw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){sobzcyfw.init()})</script> <script src='https://stats.wp.com/e-202115.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'65918756',post:'349278',tz:'-4',srv:'thoibao.com'}]);_stq.push(['clickTrackerInit','65918756','349278'])</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 17 Apr 2021 11:50:42 GMT -->
