<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers. | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/10/world-series.jpg"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers."/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Houston: Trong hôm thứ bảy ngày 21 tháng 10, khán giả mến mộ môn dã cầu đã biết  hai đội vào được vòng chung kết, sau trận đấu  mà đội cầu Houston  Astros đã hạ đội cầu New York Yankees  với tỷ số 4-0"/>
<meta property="og:url" content="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Có ai mất quần áo lót?' href='http://thoibao.com/co-ai-mat-quan-ao-lot/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/" />
<link rel='shortlink' href='http://thoibao.com/?p=130871' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fworld-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fworld-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-130871 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/thoibaonews"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-944 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-944 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-944 .adr-next',
				prev: '.e3lanat-rotator-id-944 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-944" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Banner-728x90-03-1.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hang-hang-khong-delta-van-mua-may-bay-cua-bombardier/">Hãng hàng không Delta vẫn mua máy bay của Bombardier</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nan-nhan-vu-xa-sung-las-vegas-khoi-kien/">Nạn nhân vụ xả súng Las Vegas khởi kiện</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tong-thong-trump-se-den-ha-noi-ngay-11-thang-11/">Tổng thống Trump sẽ đến Hà Nội ngày 11 tháng 11</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/truot-bang-tren-parliament-hill-suot-thang-12/">Trượt băng trên Parliament Hill suốt tháng 12</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/fbi-truy-tim-mot-phu-nu-viet-de-dieu-tra-ve-vu-lam-dung-tinh-duc-tre-em/">FBI truy tìm một phụ nữ Việt để điều tra về vụ lạm dụng tình dục trẻ em</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cuu-dai-bieu-quoc-hoi-csvn-bi-tu-chung-than/">Cựu đại biểu Quốc hội CSVN bị tù chung thân</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bombardier-bat-tay-voi-airbus-trong-chuong-trinh-cseries/">Bombardier bắt tay với Airbus trong chương trình CSeries</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ong-trump-chinh-thuc-de-cu-bo-truong-noi-an/">Ông Trump chính thức đề cử Bộ trưởng Nội An</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mua-lu-mot-tuan-104-nguoi-thiet-mang-va-mat-tich/">Mưa lũ một tuần, 104 người thiệt mạng và mất tích</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/canada-se-mua-may-bay-fa-18-cua-uc/">Canada sẽ mua máy bay FA-18 của Úc</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoa-ky-rut-khoi-unesco/">Hoa Kỳ rút khỏi UNESCO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ca-si-gord-downie-qua-doi/">Ca sĩ Gord Downie qua đời</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/so-canh-sat-vung-windsor-essex-tro-giup-11-phu-nu-bo-nghe-ban-dam/">Sở cảnh sát vùng Windsor-Essex trợ giúp 11 phụ nữ bỏ nghề bán dâm.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tran-bao-gio-dien-ra-o-tinh-bang-saskatchewan/">Trận bão gió diễn ra ở tỉnh bang Saskatchewan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mot-nhan-vien-cuu-hoa-chet-trong-khi-thi-hanh-nhiem-vu/">Một nhân viên cứu hỏa chết trong khi thi hành nhiệm vụ</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cac-nong-gia-o-tinh-bang-prince-edward-island-gui-tang-khoai-tay-cho-nhung-nan-nhan-bao-lut-o-puerto-rico/">Các nông gia ở tỉnh bang Prince Edward Island gửi tặng khoai tây cho những nạn nhân bão lụt ở Puerto Rico</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ong-thi-truong-thanh-pho-calgary-thang-cu-cho-nhiem-ky-thu-3/">Ông thị trưởng thành phố Calgary thắng cử cho nhiệm kỳ thứ 3.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cong-nhan-world-sports-viet-nam-o-quang-nam-dinh-cong/">Công nhân U World Sports Việt Nam ở Quảng Nam đình công</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thoi-gian-cho-cuu-xet-ho-so-ti-nan-tang-len-den-16-thang/">Thời gian chờ cứu xét hồ sơ tị nạn tăng lên đến 16 tháng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/du-khach-my-tai-cuba-cung-bi-benh-la/">Du khách Mỹ tại Cuba cũng bị bệnh lạ</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-130871 post type-post status-publish format-standard has-post-thumbnail category-featured category-the-thao-giai-tri"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/10/world-series-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-10-22T08:34:36+00:00"/>
  <meta itemprop="dateModified" content="2017-10-22T08:34:36+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/10/world-series.jpg" alt="World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-10-22T08:34:36+00:00" class="updated">October 22, 2017</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/" title="View all posts in Thể Thao">Thể Thao</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.&body=World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers. http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong>Houston</strong>: Trong hôm thứ bảy ngày 21 tháng 10, khán giả mến mộ môn dã cầu đã biết  hai đội vào được vòng chung kết, sau trận đấu  mà đội cầu Houston  Astros đã hạ đội cầu New York Yankees  với tỷ số 4-0 của trận tranh chức vô địch tiểu hội Mỹ Châu (ALCS) trong hiệp hội dã cầu  Bắc Mỹ.</p>
<p>Đội cầu Houston Astro sẽ vào vòng tranh cúp vô địch dã cầu thế giới với đội cầu Los Angeles Dodgers.</p>
<p>Đây là lần vào chung kết cúp vô địch lần thứ hai trong lịch sử thành lập đội cầu Astros trong 56 năm qua. Đội cầu Dodgers cũng vào được vòng chung kết lần đầu tiên trong vòng 29 năm qua.</p>
<p>Trong mùa banh năm nay, cả hai đội  Astros và Dodgers đều thắng trên 100 trận đấu.</p>
<p>Cả hai đội đều chưa từng gặp nhau trong vòng chung kết cho nên là một cuộc tranh tài được mọi người yêu chuộng môn dã cầu chú ý.</p>
<p>Cả hai đội sẽ đấu tối đa 7 trận, và đội nào thắng trước 4 trận thì đoạt cúp vô địch.</p>
<p>Trận đầu tiên sẽ diễn ra ở cầu trường Los Angeles vào ngày thứ ba 24 tháng 10</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="130871">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/10/world-series.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Houston: Trong hôm thứ bảy ngày 21 tháng 10, khán giả mến mộ môn dã cầu đã biết  hai đội vào được vòng chung kết, sau trận đấu  mà đội cầu Houston  Astros đã hạ', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.&url=http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/co-ai-mat-quan-ao-lot/"><img src="http://thoibao.com/wp-content/uploads/2017/10/quan-ao-lot-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/quan-ao-lot-610x349.jpg" alt="Có ai mất quần áo lót?"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/co-ai-mat-quan-ao-lot/">Có ai mất quần áo lót?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-10-22T08:33:34+00:00">October 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/giet-nguoi-ban-tinh-roi-tu-tu/"><img src="http://thoibao.com/wp-content/uploads/2017/10/joshua-tree-missing-couple-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/joshua-tree-missing-couple-610x380.jpg" alt="Giết người bạn tình rồi tự tử"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/giet-nguoi-ban-tinh-roi-tu-tu/">Giết người bạn tình rồi tự tử</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-10-21T10:57:37+00:00">October 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/ngon-tu/"><img src="http://thoibao.com/wp-content/uploads/2017/10/image003-copy-6-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/image003-copy-6-610x380.jpg" alt="Ngôn từ"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/ngon-tu/">Ngôn từ</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-10-20T17:43:26+00:00">October 20, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/">World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.</a>
						</li>
					<li>
				<a href="http://thoibao.com/co-ai-mat-quan-ao-lot/">Có ai mất quần áo lót?</a>
						</li>
					<li>
				<a href="http://thoibao.com/giet-nguoi-ban-tinh-roi-tu-tu/">Giết người bạn tình rồi tự tử</a>
						</li>
					<li>
				<a href="http://thoibao.com/hang-hang-khong-delta-van-mua-may-bay-cua-bombardier/">Hãng hàng không Delta vẫn mua máy bay của Bombardier</a>
						</li>
					<li>
				<a href="http://thoibao.com/nan-nhan-vu-xa-sung-las-vegas-khoi-kien/">Nạn nhân vụ xả súng Las Vegas khởi kiện</a>
						</li>
				</ul>
		</div>		<div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Thoibao Radio</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="113888" style=" ">
					<a href="http://thoibao.com/apps/" target=""><img src="http://thoibao.com/wp-content/uploads/2017/03/TB-Radio-Banner.png" alt="ad" width="325" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Micheal Shannon Lawyer</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-919 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-919 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-919 .adr-next',
				prev: '.e3lanat-rotator-id-919 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-919" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ads (small)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nguoi-kurd-o-iraq-va-uoc-nguyen-mot-quoc-gia-doc-lap/"><img src="http://thoibao.com/wp-content/uploads/2017/10/4-8-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/4-8-90x60.jpg" alt="Người Kurd ở Iraq  và ước nguyện một quốc gia độc lập" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nguoi-kurd-o-iraq-va-uoc-nguyen-mot-quoc-gia-doc-lap/"><img src="http://thoibao.com/wp-content/uploads/2017/10/4-8-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/4-8-180x120.jpg" alt="Người Kurd ở Iraq  và ước nguyện một quốc gia độc lập" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nguoi-kurd-o-iraq-va-uoc-nguyen-mot-quoc-gia-doc-lap/">Người Kurd ở Iraq  và ước nguyện một quốc gia độc lập</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T09:07:10+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chan-dung-khac-cua-christopher-columbus/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Christopher-Columbus-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Christopher-Columbus-90x60.jpg" alt="Chân dung khác của Christopher Columbus" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chan-dung-khac-cua-christopher-columbus/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Christopher-Columbus-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Christopher-Columbus-180x120.jpg" alt="Chân dung khác của Christopher Columbus" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chan-dung-khac-cua-christopher-columbus/">Chân dung khác của Christopher Columbus</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T08:54:44+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/da-so-nhung-nguoi-my-khong-dong-y-voi-chuong-trinh-cai-cach-thue-cua-tong-thongtrump/"><img src="http://thoibao.com/wp-content/uploads/2017/10/us-tax-refporm-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/us-tax-refporm-90x60.jpg" alt="Đa số những người Mỹ không đồng ý với chương trình cải cách thuế của tổng thốngTrump." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/da-so-nhung-nguoi-my-khong-dong-y-voi-chuong-trinh-cai-cach-thue-cua-tong-thongtrump/"><img src="http://thoibao.com/wp-content/uploads/2017/10/us-tax-refporm-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/us-tax-refporm-180x120.jpg" alt="Đa số những người Mỹ không đồng ý với chương trình cải cách thuế của tổng thốngTrump." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/da-so-nhung-nguoi-my-khong-dong-y-voi-chuong-trinh-cai-cach-thue-cua-tong-thongtrump/">Đa số những người Mỹ không đồng ý với chương trình cải cách thuế của tổng thốngTrump.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T19:34:20+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chinh-quyen-tinh-bang-ontario-dau-tu-30-trieu-dollars-cho-muc-tieu-duoc-cong-ty-amazon-chon-la-noi-thiet-lap-tru-so-thu-nhi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/woo-amzon-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/woo-amzon-90x60.jpg" alt="Chính quyền tỉnh bang Ontario đầu tư 30 triệu dollars cho mục tiêu được công ty Amazon chọn là nơi thiết lập trụ sở thứ nhì." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chinh-quyen-tinh-bang-ontario-dau-tu-30-trieu-dollars-cho-muc-tieu-duoc-cong-ty-amazon-chon-la-noi-thiet-lap-tru-so-thu-nhi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/woo-amzon-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/woo-amzon-180x120.jpg" alt="Chính quyền tỉnh bang Ontario đầu tư 30 triệu dollars cho mục tiêu được công ty Amazon chọn là nơi thiết lập trụ sở thứ nhì." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chinh-quyen-tinh-bang-ontario-dau-tu-30-trieu-dollars-cho-muc-tieu-duoc-cong-ty-amazon-chon-la-noi-thiet-lap-tru-so-thu-nhi/">Chính quyền tỉnh bang Ontario đầu tư 30 triệu dollars cho mục tiêu được công ty Amazon chọn là nơi thiết lập trụ sở thứ nhì.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T19:27:58+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cau-chuyen-bich-cau-ky-ngo/"><img src="http://thoibao.com/wp-content/uploads/2017/10/bich-cau-ky-go-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/bich-cau-ky-go-90x60.jpg" alt="Câu chuyện Bích Câu Kỳ Ngộ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cau-chuyen-bich-cau-ky-ngo/"><img src="http://thoibao.com/wp-content/uploads/2017/10/bich-cau-ky-go-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/bich-cau-ky-go-180x120.jpg" alt="Câu chuyện Bích Câu Kỳ Ngộ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cau-chuyen-bich-cau-ky-ngo/">Câu chuyện Bích Câu Kỳ Ngộ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T09:37:23+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chuyen-tien/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1-7-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1-7-90x60.jpg" alt="Chuyện… tiền!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chuyen-tien/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1-7-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1-7-180x120.jpg" alt="Chuyện… tiền!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chuyen-tien/">Chuyện… tiền!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-13T09:12:01+00:00" class="entry-date">October 13, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-vu-an-ky-cuc/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1-2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1-2-90x60.jpg" alt="Những vụ án kỳ cục" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-vu-an-ky-cuc/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1-2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1-2-180x120.jpg" alt="Những vụ án kỳ cục" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-vu-an-ky-cuc/">Những vụ án kỳ cục</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-06T10:30:26+00:00" class="entry-date">October 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-noi-an-han-muon-mang/"><img src="http://thoibao.com/wp-content/uploads/2017/09/1-12-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/1-12-90x60.jpg" alt="Những nỗi ân hận muộn màng" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-noi-an-han-muon-mang/"><img src="http://thoibao.com/wp-content/uploads/2017/09/1-12-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/1-12-180x120.jpg" alt="Những nỗi ân hận muộn màng" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-noi-an-han-muon-mang/">Những nỗi ân hận muộn màng</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-29T10:06:31+00:00" class="entry-date">September 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/san-khau-cai-luong-o-vn-hien-nay-ra-sao/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1.bmp" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1.bmp" alt="Sân khấu cải lương ở VN hiện nay ra sao?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/san-khau-cai-luong-o-vn-hien-nay-ra-sao/"><img src="http://thoibao.com/wp-content/uploads/2017/10/1.bmp" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/1.bmp" alt="Sân khấu cải lương ở VN hiện nay ra sao?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/san-khau-cai-luong-o-vn-hien-nay-ra-sao/">Sân khấu cải lương ở VN hiện nay ra sao?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T09:04:41+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/catfight-meo-quanh-lon/"><img src="http://thoibao.com/wp-content/uploads/2017/10/danh-lon-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/danh-lon-90x60.jpg" alt="Catfight! Mèo quánh lộn!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/catfight-meo-quanh-lon/"><img src="http://thoibao.com/wp-content/uploads/2017/10/danh-lon-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/danh-lon-180x120.jpg" alt="Catfight! Mèo quánh lộn!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/catfight-meo-quanh-lon/">Catfight! Mèo quánh lộn!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T08:48:49+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-hinh-anh-dep-2/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Chợ-Rẫy-Hospital-Chợ-Lớn-Sài-Gòn-1965-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Chợ-Rẫy-Hospital-Chợ-Lớn-Sài-Gòn-1965-90x60.jpg" alt="Những hình ảnh đẹp" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-hinh-anh-dep-2/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Chợ-Rẫy-Hospital-Chợ-Lớn-Sài-Gòn-1965-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Chợ-Rẫy-Hospital-Chợ-Lớn-Sài-Gòn-1965-180x120.jpg" alt="Những hình ảnh đẹp" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-hinh-anh-dep-2/">Những hình ảnh đẹp</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T08:41:44+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/phan-gaimuoi-hai-ben-nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/10/LKTD1_21-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/LKTD1_21-90x60.jpg" alt="Phận gái…mười hai bến nước!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/phan-gaimuoi-hai-ben-nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/10/LKTD1_21-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/LKTD1_21-180x120.jpg" alt="Phận gái…mười hai bến nước!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/phan-gaimuoi-hai-ben-nuoc/">Phận gái…mười hai bến nước!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T09:13:09+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/le-hoi-diwali-cua-nguoi-theo-dao-hindu-o-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/10/hindu-diwali-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/hindu-diwali-90x60.jpg" alt="Lễ hội Diwali của người theo đạo Hindu ở Toronto." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/le-hoi-diwali-cua-nguoi-theo-dao-hindu-o-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/10/hindu-diwali-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/hindu-diwali-180x120.jpg" alt="Lễ hội Diwali của người theo đạo Hindu ở Toronto." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/le-hoi-diwali-cua-nguoi-theo-dao-hindu-o-toronto/">Lễ hội Diwali của người theo đạo Hindu ở Toronto.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T19:30:58+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chinh-quyen-tinh-bang-quebec-thong-qua-du-luat-62/"><img src="http://thoibao.com/wp-content/uploads/2017/10/niqab-in-quebec-90x60.jpeg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/niqab-in-quebec-90x60.jpeg" alt="Chính quyền tỉnh bang Quebec thông qua dự luật 62" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chinh-quyen-tinh-bang-quebec-thong-qua-du-luat-62/"><img src="http://thoibao.com/wp-content/uploads/2017/10/niqab-in-quebec-180x120.jpeg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/niqab-in-quebec-180x120.jpeg" alt="Chính quyền tỉnh bang Quebec thông qua dự luật 62" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chinh-quyen-tinh-bang-quebec-thong-qua-du-luat-62/">Chính quyền tỉnh bang Quebec thông qua dự luật 62</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T19:29:43+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thời Báo Radio</span></h3></div>			<div class="textwidget"><p>Click Play Nghe Radio </P>
<a href ="http://thoibao.com/tb-radio/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" height="84" width="228"></a></br>

Click Play để nghe Nhạc chủ Đề 
<a href ="http://thoibao.com/nhac-chu-de/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" height="84" width="228"></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com" 
-------------------------------------------------- 
"Độc giả muốn tham dự mục" Bạn Đọc Viết" thì xin gửi bài về email nguyen.suzy@gmail.com"</div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC ThoiBao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-965 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-965 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-965 .adr-next',
				prev: '.e3lanat-rotator-id-965 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-965" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-804 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-804 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-804 .adr-next',
				prev: '.e3lanat-rotator-id-804 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-804" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Qc Thoibao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-214 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-214 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-214 .adr-next',
				prev: '.e3lanat-rotator-id-214 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-214" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/1-8-page-Radio-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="http://thoibao.com/tb-radio/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/2484-TB-Radio.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Dshopping &#8211; Mua sắm</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="127866" style=" ">
					<a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/09/Banner-250X350-03-1.jpg" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Thoibao (Large)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hang-hang-khong-delta-cua-hoa-ky-xac-nhan-se-mua-may-bay-cua-cong-ty-bombardier-va-se-khong-dong-thue-nhap-noi-300-phan-tram/"><img src="http://thoibao.com/wp-content/uploads/2017/10/delta-wont-pay-tarriff-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/delta-wont-pay-tarriff-90x60.jpg" alt="Hãng hàng không Delta của Hoa Kỳ xác nhận sẽ mua máy bay của  công ty Bombardier và sẽ không đóng thuế  nhập nội 300 phần trăm." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hang-hang-khong-delta-cua-hoa-ky-xac-nhan-se-mua-may-bay-cua-cong-ty-bombardier-va-se-khong-dong-thue-nhap-noi-300-phan-tram/"><img src="http://thoibao.com/wp-content/uploads/2017/10/delta-wont-pay-tarriff-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/delta-wont-pay-tarriff-180x120.jpg" alt="Hãng hàng không Delta của Hoa Kỳ xác nhận sẽ mua máy bay của  công ty Bombardier và sẽ không đóng thuế  nhập nội 300 phần trăm." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hang-hang-khong-delta-cua-hoa-ky-xac-nhan-se-mua-may-bay-cua-cong-ty-bombardier-va-se-khong-dong-thue-nhap-noi-300-phan-tram/">Hãng hàng không Delta của Hoa Kỳ xác nhận sẽ mua máy bay của  công ty Bombardier và sẽ không đóng thuế  nhập nội 300 phần trăm.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T19:01:25+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/he-thong-sieu-thi-loblaws-cho-them-nhan-vien-nghi-viec/"><img src="http://thoibao.com/wp-content/uploads/2017/10/loblaws-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/loblaws-90x60.jpg" alt="Hệ thống siêu thị  Loblaws cho thêm nhân viên nghỉ việc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/he-thong-sieu-thi-loblaws-cho-them-nhan-vien-nghi-viec/"><img src="http://thoibao.com/wp-content/uploads/2017/10/loblaws-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/loblaws-180x120.jpg" alt="Hệ thống siêu thị  Loblaws cho thêm nhân viên nghỉ việc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/he-thong-sieu-thi-loblaws-cho-them-nhan-vien-nghi-viec/">Hệ thống siêu thị  Loblaws cho thêm nhân viên nghỉ việc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T08:41:08+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cong-ty-airbus-mua-co-phan-trong-chuong-trinh-che-tao-may-bay-cs-cua-cong-ty-bombardier/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Bombardier-CS1001-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Bombardier-CS1001-90x60.jpg" alt="Công ty Airbus mua cổ phần trong chương trình chế tạo máy bay CS của công ty Bombardier." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cong-ty-airbus-mua-co-phan-trong-chuong-trinh-che-tao-may-bay-cs-cua-cong-ty-bombardier/"><img src="http://thoibao.com/wp-content/uploads/2017/10/Bombardier-CS1001-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/Bombardier-CS1001-180x120.jpg" alt="Công ty Airbus mua cổ phần trong chương trình chế tạo máy bay CS của công ty Bombardier." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cong-ty-airbus-mua-co-phan-trong-chuong-trinh-che-tao-may-bay-cs-cua-cong-ty-bombardier/">Công ty Airbus mua cổ phần trong chương trình chế tạo máy bay CS của công ty Bombardier.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-18T12:52:26+00:00" class="entry-date">October 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hang-hoa-mua-o-sears-canada-se-khong-con-bao-dam/"><img src="http://thoibao.com/wp-content/uploads/2017/10/searswarranties_thumb-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/searswarranties_thumb-90x60.jpg" alt="Hàng hóa mua ở Sears Canada sẽ không còn bảo đảm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hang-hoa-mua-o-sears-canada-se-khong-con-bao-dam/"><img src="http://thoibao.com/wp-content/uploads/2017/10/searswarranties_thumb-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/searswarranties_thumb-180x120.jpg" alt="Hàng hóa mua ở Sears Canada sẽ không còn bảo đảm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hang-hoa-mua-o-sears-canada-se-khong-con-bao-dam/">Hàng hóa mua ở Sears Canada sẽ không còn bảo đảm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-18T12:51:15+00:00" class="entry-date">October 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Truyện Nguyễn Ngọc Ngạn</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/fatima-ky-niem-100-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-90x60.jpg" alt="FATIMA  KỶ NIỆM 100 NĂM" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/fatima-ky-niem-100-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-180x120.jpg" alt="FATIMA  KỶ NIỆM 100 NĂM" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/fatima-ky-niem-100-nam/">FATIMA  KỶ NIỆM 100 NĂM</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-21T07:53:50+00:00" class="entry-date">September 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/quy-am/"><img src="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-90x60.jpg" alt="Quỷ Ám" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/quy-am/"><img src="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-180x120.jpg" alt="Quỷ Ám" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/quy-am/">Quỷ Ám</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-17T11:27:29+00:00" class="entry-date">August 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-loai-hoa-qua-tot-cho-suc-khoe/"><img src="http://thoibao.com/wp-content/uploads/2017/10/dua-gang-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/dua-gang-90x60.jpg" alt="Những loại hoa quả tốt cho sức khỏe" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-loai-hoa-qua-tot-cho-suc-khoe/"><img src="http://thoibao.com/wp-content/uploads/2017/10/dua-gang-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/dua-gang-180x120.jpg" alt="Những loại hoa quả tốt cho sức khỏe" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-loai-hoa-qua-tot-cho-suc-khoe/">Những loại hoa quả tốt cho sức khỏe</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T08:46:08+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cao-tuoi-an-gi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/gia-an-gi-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/gia-an-gi-90x60.jpg" alt="Cao tuổi ăn gì?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cao-tuoi-an-gi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/gia-an-gi-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/gia-an-gi-180x120.jpg" alt="Cao tuổi ăn gì?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cao-tuoi-an-gi/">Cao tuổi ăn gì?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-13T08:36:06+00:00" class="entry-date">October 13, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/mat-ngu-va-giac-ngu-nguoi-cao-tuoi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/mat-ngu-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/mat-ngu-90x60.jpg" alt="Mất ngủ và giấc ngủ người cao tuổi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/mat-ngu-va-giac-ngu-nguoi-cao-tuoi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/mat-ngu-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/mat-ngu-180x120.jpg" alt="Mất ngủ và giấc ngủ người cao tuổi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/mat-ngu-va-giac-ngu-nguoi-cao-tuoi/">Mất ngủ và giấc ngủ người cao tuổi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-09T18:38:46+00:00" class="entry-date">October 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tai-tu-phap-jean-rochefort-qua-doi-o-tuoi-87/"><img src="http://thoibao.com/wp-content/uploads/2017/10/jean-rochefort-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/jean-rochefort-90x60.jpg" alt="Tài tử Pháp Jean Rochefort qua đời ở tuổi 87" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tai-tu-phap-jean-rochefort-qua-doi-o-tuoi-87/"><img src="http://thoibao.com/wp-content/uploads/2017/10/jean-rochefort-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/jean-rochefort-180x120.jpg" alt="Tài tử Pháp Jean Rochefort qua đời ở tuổi 87" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tai-tu-phap-jean-rochefort-qua-doi-o-tuoi-87/">Tài tử Pháp Jean Rochefort qua đời ở tuổi 87</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-21T10:14:26+00:00" class="entry-date">October 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ben-affleck-cung-bi-to-quay-roi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/ben-affleck-hilarie-burton-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/ben-affleck-hilarie-burton-90x60.jpg" alt="Ben Affleck cũng bị tố quấy rối" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ben-affleck-cung-bi-to-quay-roi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/ben-affleck-hilarie-burton-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/ben-affleck-hilarie-burton-180x120.jpg" alt="Ben Affleck cũng bị tố quấy rối" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ben-affleck-cung-bi-to-quay-roi/">Ben Affleck cũng bị tố quấy rối</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T17:53:57+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/vu-tai-tieng-tinh-duc-harvey-weinstein-gay-chan-dong/"><img src="http://thoibao.com/wp-content/uploads/2017/10/harvey-weinstein-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/harvey-weinstein-90x60.jpg" alt="Vụ tai tiếng tình dục Harvey Weinstein gây chấn động" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/vu-tai-tieng-tinh-duc-harvey-weinstein-gay-chan-dong/"><img src="http://thoibao.com/wp-content/uploads/2017/10/harvey-weinstein-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/harvey-weinstein-180x120.jpg" alt="Vụ tai tiếng tình dục Harvey Weinstein gây chấn động" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/vu-tai-tieng-tinh-duc-harvey-weinstein-gay-chan-dong/">Vụ tai tiếng tình dục Harvey Weinstein gây chấn động</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T10:51:56+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://thoibao.com/tu-tre-mo-coi-thanh-nguoi-giau-nhat-trung-quoc/">Từ trẻ mồ côi thành người giàu nhất Trung Quốc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T17:58:52+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chuyen-bay-dau-tien-den-phi-truong-vo-dung-nhat-the-gioi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/phu-truong-vo-dung-nhat-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/phu-truong-vo-dung-nhat-copy-90x60.jpg" alt="Chuyến bay đầu tiên đến phi trường  “vô dụng nhất thế giới”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chuyen-bay-dau-tien-den-phi-truong-vo-dung-nhat-the-gioi/"><img src="http://thoibao.com/wp-content/uploads/2017/10/phu-truong-vo-dung-nhat-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/phu-truong-vo-dung-nhat-copy-180x120.jpg" alt="Chuyến bay đầu tiên đến phi trường  “vô dụng nhất thế giới”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chuyen-bay-dau-tien-den-phi-truong-vo-dung-nhat-the-gioi/">Chuyến bay đầu tiên đến phi trường  “vô dụng nhất thế giới”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T17:58:05+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nasa-se-giup-go%cc%89i-ten-ba%cc%a3n-len-ho%cc%89a-tinh/"><img src="http://thoibao.com/wp-content/uploads/2017/10/insight-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/insight-copy-90x60.jpg" alt="NASA sẽ giúp gởi tên bạn lên Hỏa tinh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nasa-se-giup-go%cc%89i-ten-ba%cc%a3n-len-ho%cc%89a-tinh/"><img src="http://thoibao.com/wp-content/uploads/2017/10/insight-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/insight-copy-180x120.jpg" alt="NASA sẽ giúp gởi tên bạn lên Hỏa tinh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nasa-se-giup-go%cc%89i-ten-ba%cc%a3n-len-ho%cc%89a-tinh/">NASA sẽ giúp gởi tên bạn lên Hỏa tinh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-20T17:57:18+00:00" class="entry-date">October 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/"><img src="http://thoibao.com/wp-content/uploads/2017/10/world-series-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/world-series-90x60.jpg" alt="World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/"><img src="http://thoibao.com/wp-content/uploads/2017/10/world-series-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/world-series-180x120.jpg" alt="World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/world-series-doi-cau-houston-astros-gap-doi-cau-los-angeles-dodgers/">World Series: đội cầu Houston Astros gặp đội cầu Los Angeles Dodgers.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-22T08:34:36+00:00" class="entry-date">October 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/vong-tranh-vo-dich-bong-chay-mlb-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/10/mlb-postseason-2017-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/mlb-postseason-2017-90x60.jpg" alt="Vòng tranh vô địch bóng chày MLB 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/vong-tranh-vo-dich-bong-chay-mlb-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/10/mlb-postseason-2017-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/mlb-postseason-2017-180x120.jpg" alt="Vòng tranh vô địch bóng chày MLB 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/vong-tranh-vo-dich-bong-chay-mlb-2017/">Vòng tranh vô địch bóng chày MLB 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-19T20:17:19+00:00" class="entry-date">October 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cuoi-cung-doi-cau-toronto-maple-leafs-da-ha-doi-cau-montreal-canadiens/"><img src="http://thoibao.com/wp-content/uploads/2017/10/maple-leafs-won-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/maple-leafs-won-90x60.jpg" alt="Cuối cùng đội cầu Toronto Maple Leafs đã hạ đội cầu Montreal Canadiens" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cuoi-cung-doi-cau-toronto-maple-leafs-da-ha-doi-cau-montreal-canadiens/"><img src="http://thoibao.com/wp-content/uploads/2017/10/maple-leafs-won-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/10/maple-leafs-won-180x120.jpg" alt="Cuối cùng đội cầu Toronto Maple Leafs đã hạ đội cầu Montreal Canadiens" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cuoi-cung-doi-cau-toronto-maple-leafs-da-ha-doi-cau-montreal-canadiens/">Cuối cùng đội cầu Toronto Maple Leafs đã hạ đội cầu Montreal Canadiens</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-10-15T21:17:22+00:00" class="entry-date">October 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN TỨC</span></h3></div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-46008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46008"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
<li id="menu-item-46009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46009"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
<li id="menu-item-46010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46010"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
<li id="menu-item-46007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46007"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN ĐỊA PHƯƠNG</span></h3></div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-46015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46015"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a></li>
<li id="menu-item-46014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46014"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a></li>
<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46012"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a></li>
<li id="menu-item-46013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46013"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>CHUYÊN MỤC</span></h3></div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-46017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46017"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
<li id="menu-item-46018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46018"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
<li id="menu-item-46019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46019"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
<li id="menu-item-46020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46020"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
<li id="menu-item-46021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46021"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ENGLISH</span></h3></div><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="http://thoibao.com/category/english/news/">News</a></li>
<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72863"><a href="http://thoibao.com/category/english/science/">Science</a></li>
<li id="menu-item-72861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72861"><a href="http://thoibao.com/category/english/health/">Health</a></li>
<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>KIẾN THỨC</span></h3></div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-46023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46023"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
<li id="menu-item-46024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46024"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-46025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46025"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-46026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46026"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SHOWS</span></h3></div><div class="menu-shows-container"><ul id="menu-shows" class="menu"><li id="menu-item-72864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72864"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72865"><a href="http://thoibao.com/category/shows/">Shows</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ĐỜI SỐNG</span></h3></div><div class="menu-footer5-container"><ul id="menu-footer5" class="menu"><li id="menu-item-46028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46028"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46031"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
<li id="menu-item-46029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46029"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46030"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>VĂN HOÁ</span></h3></div><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46034"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46035"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
<li id="menu-item-46036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46036"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46037"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
<li id="menu-item-46038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46038"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
</ul></div></div>			</div>
			<div class="one_sixth last">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>GIẢI TRÍ</span></h3></div><div class="menu-footer7-container"><ul id="menu-footer7" class="menu"><li id="menu-item-46043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46043"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46040"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46042"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul></div></div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"5866fb29e5","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
    </body>
</html>