<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Trên 100 ngàn người nộp đơn xin làm thổ dân. | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/02/Qaipu-MiKmaq-First-Nation-Band-image001-e1317139847383.png"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Trên 100 ngàn người nộp đơn xin làm thổ dân."/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="St John's, Newfoundland: Theo những tin tức vừa công bố hôm thứ ba ngày 7 tháng hai, thì trong số trên 100 ngàn người nộp đơn xin làm thổ dân cho bộ lạc Qalipu First Nation ở tỉnh bang Newfoundland, t"/>
<meta property="og:url" content="http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cháy nhà ở Montreal có thể liên quan đến băng đảng?' href='http://thoibao.com/chay-nha-o-montreal-co-the-lien-quan-den-bang-dang/' />
<link rel='next' title='Chỉ cần tập thể dục  .. một phút một ngày!' href='http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/" />
<link rel='shortlink' href='http://thoibao.com/?p=112382' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftren-100-ngan-nguoi-nop-don-xin-lam-tho-dan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftren-100-ngan-nguoi-nop-don-xin-lam-tho-dan%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-112382 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-67626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-858 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-858 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-858 .adr-next',
				prev: '.e3lanat-rotator-id-858 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-858" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TB Header 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="9634799579"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://thoibao.com/category/cities/toronto-an-ban/" target=""><img src="http://thoibao.com/wp-content/uploads/2015/12/Banner-TORONTO-728x90-e1449674623319.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chay-nha-o-montreal-co-the-lien-quan-den-bang-dang/">Cháy nhà ở Montreal có thể liên quan đến băng đảng?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chinh-quyen-lien-bang-tra-luong-cho-cong-chuc-qua-lo/">Chính quyền  liên bang trả lương cho công chức quá lố .</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nam-duong-doi-mat-khung-hoang-hien-phap/">Nam Dương đối mặt khủng hoảng hiến pháp</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tuong-4-sao-bi-giang-cap-vi-cuong-buc-nhan-vien/">Tướng 4 sao bị giáng cấp vì cưỡng bức nhân viên</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mua-bang-gay-tai-nan-chet-nguoi-mot-phan-xa-lo-401-phai-tam-dong-cua/">Mưa băng gây tai nạn chết người, một phần xa lộ 401 phải tạm đóng cửa.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/unhcr-bo-tay-trong-vu-gia-dinh-ti-nan-vn-bi-ket-o-thai-lan/">UNHCR bó tay trong vụ gia đình tị nạn VN bị kẹt ở Thái lan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tan-bo-truong-quoc-phong-hoa-ky-cuong-quyet-bao-ve-senkaku-dieu-ngu/">Tân bộ trưởng quốc phòng Hoa Kỳ cương quyết bảo vệ Senkaku-Điếu Ngư</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tan-ngoai-truong-doi-dien-voi-bo-ngoai-giao-noi-loan/">Tân ngoại trưởng đối diện với bộ ngoại giao nổi loạn</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nam-2016-co-5-nguoi-canada-sang-thuy-si-de-duoc-tro-tu/">Năm 2016, có 5 người Canada sang Thụy Sĩ để được trợ tử</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dan-nghe-an-lu-luot-ru-nhau-xuat-ngoai-de-lam-thue/">Dân Nghệ an lũ lượt rủ nhau xuất ngoại để làm thuê</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/binh-nhuong-lai-tien-hanh-thanh-trung/">Bình Nhưỡng lại tiến hành thanh trừng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bo-truong-luc-quan-duoc-tt-trump-de-cu-rut-lui/">Bộ trưởng Lục quân được TT Trump đề cử rút lui</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hai-tram-nguoi-canada-mat-the-nexus/">Hai trăm người Canada mất thẻ NEXUS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ba-phu-nu-vn-lai-vuot-bien-di-uc/">Ba phụ nữ VN lại vượt biển đi Úc</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/viec-truot-tuyet-xuong-doi-bi-huy-bo-o-cong-vien-centennial/">Việc  trượt tuyết xuống đồi, bị hủy bỏ ở công viên Centennial.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mot-nguoi-dan-ong-bi-buoc-toi-dot-xe-va-muu-toan-giet-nguoi/">Một người đàn ông bị buộc tội  đốt xe và mưu toan giết người.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/22-nguoi-ty-nan-vuot-bien-gioi-my-den-canada-trong-hai-ngay-cuoi-tuan/">22 người tỵ nạn vượt biên giới Mỹ đến Canada trong hai ngày cuối tuần.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ban-nhau-hang-loat-o-vung-thu-phu-toronto/">Bắn nhau hàng loạt ở vùng thủ phủ Toronto</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tong-truong-quoc-phong-canada-gap-nguoi-tuong-nhiem-my/">Tổng trưởng Quốc Phòng Canada gặp người tương nhiệm Mỹ</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/afghanistan-lo-tuyet-hon-50-nguoi-thiet-mang/">Afghanistan: Lở tuyết, hơn 50 người thiệt mạng</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Trên 100 ngàn người nộp đơn xin làm thổ dân.</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-112382 post type-post status-publish format-standard has-post-thumbnail category-featured category-tin-la-bon-phuong"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/02/Qaipu-MiKmaq-First-Nation-Band-image001-e1317139847383-300x146.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-02-09T18:11:41+00:00"/>
  <meta itemprop="dateModified" content="2017-02-09T18:11:41+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/02/Qaipu-MiKmaq-First-Nation-Band-image001-e1317139847383.png" alt="Trên 100 ngàn người nộp đơn xin làm thổ dân.">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Trên 100 ngàn người nộp đơn xin làm thổ dân.</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-02-09T18:11:41+00:00" class="updated">February 09, 2017</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/tin-la-bon-phuong/" title="View all posts in Tin Lạ Bốn Phương">Tin Lạ Bốn Phương</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Trên 100 ngàn người nộp đơn xin làm thổ dân.&body=Trên 100 ngàn người nộp đơn xin làm thổ dân. http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong>St John&#8217;s, Newfoundland</strong>: Theo những tin tức vừa công bố hôm thứ ba ngày 7 tháng hai, thì trong số trên 100 ngàn người nộp đơn xin làm thổ dân cho bộ lạc Qalipu First Nation ở tỉnh bang Newfoundland, thì chỉ có 18,044 người hội đủ điều kiện, có huyết thống của người thổ dân.</p>
<p>Theo tin của bộ đặc trách về thổ dân và dịch vụ miền Bắc thì trong số 104 ngàn người xin chứng nhận họ là thổ dân, thì chỉ có 18,044  người hội đủ điều kiện.</p>
<p>Những thổ dân của bộ lạc Qalipu là những thổ dân không sống trong các bộ lạc, mà ở rải rác trong những thành phố ở miền đông Canada, với 95 phần trăm những thổ dân này sống ở tỉnh bang Newfoundland.</p>
<p>Tại sao mà những cư dân Canadians lại muốn là những người có nguồn gốc thổ dân như thế?</p>
<p>Lý do giản dị là những người thổ dân ở Canada có rất nhiều bỗng lộc.</p>
<p>Họ không phải  trả thuế lợi tức, họ có những bảo hiểm miễn phí về thuốc men và nha khoa, họ được trợ cấp tiền hàng tháng.</p>
<p>Các trường y khoa và nha khoa Canada có những chỗ dành riêng cho những sinh viên thổ dân vào năm thứ nhất.</p>
<p>Họ mua hàng hóa như xăng, thuốc lá&#8230;v.v. cũng không phải trả thuế.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="112382">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/02/Qaipu-MiKmaq-First-Nation-Band-image001-e1317139847383.png&p&#91;title&#93;=&p&#91;summary&#93;=St John\'s, Newfoundland: Theo những tin tức vừa công bố hôm thứ ba ngày 7 tháng hai, thì trong số trên 100 ngàn người nộp đơn xin làm thổ dân cho bộ lạc Qalipu', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/"><img src="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-610x361.jpg" alt="Chỉ cần tập thể dục  .. một phút một ngày!"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/">Chỉ cần tập thể dục  .. một phút một ngày!</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-09T18:12:45+00:00">February 09, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/chay-nha-o-montreal-co-the-lien-quan-den-bang-dang/"><img src="http://thoibao.com/wp-content/uploads/2017/02/chay-tiem-pizza-montreal-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/chay-tiem-pizza-montreal-610x349.jpg" alt="Cháy nhà ở Montreal có thể liên quan đến băng đảng?"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/chay-nha-o-montreal-co-the-lien-quan-den-bang-dang/">Cháy nhà ở Montreal có thể liên quan đến băng đảng?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-09T18:10:40+00:00">February 09, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/"><img src="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-610x349.jpg" alt="Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/">Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-09T18:08:24+00:00">February 09, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/">Chỉ cần tập thể dục  .. một phút một ngày!</a>
						</li>
					<li>
				<a href="http://thoibao.com/tren-100-ngan-nguoi-nop-don-xin-lam-tho-dan/">Trên 100 ngàn người nộp đơn xin làm thổ dân.</a>
						</li>
					<li>
				<a href="http://thoibao.com/chay-nha-o-montreal-co-the-lien-quan-den-bang-dang/">Cháy nhà ở Montreal có thể liên quan đến băng đảng?</a>
						</li>
					<li>
				<a href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/">Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc</a>
						</li>
					<li>
				<a href="http://thoibao.com/chinh-quyen-lien-bang-tra-luong-cho-cong-chuc-qua-lo/">Chính quyền  liên bang trả lương cho công chức quá lố .</a>
						</li>
				</ul>
		</div>		<div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Michael Shannon Lawyer </span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-513 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-513 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-513 .adr-next',
				prev: '.e3lanat-rotator-id-513 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-513" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>ADS (s)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.home-ideas.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/Homeideas-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads s</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nguoi-dep-va-dai-gia/"><img src="http://thoibao.com/wp-content/uploads/2017/02/cbn7-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/cbn7-90x60.jpg" alt="Người đẹp và “đại gia”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nguoi-dep-va-dai-gia/"><img src="http://thoibao.com/wp-content/uploads/2017/02/cbn7-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/cbn7-180x120.jpg" alt="Người đẹp và “đại gia”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nguoi-dep-va-dai-gia/">Người đẹp và “đại gia”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-04T12:23:16+00:00" class="entry-date">February 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bai-danh-rieng-cho-phe-lien-ong/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-8-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-8-90x60.jpg" alt="Bài dành riêng cho phe… liền ông" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bai-danh-rieng-cho-phe-lien-ong/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-8-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-8-180x120.jpg" alt="Bài dành riêng cho phe… liền ông" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bai-danh-rieng-cho-phe-lien-ong/">Bài dành riêng cho phe… liền ông</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-29T08:31:02+00:00" class="entry-date">January 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cau-chuyen-ngay-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-6-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-6-90x60.jpg" alt="Câu chuyện ngày Tết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cau-chuyen-ngay-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-6-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-6-180x120.jpg" alt="Câu chuyện ngày Tết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cau-chuyen-ngay-tet/">Câu chuyện ngày Tết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-23T07:31:53+00:00" class="entry-date">January 23, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/"><img src="http://thoibao.com/wp-content/uploads/2017/01/cbn1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/cbn1-90x60.jpg" alt="Mèng ơi, vậy mà đó là một chuyện có thật!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/"><img src="http://thoibao.com/wp-content/uploads/2017/01/cbn1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/cbn1-180x120.jpg" alt="Mèng ơi, vậy mà đó là một chuyện có thật!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/">Mèng ơi, vậy mà đó là một chuyện có thật!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-15T10:22:38+00:00" class="entry-date">January 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/2016-mot-nam-khong-qua-toi-te/"><img src="http://thoibao.com/wp-content/uploads/2017/02/look-back-2016-90x60.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/look-back-2016-90x60.png" alt="2016: Một năm không quá tồi tệ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/2016-mot-nam-khong-qua-toi-te/"><img src="http://thoibao.com/wp-content/uploads/2017/02/look-back-2016-180x120.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/look-back-2016-180x120.png" alt="2016: Một năm không quá tồi tệ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/2016-mot-nam-khong-qua-toi-te/">2016: Một năm không quá tồi tệ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:40:16+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tham-canh-cua-cuoc-doi-nhung-nguoi-canadians-phai-di-tim-su-tro-giup-de-chet/"><img src="http://thoibao.com/wp-content/uploads/2017/02/assisted-suicide-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/assisted-suicide-90x60.jpg" alt="Thảm cảnh của cuộc đời: những người Canadians phải đi tìm sự trợ giúp để chết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tham-canh-cua-cuoc-doi-nhung-nguoi-canadians-phai-di-tim-su-tro-giup-de-chet/"><img src="http://thoibao.com/wp-content/uploads/2017/02/assisted-suicide-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/assisted-suicide-180x120.jpg" alt="Thảm cảnh của cuộc đời: những người Canadians phải đi tìm sự trợ giúp để chết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tham-canh-cua-cuoc-doi-nhung-nguoi-canadians-phai-di-tim-su-tro-giup-de-chet/">Thảm cảnh của cuộc đời: những người Canadians phải đi tìm sự trợ giúp để chết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:17:34+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/canada-quoc-gia-dung-hang-dau-the-gioi-tu-do/"><img src="http://thoibao.com/wp-content/uploads/2017/02/leadinh-the-free-world-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/leadinh-the-free-world-90x60.jpg" alt="Canada : quốc gia đứng hàng đầu thế giới tự do." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/canada-quoc-gia-dung-hang-dau-the-gioi-tu-do/"><img src="http://thoibao.com/wp-content/uploads/2017/02/leadinh-the-free-world-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/leadinh-the-free-world-180x120.jpg" alt="Canada : quốc gia đứng hàng đầu thế giới tự do." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/canada-quoc-gia-dung-hang-dau-the-gioi-tu-do/">Canada : quốc gia đứng hàng đầu thế giới tự do.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:15:42+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/lenh-cam-nguoi-nhap-canh-o-hoa-ky-se-tao-nhung-lan-song-sinh-vien-ngoai-quoc-den-xin-hoc-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/02/trump-travel-ban-protests-1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/trump-travel-ban-protests-1-90x60.jpg" alt="Lệnh cấm người nhập cảnh ở Hoa Kỳ sẽ tạo những làn sóng sinh viên ngoại quốc đến xin học ở Canada" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/lenh-cam-nguoi-nhap-canh-o-hoa-ky-se-tao-nhung-lan-song-sinh-vien-ngoai-quoc-den-xin-hoc-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/02/trump-travel-ban-protests-1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/trump-travel-ban-protests-1-180x120.jpg" alt="Lệnh cấm người nhập cảnh ở Hoa Kỳ sẽ tạo những làn sóng sinh viên ngoại quốc đến xin học ở Canada" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/lenh-cam-nguoi-nhap-canh-o-hoa-ky-se-tao-nhung-lan-song-sinh-vien-ngoai-quoc-den-xin-hoc-o-canada/">Lệnh cấm người nhập cảnh ở Hoa Kỳ sẽ tạo những làn sóng sinh viên ngoại quốc đến xin học ở Canada</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:13:20+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/don-chao-nam-dinh-dau/"><img src="http://thoibao.com/wp-content/uploads/2017/02/don-chaodinh-dau-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/don-chaodinh-dau-90x60.jpg" alt="Đón chào năm Đinh Dậu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/don-chao-nam-dinh-dau/"><img src="http://thoibao.com/wp-content/uploads/2017/02/don-chaodinh-dau-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/don-chaodinh-dau-180x120.jpg" alt="Đón chào năm Đinh Dậu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/don-chao-nam-dinh-dau/">Đón chào năm Đinh Dậu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-06T14:01:40+00:00" class="entry-date">February 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/"><img src="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-90x60.jpg" alt="Chỉ cần tập thể dục  .. một phút một ngày!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/"><img src="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/1-phu-the-duc-180x120.jpg" alt="Chỉ cần tập thể dục  .. một phút một ngày!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chi-can-tap-the-duc-mot-phut-mot-ngay/">Chỉ cần tập thể dục  .. một phút một ngày!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-09T18:12:45+00:00" class="entry-date">February 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hai-nhi-bi-chet-doi-sau-khi-ca-bo-lan-me-da-chet-vi-dung-ma-tuy-qua-lieu/"><img src="http://thoibao.com/wp-content/uploads/2017/02/baby-chet-doi-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/baby-chet-doi-90x60.jpg" alt="Hài nhi bị chết đói, sau khi   cả bố lẫn mẹ đã chết vì dùng ma túy quá liều." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hai-nhi-bi-chet-doi-sau-khi-ca-bo-lan-me-da-chet-vi-dung-ma-tuy-qua-lieu/"><img src="http://thoibao.com/wp-content/uploads/2017/02/baby-chet-doi-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/baby-chet-doi-180x120.jpg" alt="Hài nhi bị chết đói, sau khi   cả bố lẫn mẹ đã chết vì dùng ma túy quá liều." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hai-nhi-bi-chet-doi-sau-khi-ca-bo-lan-me-da-chet-vi-dung-ma-tuy-qua-lieu/">Hài nhi bị chết đói, sau khi   cả bố lẫn mẹ đã chết vì dùng ma túy quá liều.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-09T18:04:00+00:00" class="entry-date">February 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/mua-dong-nam-2017-o-thanh-pho-vancouver/"><img src="http://thoibao.com/wp-content/uploads/2017/02/mua-dong-v-90x60.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/mua-dong-v-90x60.png" alt="Mùa đông năm 2017 ở thành phố Vancouver" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/mua-dong-nam-2017-o-thanh-pho-vancouver/"><img src="http://thoibao.com/wp-content/uploads/2017/02/mua-dong-v-180x120.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/mua-dong-v-180x120.png" alt="Mùa đông năm 2017 ở thành phố Vancouver" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/mua-dong-nam-2017-o-thanh-pho-vancouver/">Mùa đông năm 2017 ở thành phố Vancouver</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-09T07:57:55+00:00" class="entry-date">February 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bau-troi-day-chuong-vang-vong-co-san-khau-thanh-pho-vang-tieng-hat-cai-luong/"><img src="http://thoibao.com/wp-content/uploads/2017/02/Le-Thuy-Minh-Vuong-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/Le-Thuy-Minh-Vuong-90x60.jpg" alt="Bầu trời đầy chuông vàng vọng cổ: Sân khấu thành phố vắng tiếng hát cải lương!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bau-troi-day-chuong-vang-vong-co-san-khau-thanh-pho-vang-tieng-hat-cai-luong/"><img src="http://thoibao.com/wp-content/uploads/2017/02/Le-Thuy-Minh-Vuong-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/Le-Thuy-Minh-Vuong-180x120.jpg" alt="Bầu trời đầy chuông vàng vọng cổ: Sân khấu thành phố vắng tiếng hát cải lương!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bau-troi-day-chuong-vang-vong-co-san-khau-thanh-pho-vang-tieng-hat-cai-luong/">Bầu trời đầy chuông vàng vọng cổ: Sân khấu thành phố vắng tiếng hát cải lương!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:44:02+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-thung-vang/"><img src="http://thoibao.com/wp-content/uploads/2017/02/uong-tra-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/uong-tra-90x60.jpg" alt="Góc của Phan: Thung vắng…" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-thung-vang/"><img src="http://thoibao.com/wp-content/uploads/2017/02/uong-tra-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/uong-tra-180x120.jpg" alt="Góc của Phan: Thung vắng…" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/goc-cua-phan-thung-vang/">Góc của Phan: Thung vắng…</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:38:56+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dung-quen-mau-than/"><img src="http://thoibao.com/wp-content/uploads/2017/02/mau-than-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/mau-than-90x60.jpg" alt="Đừng quên Mậu Thân!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dung-quen-mau-than/"><img src="http://thoibao.com/wp-content/uploads/2017/02/mau-than-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/mau-than-180x120.jpg" alt="Đừng quên Mậu Thân!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dung-quen-mau-than/">Đừng quên Mậu Thân!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-06T13:54:32+00:00" class="entry-date">February 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/mot-phien-gac-dem/"><img src="http://thoibao.com/wp-content/uploads/2017/02/Redsvn-Vung-Tau-1968-18-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/Redsvn-Vung-Tau-1968-18-90x60.jpg" alt="Một phiên gác đêm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/mot-phien-gac-dem/"><img src="http://thoibao.com/wp-content/uploads/2017/02/Redsvn-Vung-Tau-1968-18-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/Redsvn-Vung-Tau-1968-18-180x120.jpg" alt="Một phiên gác đêm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/mot-phien-gac-dem/">Một phiên gác đêm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-05T18:11:43+00:00" class="entry-date">February 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thoibao &#8211; Vietv</span></h3></div>			<div class="textwidget"><iframe width="325" height="315" src="https://www.youtube.com/embed/videoseries?list=PL72Mn6gN9bpfDto5OfiGvlWaiVJkHPNO6" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thoi Bao Radio</span></h3></div>			<div class="textwidget"><font color="blue">Click Play Nghe Radio</font>
<a href="http://thoibao.com/tb-radio/"><img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" /></a></br>
<font color="blue">Click Play để nghe Nhạc chủ Đề</font>

<a href="http://thoibao.com/nhac-chu-de/"><img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" /></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com"

</div>
		</div><div class="widget momizat-ads"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >THỜI BÁO QC</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-567 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-567 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-567 .adr-next',
				prev: '.e3lanat-rotator-id-567 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-567" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Quảng Cáo</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-583 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-583 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 1000,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-583 .adr-next',
				prev: '.e3lanat-rotator-id-583 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-583" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/Poster-2017_final_2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/Poster-2017_final_2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/7944-TB-Ad-1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/7944-TB-Ad-1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/8262-8263-TB-Ads.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/8262-8263-TB-Ads.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-792 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-792 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-792 .adr-next',
				prev: '.e3lanat-rotator-id-792 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-792" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Quảng Cáo</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-304 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-304 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-304 .adr-next',
				prev: '.e3lanat-rotator-id-304 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-304" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/1-8-page-Radio-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="http://thoibao.com/tb-radio/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/2484-TB-Radio.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ads ( M)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://cibc.com" target=""><img src="http://thoibao.com/wp-content/uploads/2015/09/Tina-Duong.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/"><img src="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-90x60.jpg" alt="Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/"><img src="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/khong-co-nha-du-ban-toronto-180x120.jpg" alt="Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/kho-khan-di-tim-nha-muon-ban-cua-cac-chuyen-gia-dia-oc/">Khó khăn đi tìm nhà muốn bán, của các chuyên gia địa ốc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-09T18:08:24+00:00" class="entry-date">February 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/canada-co-so-thang-du-mau-dich-lien-tiep-trong-hai-thang/"><img src="http://thoibao.com/wp-content/uploads/2017/02/canada-surplus-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/canada-surplus-90x60.jpg" alt="Canada có số thặng dư mậu dịch liên tiếp trong hai tháng" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/canada-co-so-thang-du-mau-dich-lien-tiep-trong-hai-thang/"><img src="http://thoibao.com/wp-content/uploads/2017/02/canada-surplus-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/canada-surplus-180x120.jpg" alt="Canada có số thặng dư mậu dịch liên tiếp trong hai tháng" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/canada-co-so-thang-du-mau-dich-lien-tiep-trong-hai-thang/">Canada có số thặng dư mậu dịch liên tiếp trong hai tháng</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-09T18:04:57+00:00" class="entry-date">February 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cong-ty-trung-quoc-mua-lai-san-gon-o-tinh-bang-nova-scotia/"><img src="http://thoibao.com/wp-content/uploads/2017/02/granite-springs-golf-course-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/granite-springs-golf-course-90x60.jpg" alt="Công ty Trung quốc mua lại sân gôn ở tỉnh bang Nova Scotia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cong-ty-trung-quoc-mua-lai-san-gon-o-tinh-bang-nova-scotia/"><img src="http://thoibao.com/wp-content/uploads/2017/02/granite-springs-golf-course-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/granite-springs-golf-course-180x120.jpg" alt="Công ty Trung quốc mua lại sân gôn ở tỉnh bang Nova Scotia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cong-ty-trung-quoc-mua-lai-san-gon-o-tinh-bang-nova-scotia/">Công ty Trung quốc mua lại sân gôn ở tỉnh bang Nova Scotia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-08T08:58:29+00:00" class="entry-date">February 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/khong-co-nhieu-nguoi-may-man-trong-nhung-ngay-dau-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/02/loto-max-60-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/loto-max-60-90x60.jpg" alt="Không có nhiều người may mắn trong những ngày đầu năm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/khong-co-nhieu-nguoi-may-man-trong-nhung-ngay-dau-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/02/loto-max-60-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/loto-max-60-180x120.jpg" alt="Không có nhiều người may mắn trong những ngày đầu năm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/khong-co-nhieu-nguoi-may-man-trong-nhung-ngay-dau-nam/">Không có nhiều người may mắn trong những ngày đầu năm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-06T08:36:28+00:00" class="entry-date">February 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thit-heo/"><img src="http://thoibao.com/wp-content/uploads/2017/02/thit-lon-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/thit-lon-90x60.jpg" alt="Thịt heo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thit-heo/"><img src="http://thoibao.com/wp-content/uploads/2017/02/thit-lon-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/thit-lon-180x120.jpg" alt="Thịt heo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thit-heo/">Thịt heo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T07:30:48+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nghe-voi-con-nguoi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-7-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-7-90x60.jpg" alt="Nghệ với con người" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nghe-voi-con-nguoi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-7-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-7-180x120.jpg" alt="Nghệ với con người" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nghe-voi-con-nguoi/">Nghệ với con người</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-24T13:10:27+00:00" class="entry-date">January 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/water2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/water2-90x60.jpg" alt="Nước" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/water2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/water2-180x120.jpg" alt="Nước" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nuoc/">Nước</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-18T15:18:19+00:00" class="entry-date">January 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dao-dien-iran-khong-the-den-du-oscar-vi-lenh-cam-cua-my/"><img src="http://thoibao.com/wp-content/uploads/2017/02/asghar-farhadi-oscar-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/asghar-farhadi-oscar-90x60.jpg" alt="Đạo diễn Iran không thể đến dự Oscar vì lệnh cấm của Mỹ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dao-dien-iran-khong-the-den-du-oscar-vi-lenh-cam-cua-my/"><img src="http://thoibao.com/wp-content/uploads/2017/02/asghar-farhadi-oscar-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/asghar-farhadi-oscar-180x120.jpg" alt="Đạo diễn Iran không thể đến dự Oscar vì lệnh cấm của Mỹ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dao-dien-iran-khong-the-den-du-oscar-vi-lenh-cam-cua-my/">Đạo diễn Iran không thể đến dự Oscar vì lệnh cấm của Mỹ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-08T20:51:51+00:00" class="entry-date">February 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ellen-muon-dory-chi-trich-ong-donald-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/02/ellen-degeneres-finding-dory-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/ellen-degeneres-finding-dory-90x60.jpg" alt="Ellen mượn Dory chỉ trích ông Donald Trump" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ellen-muon-dory-chi-trich-ong-donald-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/02/ellen-degeneres-finding-dory-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/ellen-degeneres-finding-dory-180x120.jpg" alt="Ellen mượn Dory chỉ trích ông Donald Trump" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ellen-muon-dory-chi-trich-ong-donald-trump/">Ellen mượn Dory chỉ trích ông Donald Trump</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-08T20:14:44+00:00" class="entry-date">February 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nghia-cu-dep-cua-hoa-hau-bulgaria/"><img src="http://thoibao.com/wp-content/uploads/2017/02/miss-bulgaria-violina-ancheva-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/miss-bulgaria-violina-ancheva-90x60.jpg" alt="Nghĩa cử đẹp của Hoa hậu Bulgaria" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nghia-cu-dep-cua-hoa-hau-bulgaria/"><img src="http://thoibao.com/wp-content/uploads/2017/02/miss-bulgaria-violina-ancheva-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/miss-bulgaria-violina-ancheva-180x120.jpg" alt="Nghĩa cử đẹp của Hoa hậu Bulgaria" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nghia-cu-dep-cua-hoa-hau-bulgaria/">Nghĩa cử đẹp của Hoa hậu Bulgaria</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-08T11:15:53+00:00" class="entry-date">February 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/johnny-depp-xai-26-trie%cc%a3u-do-trong-nam-qua/"><img src="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-90x60.jpg" alt="Johnny Depp xài 26 triệu đô trong năm qua" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/johnny-depp-xai-26-trie%cc%a3u-do-trong-nam-qua/"><img src="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-180x120.jpg" alt="Johnny Depp xài 26 triệu đô trong năm qua" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/johnny-depp-xai-26-trie%cc%a3u-do-trong-nam-qua/">Johnny Depp xài 26 triệu đô trong năm qua</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T13:41:03+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bi-ep-tieu-vao-xo-nu-sinh-duoc-den-bu-125-trieu-do/"><img src="http://thoibao.com/wp-content/uploads/2017/02/tieu-vao-xo-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/tieu-vao-xo-copy-90x60.jpg" alt="Bị ép tiểu vào xô, nữ sinh được đền bù 1,25 triệu đô" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bi-ep-tieu-vao-xo-nu-sinh-duoc-den-bu-125-trieu-do/"><img src="http://thoibao.com/wp-content/uploads/2017/02/tieu-vao-xo-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/tieu-vao-xo-copy-180x120.jpg" alt="Bị ép tiểu vào xô, nữ sinh được đền bù 1,25 triệu đô" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bi-ep-tieu-vao-xo-nu-sinh-duoc-den-bu-125-trieu-do/">Bị ép tiểu vào xô, nữ sinh được đền bù 1,25 triệu đô</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:10:31+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ong-obama-se-hot-bac-neu-viet-hoi-ky/"><img src="http://thoibao.com/wp-content/uploads/2017/02/hoi-ky-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/hoi-ky-copy-90x60.jpg" alt="Ông Obama sẽ hốt bạc  nếu viết hồi ký" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ong-obama-se-hot-bac-neu-viet-hoi-ky/"><img src="http://thoibao.com/wp-content/uploads/2017/02/hoi-ky-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/hoi-ky-copy-180x120.jpg" alt="Ông Obama sẽ hốt bạc  nếu viết hồi ký" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ong-obama-se-hot-bac-neu-viet-hoi-ky/">Ông Obama sẽ hốt bạc  nếu viết hồi ký</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:09:31+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/kim-dong-ho-tan-the-tien-sat-muc-nua-dem-vi-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/02/tanthe-dspl-2712017-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/tanthe-dspl-2712017-copy-90x60.jpg" alt="Kim ‘Đồng hồ tận thế’ tiến sát mức nửa đêm vì Trump" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/kim-dong-ho-tan-the-tien-sat-muc-nua-dem-vi-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/02/tanthe-dspl-2712017-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/tanthe-dspl-2712017-copy-180x120.jpg" alt="Kim ‘Đồng hồ tận thế’ tiến sát mức nửa đêm vì Trump" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/kim-dong-ho-tan-the-tien-sat-muc-nua-dem-vi-trump/">Kim ‘Đồng hồ tận thế’ tiến sát mức nửa đêm vì Trump</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:08:02+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thue-nguoi-yeu-ve-nha-an-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/02/an-tet-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/an-tet-copy-90x60.jpg" alt="Thuê ‘người yêu’ về nhà ăn Tết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thue-nguoi-yeu-ve-nha-an-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/02/an-tet-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/an-tet-copy-180x120.jpg" alt="Thuê ‘người yêu’ về nhà ăn Tết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thue-nguoi-yeu-ve-nha-an-tet/">Thuê ‘người yêu’ về nhà ăn Tết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-03T16:05:13+00:00" class="entry-date">February 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/new-england-patriots-vo-dich-super-bowl-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-champions-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-champions-90x60.jpg" alt="New England Patriots: vô địch Super Bowl 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/new-england-patriots-vo-dich-super-bowl-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-champions-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-champions-180x120.jpg" alt="New England Patriots: vô địch Super Bowl 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/new-england-patriots-vo-dich-super-bowl-2017/">New England Patriots: vô địch Super Bowl 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-07T13:25:11+00:00" class="entry-date">February 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tran-vo-dich-super-bowl-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-90x60.jpg" alt="Trận vô địch Super Bowl 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tran-vo-dich-super-bowl-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/super-bowl-51-180x120.jpg" alt="Trận vô địch Super Bowl 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tran-vo-dich-super-bowl-2017/">Trận vô địch Super Bowl 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-02-02T11:08:38+00:00" class="entry-date">February 02, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/"><img src="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-90x60.jpg" alt="Các tay vợt trẻ Hoa Kỳ tại giải Australian Open" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/"><img src="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-180x120.jpg" alt="Các tay vợt trẻ Hoa Kỳ tại giải Australian Open" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/">Các tay vợt trẻ Hoa Kỳ tại giải Australian Open</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T14:40:01+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>
			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN TỨC</span></h3></div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-46008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46008"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
<li id="menu-item-46009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46009"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
<li id="menu-item-46010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46010"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
<li id="menu-item-46007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46007"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN ĐỊA PHƯƠNG</span></h3></div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-46015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46015"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a></li>
<li id="menu-item-46014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46014"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a></li>
<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46012"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a></li>
<li id="menu-item-46013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46013"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>CHUYÊN MỤC</span></h3></div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-46017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46017"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
<li id="menu-item-46018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46018"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
<li id="menu-item-46019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46019"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
<li id="menu-item-46020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46020"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
<li id="menu-item-46021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46021"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ENGLISH</span></h3></div><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="http://thoibao.com/category/english/news/">News</a></li>
<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72863"><a href="http://thoibao.com/category/english/science/">Science</a></li>
<li id="menu-item-72861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72861"><a href="http://thoibao.com/category/english/health/">Health</a></li>
<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>KIẾN THỨC</span></h3></div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-46023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46023"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
<li id="menu-item-46024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46024"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-46025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46025"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-46026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46026"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SHOWS</span></h3></div><div class="menu-shows-container"><ul id="menu-shows" class="menu"><li id="menu-item-72864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72864"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72865"><a href="http://thoibao.com/category/shows/">Shows</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ĐỜI SỐNG</span></h3></div><div class="menu-footer5-container"><ul id="menu-footer5" class="menu"><li id="menu-item-46028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46028"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46031"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
<li id="menu-item-46029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46029"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46030"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>VĂN HOÁ</span></h3></div><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46034"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46035"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
<li id="menu-item-46036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46036"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46037"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
<li id="menu-item-46038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46038"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
</ul></div></div>			</div>
			<div class="one_sixth last">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>GIẢI TRÍ</span></h3></div><div class="menu-footer7-container"><ul id="menu-footer7" class="menu"><li id="menu-item-46043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46043"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46040"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46042"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul></div></div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"e0679eeb80","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    </body>
</html>