	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Toronto qua cuộc biển dâu 2018! &#8211; Thoibao Newspaper</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thoibao Newspaper"/>
<meta property="og:url" content="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/"/>
<meta property="og:title" content="Toronto qua cuộc biển dâu 2018!"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22.jpg"/>
<meta property="og:image:alt" content="Khuôn mặt hiền từ của Santa giả mạo Bruce McArthur"/>
<meta property="article:section" content="Bình Luận"/>
<meta property="article:section" content="Featured"/>
<meta property="og:description" content="Chu NguyễnBạo hành xã hội ở Toronto tăng cao trong năm 2018 khiến người quan tâm tới an sinh không khỏi lo âu.Những câu hỏi đặt ra. Phải chăng kinh tế thế giới nói chung có dấu hiệu thăng trầm và sinh hoạt ở xứ Lá Phong có màu sắc ảm đạm hơn trước nê"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/"/>
<meta name="twitter:title" content="Toronto qua cuộc biển dâu 2018!"/>
<meta name="twitter:description" content="Chu NguyễnBạo hành xã hội ở Toronto tăng cao trong năm 2018 khiến người quan tâm tới an sinh không khỏi lo âu.Những câu hỏi đặt ra. Phải chăng kinh tế thế giới nói chung có dấu hiệu thăng trầm và sinh hoạt ở xứ Lá Phong có màu sắc ảm đạm hơn trước nê"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22.jpg"/>
<meta name="twitter:image:alt" content="Khuôn mặt hiền từ của Santa giả mạo Bruce McArthur"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thơ nhạc Giáng Sinh' href='http://thoibao.com/tho-nhac-giang-sinh/' />
<link rel='next' title='Hai ngày dã ngoại' href='http://thoibao.com/hai-ngay-da-ngoai/' />
<meta name="generator" content="WordPress 5.0.2" />
<link rel="canonical" href="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/" />
<link rel='shortlink' href='http://thoibao.com/?p=160861' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/10\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Thoibao Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Thoibao Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Toronto qua cu\u1ed9c bi\u1ec3n d\u00e2u 2018!",
    "description": "Chu Nguy\u1ec5nB\u1ea1o h\u00e0nh x\u00e3 h\u1ed9i \u1edf Toronto t\u0103ng cao trong n\u0103m 2018 khi\u1ebfn ng\u01b0\u1eddi quan t\u00e2m t\u1edbi an sinh kh\u00f4ng kh\u1ecfi lo \u00e2u.Nh\u1eefng c\u00e2u h\u1ecfi \u0111\u1eb7t ra. Ph\u1ea3i ch\u0103ng kinh t\u1ebf th\u1ebf gi\u1edbi n\u00f3i chung c\u00f3 d\u1ea5u hi\u1ec7u th\u0103ng tr\u1ea7m v\u00e0 sinh ho\u1ea1t \u1edf x\u1ee9 L\u00e1 Phong c\u00f3 m\u00e0u s\u1eafc \u1ea3m \u0111\u1ea1m h\u01a1n tr\u01b0\u1edbc n\u00ea",
    "datePublished": "2018-12-24",
    "dateModified": "2018-12-21",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/12\/LKTD1_22.jpg",
        "width": 380,
        "height": 475
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/toronto-qua-cuoc-bien-dau-2018\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://thoibao.com/wp-content/bs-booster-cache/cb32646415752fbbffd7eb37db5220d8.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1543002589' href='http://thoibao.com/wp-content/bs-booster-cache/2eca19427fd8092d077b512eec48d620.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.better-newsticker .heading{width:100px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-160861 single-format-standard unselectable active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-354 single-cat-354 single-cat-321  wpb-js-composer js-comp-ver-4.11.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Thời Báo Vietnamese Newspaper</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://thoibao.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
			     alt="Thời Báo"  />

			<span class="site-title">Thời Báo - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-156072-959780924" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src="http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad-e1545419385336.jpg" style="width:728px;height:90">
<p></p>

<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad-e1545419385336.jpg", "http://thoibaomedia.ca/wp-content/uploads/2018/07/S2017-11-00259-LS-Digital-Banner_FINAL.jpg"]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 2000);

</script>
<p class='bsac-caption bsac-caption-below'></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-156080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-156080"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-326 better-anim-fade menu-item-42981"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-362 better-anim-fade menu-item-42982"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3714 better-anim-fade menu-item-55183"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3715 better-anim-fade menu-item-55184"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-323 better-anim-fade menu-item-42980"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-55387"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3719 better-anim-fade menu-item-55180"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3720 better-anim-fade menu-item-55181"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3676 better-anim-fade menu-item-45357"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Đọc Blog Giùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-157463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-157463"><a href="http://thoibao.com/">Ấn Bản PDF</a>
<ul class="sub-menu">
	<li id="menu-item-157467" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157467"><a href="http://thoibao.com/toronto-digital-book/">Thời Báo Toronto</a></li>
	<li id="menu-item-157465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157465"><a href="http://thoibao.com/montreal-digital-book/">Thời Báo Montreal</a></li>
	<li id="menu-item-157464" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157464"><a href="http://thoibao.com/vancouver-digital-book/">Thời Báo Vancouver</a></li>
	<li id="menu-item-157466" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157466"><a href="http://thoibao.com/houston-digital-book/">Thời Báo Houston</a></li>
</ul>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
						     alt="Thoibao Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/chuyen-muc/" ><span itemprop='name'>Chuyên Mục</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/" ><span itemprop='name'>Bình Luận</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Toronto qua cuộc biển dâu 2018!</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-160861" class="post-160861 post type-post status-publish format-standard has-post-thumbnail  category-binh-luan-chuyen-muc category-featured single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Toronto qua cuộc biển dâu 2018!</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-354"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></span><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-12-21T14:20:06+00:00">Last updated <b>Dec 21, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22-380x430.jpg">						</a>
													<figcaption class="wp-caption-text">Khuôn mặt hiền từ của Santa giả mạo Bruce McArthur</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F&media=http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22.jpg&description=Toronto+qua+cu%E1%BB%99c+bi%E1%BB%83n+d%C3%A2u+2018%21" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>Chu Nguyễn</strong></p>
<p>Bạo hành xã hội ở Toronto tăng cao trong năm 2018 khiến người quan tâm tới an sinh không khỏi lo âu.Những câu hỏi đặt ra. Phải chăng kinh tế thế giới nói chung có dấu hiệu thăng trầm và sinh hoạt ở xứ Lá Phong có màu sắc ảm đạm hơn trước nên ảnh hưởng tới xã hội hiện giờ? Phải chăng cuộc chiến tranh lạnh về kinh tế giữa hai siêu cường, Trung hoa và Mỹ, lại thêm các cuộc biểu tình của lực lượng “gilets jaunes” khởi từ Paris, cũng gây nhiều dấu hiệu tiêu cực tới những thành thị lớn nhất Canada như Toronto, Edmonton và Vancouver&#8230;? </p>
<p>Riêng ở Toronto, chỉ biết những con số làm thị dân không mấy lạc quan khi đọc báo chí cuối năm 2018. Nguồn tin cảnh sát thủ phủ Ontario, tới cuối năm 2018 ở Toronto đã xảy ra 93 vụ sát nhân, vượt khỏi kỷ lục mà năm 1991 từng ghi nhận. Nhìn lại 2017, các vụ giết người chỉ có 65, mới thấy năm nay có triệu chứng đáng lo ngại của căn bệnh thời đại.<br />
Chi tiết hơn, tới nay, giữa tháng 12, 2018, có tới 48 vụ nổ sung, 20 vụ đâm chém, và 25 vụ tấn công khác kể cả vụ dùng xe van đâm chết người ở North York.Nếu nhìn chung 12 tháng, thì các tháng tệ trạng xã hội ảm đạm nhất vì bạo hành là các tháng 4, 6 và 8.</p>
<p>Trong số “dấu than” và “dấu hỏi” dai dẳng nhất, đáng ngại nhất là từ hai vụ sát nhân cho tới nay “dấu hỏi” “vì sao” vẫn chưa có “dấu than” giải thích mà chỉ có lời than thở và than phiền…<br />
Từ Santa Claus tới Kẻ sát nhân hàng chuỗi<br />
Santa Claus, còn gọi là Saint Nicholas, Kris Kringle, Father Christmas, hay gọi tắt là Santa, nhân vật thần thoại, với hình ảnh thiêng liêng, biểu hiện cho nhân từ và và bác ái, lại là thần tượng muôn đời của tuổi ấu thơ và người mộ đạo. Nghĩ tới Santa, mọi người không quên khuôn mặt hiền hậu, nụ cười có khả năng xoa dịu nỗi buồn phiền và gây niềm tin yêu và hy vọng nơi mái đầu xanh. Santa hiện ra trong dịp lễ Giáng sinh, với hàm râu trắng như tuyết, với y phục nhiều màu trắng đỏ, đen, thường âm thầm thăm viếng những bé ngoan và tặng chúng những món quà có ý nghĩa giáo dục, thỏa ước nguyện giản dị và trong sáng của chúng.<br />
Nhưng thời nay, có thứ Santa giả hiệu, giả mạo do một ác quỷ thay hình đổi dạng để che đậy chân tướng.<br />
Mới gặp Bruce McArthur lần đầu ai cũng có thể lầm, không thể “xem mặt mà bắt hình dung” mà “biết người biết mặt, biết lòng làm sao!”</p>
<p>Lão đã từng thủ vai Santa vài lần trong dịp Giáng sinh tại một thương xá trong vùng Oshawa, đã khiến cha mẹ và trẻ em tới lui thương xá có cảm tình trong dịp vui chơi trong ngày lễ lớn.<br />
Lão cũng là tay hoạt động năng nổ trong một xứ đạo trong vùng Oshawa, phía đông Toronto. Lão từng có gia đình, nhưng đã ly dị vợ, có con cháu, nhà cửa và nghề nghiệp đàng hoàng, đủ điều kiện để xã hội nể trọng và tín nhiệm. Tuy nhiên có vài lời đồn đại về lão và rằng lão có lúc lê la tới nơi tụ hội của giới đồng tính, mà cư dân trong vùng gọi là Gay Village (vùng trung tâm các đường Church và Wellesley Streets.) Ngoài ra lão cũng ưa săn đón các đóa hoa giang hồ nhưng người ta coi đó là việc thường của những ông già hồi xuân đã ly dị vợ. Nhưng rồi có dấu hiệu báo động. Một số người đồng tính quen với lão bỗng nhiên mất tích và một vài đóa hoa giang hồ tiếp xúc với lão, bỗng nhiên biến vào cái thành phố nổi tiếng của Canada không để lại dấu vết. Ai tạo ra hiện tượng đầy đe dọa này? Giới hữu trách chú ý tới lão.</p>
<p>Ngày 18 tháng một 2018, khoảng 9, 10 giờ sáng, Bruce McArthur, 66 tuổi, một tay thiết trí hoa viên (landscaper) loại không chuyên đi vào căn apartment của lão ở Thorncliffe Park, Toronto với một chàng tuổi trẻ. Trước đó cảnh sát đã mở cuộc theo dõi nghi can này và được lệnh sẽ bắt lão nếu thấy lão đi với một người nam lạ mặt. Cảnh sát đã theo dấu lão tới căn apartment tầng 19 của cao ốc và đẩy cửa, ào vào bên trong và giật mình thấy chàng thanh niên đã bị trói vào chân giường, miệng bịt bằng băng keo! Nạn nhân sẽ bị hành hình bằng khổ dục và sẽ bị sát hại?<br />
Trước đó Andrew Kinsman, 49, mất tích ngay sau khi tham dự một sự kiện ngày 26 tháng sáu 2017 (Pride Day) và Selen Essen, 44, mất tích 2 tháng rước đó.</p>
<p>Nguồn tin 10 tháng tư, 2018 cho biết McArthur đã bị giam giữ từ 18 tháng 1, 2018 và bị truy tố về sáu tội cố sát mà các nạn nhân là Selim Esen, Skandaraj “Skanda” Navaratnam, Andrew Kinsman, Majeed Kayhan, Soroush Mahmudi và Dean Lisowick&#8230; và giấu tội bằng cách dùng cây cỏ phủ lên nắm xương tàn. Bị cáo ra trước tòa đại hình ở Toronto vào sáng 11, tháng 4, 2018.<br />
Từ đó, Bruce McArthur là sát thủ được báo chí nhắc tới nhiều. Lão là tác giả của bao nhiêu vụ thủ tiêu âm thầm diễn ra trong một thành phố lớn như Toronto mà nạn nhân lại là những ngưởi không được xã hội quá quan tâm.<br />
Tờ Toronto Sun trong một số đầu năm 2018, đã lược qua một vài nghi án do McArthur gây ra mà nạn nhân phần nhiều thuộc giới đồng tính ở Toronto:<br />
Tháng 10, 2012, Majeed Kayhan, 58, ở Toronto, bỗng nhiên mất tích.<br />
Tháng 11, 2012, cảnh sát thành phố mở chiến dịch “Project Houston” để điều tra vì sao ba nạn nhân biến mất, trong đó có Kayhan, trong khu vực có tên là Gay Village.<br />
Tháng 8, 2015, đến lượt Soroush Mahmudi, 50, mất tích.<br />
Từ tháng 5, 2016 tới tháng 7, 2017 cảnh sát ngờ rằng Dean Lisowick, 44 tuổi mà người thân mỏi mắt tìm kiếm, thực sự đã bị McArthur hạ sát!<br />
14 tháng 4, 2017 tới lượt Selim Esen, 44 tuổi biến mất trên phố phường Toronto một cách bí hiểm. Tiếp đó là Andrew Kinsman, 49 theo gót biệt tăm. Cảnh sát từ tìm kiếm các vụ mất tích Esen và Kinsman, đã mở chiến dịch Prism (Project Prism) để điều ra những vụ sát nhân và dư luận lo ngại có một sát thủ liên hoàn nào đó lai vãng trên đường phố Toronto.<br />
Đầu năm 2018, cảnh sát tìm thấy chứng cớ McArthur chính là kẻ giết hại Kinsman và Esen và nhiều người nữa, sau khi lục soát nhiều nơi coi như bản doanh làm việc của McArthur. Cảnh sát cũng bới tìm nhiều bồn hoa, chậu cảnh, luống hoa, nhà kho&#8230; ở những hiện trường (nguồn tin cảnh sát cho biết có tới 30 địa chỉ liên quan tới nghi can ở khắp vùng GTA) như căn nhà ở Toronto trên đường Mallory Crescent và phát giác ra những mẩu xương vụn mà ai đó đã phủ đất rồi trồng hoa thơm cỏ lạ lên trên. Thực là cách giết người dã man và biện pháp che giấu tội phạm vô cùng tinh vi khiến khó ai có thể tưởng tượng “người biến thành hoa”.<br />
Khi đã nghi McArthur là một sát thủ hàng chuỗi hay liên hoàn, Cảnh sát mở rộng cuộc điều tra về nghi can và nạn nhân có thể có người bị sát hại từ đầu thiên niên kỷ.</p>
<p>Không những cộng đồng LGBT hoảng sợ khi phát giác ra sát thủ từ lâu nhắm vào những người trong giới mình mà giới bán phấn buôn hương cũng giật mình run sợ. Người nghe chuyện hoảng hốt vì tại sao có kẻ có máu lạnh tới mức ra tay tàn sát những kẻ thân cô, thế cô nhất trong xã hội?<br />
Trước những thảm kịch sát nhân hàng loạt các nhà tâm lý học lại một phen tìm hiểu xem nguyên nhân nào đã khiến có kẻ tàn ác tới mức vô cớ giết nhiều đồng loại vô tội như thế. </p>
<p>Tôn giáo chưa soi sáng điều này, các nhà phân tâm học như Freud cũng chưa từng có câu trả lời rõ ràng. Trước đây người ta tìm câu trả lời trong dĩ vãng của sát thủ, phải chăng có ẩn ức vì thuở ấu thơ bị bạo hành, bị ngược đãi hay bị lạm dụng tình dục? Ngày nay các nhà khoa học tiến một bước nữa tìm hiểu nguyên nhân ở não bộ của kẻ phạm tội. Phải chăng não bộ bất toàn hay cấu tạo lệch lạc hay tiết ra những hóa chất bí mật đã tạo ra những hành động bất nhân? Cũng có thuyết cho rằng có thể do não bộ bị tổn thương hay một căn bệnh tâm lý như phân liệt hoang tưởng (paranoid schizophrenia) gây nên cơn bạo hành tàn sát đồng loại. Có thể do cái bướu trong não như trường hợp một sát thủ ở Texas. Nhưng tất cả không đưa ra câu trả lời chắc chắn làm thỏa mãn các chuyên gia nên hiện nay cũng chẳng có cách nào ngăn chặn các trận bộc phát của kẻ có tiềm năng cuồng sát.</p>
<p>Kẻ giết người hàng chuỗi như các nhà tâm bệnh học pháp ý cho biết, có thể tìm thấy một số động cơ sau hành vi sát nhân của họ: sự thỏa mãn tình dục khi giết người, mặc cảm tự tôn hay tự ty cần giải tỏa và tìm sự giật gân trong trò ú tim với cảnh sát và đùa bỡn với pháp luật. Ted Bundy (thú nhận nhúng tay vào máu hơn 30 lần từ 1974 tới 78), Jeffrey Dahmer (giết 17 người trẻ em và người lớn từ 1978 tới 91, đôi khi còn ăn thịt nạn nhân), John Wayne Gacy (hãm hiếp và giết trên ba chục thiếu niên và thường chôn nạn nhân ngay trong nhà trong khoảng thời gian từ 72 tới 78) đã chẳng dễ dàng chịu bó tay trước cảnh sát và pháp luật. Chúng lẩn tránh lưới pháp luật một cách khôn khéo, rình cơ hội bất ngờ ra tay tái phạm, và cho tới phút chót, vào bước đường cùng không thể phủ nhận được tội lỗi mới đầu hàng.<br />
Kaye nhận xét: “Các tay giết người hàng chuỗi chẳng khác kẻ nghiện ma túy. Họ thích tạo được khoái lạc mỗi lần ra tay và hành động của họ khiến họ thêm tự tin.”<br />
Lại một câu hỏi chưa có lời giải<br />
Câu hỏi “vì đâu nên nỗi” tới nay còn treo lơ lửng vì chưa tìm ra nguyên nhân McArthur tại sao lại hiếu sát tới mức đó? Nhưng bạo hành còn nhiều vụ khiến người ta quan tâm và mới đây, 12-12- 2018, một bài báo của ký giả Kevin Donovan, đăng trên tờ Star với nhan đề lại làm nhiểu người suy nghĩ: “Where is Honey Sherman’s will?”(Di chúc của bà Honey Sherman ở đâu?”)</p>
<p>Honey Sherman là ai? Chính là phu nhân của nhà tỷ phú Barry Sherman.<br />
Vợ chồng tỷ phú người Canada, Barry và Honey Sherman, chủ nhân của đại công ty dược Apotex qua đời từ cuối 2017. Thi thể của Barry Sherman, 75 và Honey Sherman, 70 tuổi vào ngày 15 tháng 12, 2017 được phát giác tại biệt thự số 50 Old Colony Rd, vùng North York.<br />
Một nguồn tin cho biết. ông bà Sherman trước khi chết có trong tay một cơ ngơi trị giá tới 5 tỷ và nghe nói ông chồng, Barry Sherman, trước đây trong di chúc có để lại tất cả cho bà vợ là Honey nếu ông chết trước bà. Nhưng cả hai cùng qua đời một lúc thì sao? Hẳn bà Honey có một di chúc khác nhưng nếu có thì ở đâu? Con cái của vợ chồng tỷ phú có tuổi từ 28 tới 42, ai hưởng nhiều và ai điều hành Apotex? Một nguồn tin khác cho biết, có thể di chúc của ông bà Sherman chưa được công bố vì cuộc điều tra thủ phạm chưa có kết quả. Hơn nữa, nếu công bố danh tính kẻ được hưởng thừa kế có thể làm cho người may mắn trở thành bất hạnh dưới sự đe dọa bắt cóc, tống tiến!<br />
Bi kịch hình như chưa kết thúc.</p>
<p>Kể từ hai cái chết “bất đắc kỷ tử” trong giới tai to mặt lớn và danh vọng của Toronto làm nảy sinh sóng gió trong dư luận Canada và thế giới trong trong suốt năm 2018. Câu hỏi đặt ra là vì đâu nên nỗi những kẻ thành công, có “tiền rừng bạc bể” trong tay, lại ra đi một cách bi thảm và bí mật như thế?<br />
Giả thuyết thứ nhất, là cả hai chán sống rủ nhau từ giã cõi đời đáng chán mà giới cảnh sát Bắc Mỹ gọi là “double suicide”!<br />
Không thể như vậy! Thân thích của vợ chồng Sherman trong đó có các con là Lauren, 42, Jonathan, 34, Alexandra, 31 and Kaelen, 28 đều phản đối thuyết này vì cho rằng song thân của họ rất lạc quan và hạnh phúc trong cuộc sống.<br />
Nhiều người khác quen biết vợ chồng Barry và Honey Sherman đều khẳng định họ không phải là kẻ bi quan, yếm thế. Họ còn là những người tráng kiện, năng động dù ở tuổi 70. Hơn nữa, ông Barry Sherman có vóc dáng trưởng giả, đàng hoàng, có vẻ chân yếu tay mềm, lại có tuổi (75) khó lòng giết bà vợ trẻ tuổi (70) đang độ tráng kiện lại có cuộc sống năng động hay bơi lội, khiêu vũ!<br />
Biết đâu vợ chồng có mối bất hòa. Có thể người chồng giết vợ và sau đó tìm cái chết hay nói theo kết quả ban đầu của cảnh sát Toronto, thì đây là vụ “murder-suicide” hay “homicide-suicide”.<br />
Hay do quyền lợi tranh chấp trong gia đình?<br />
Trở lại ngày đầu lập nghiệp, Tỷ phú Sherman cũng có không ít kẻ ghét khi ông giũ bỏ công ty cũ Louis Winter và thành lập công ty mới. </p>
<p>Sherman sau khi tốt nghiệp đại học Toronto và MIT, đã làm cho công ty dược có tên là Empire Laboratories Ltd của người cậu là Louis Winter. Cụ ông Louis qua đời vào năm 1965, con cái còn nhỏ nên Sherman mua lại công ty vào năm 1967. Sau một thời gian làm ăn khấm khá, Sherman bán lại công ty và thành lập Apotex vào 1974 và biến nó thành một đại công ty có chi nhánh ở hàng chục quốc gia toàn cầu. Nhưng, cây cao thì gió lớn, Sherman bị con cháu của Louis Winter đưa ra tòa đòi chia quyền lợi. Vụ kiện chưa đi đến đâu thì tỷ phú qua đời. Nhóm Winter đã thất kiện và phải tốn hàng trăm ngàn Gia kim mà công cốc. </p>
<p>Có thể vì lẽ vì oán hận vợ chồng Barry nê Kerry Winter, một người bà con của Barry, đã tưởng tượng ra một giả thuyết dựa vào thảm kịch gia đình rằng chính Barry Sherman vì ghét bà vợ “đáo để” đã chủ trương giết Honey Sherman?<br />
Giao tế của vợ chồng tỷ phú vốn lắm rắc rối.<br />
Barry Sherman được đời nhớ tới là nhà hảo tâm với việc đóng góp cho công ích nhưng cũng nổi tiếng là nhà lãnh đạo xí nghiệp khôn ngoan, cứng rắn và thành công trong tranh tụng. Dưới quyền ông đại công ty Apotex đã thực hiện hàng trăm vụ kiện tụng với đối thủ và với khoa học gia bất đồng ý kiến.<br />
Vụ kiện nổi tiếng nhất là với bác sĩ Nancy Olivieri. Olivieri là nhà nhà khoa học nữ hàng đầu của Canada và được coi là tấm gương tiền phong trong việc bảo vệ lợi ích của bệnh nhân hơn là ích lợi của công ty Apotex, nguồn tài trợ cho việc nghiên cứu của bà. </p>
<p>Câu chuyện bắt đầu khi Olivieri, chuyên viên nghiên cứu về máu tại bệnh viện SickKids, nêu vấn đề thuốc deferiprone trị chứng thalassemia (một triệu chứng thiếu máu bẩm sinh, còn gọi là thiếu máu dạng Cooley- Cooley’s anemia) có thể tác hại tới gan bệnh nhân dùng thuốc. Quan tâm này gây tổn hại cho Apotex nên vụ kiện bùng lên và chỉ được dàn xếp êm chuyện vào 2014. Nhưng dư luận khoa học Canada vẫn cho rằng Apotex “cả vú lấp miệng em,” đã dùng tài lực để bác bỏ ý kiến bất lợi cho công ty như giáo sư Arthur Schafer của Đại học Manitoba nhận xét: “vụ tranh tụng với Olivieri theo tôi là vụ tai tiếng ghê gớm nhất về đạo đức y học trong lịch sử Canada khi quyền lợi của công ty dược phẩm đã lấn át được nghiên cứu vô tư, khách quan của các nhà khoa học về hiệu năng của thuốc do công ty sản xuất và mức an toàn cho bệnh nhân dùng thuốc.” </p>
<p>Những vụ kiện để bảo vệ quyền lợi của Apotex diễn ra khá nhiều khi công ty trở thành đại công ty, áp dụng đúng biện pháp “thương trường như chiến trường” đã tạo cho tỷ phú Sherman không ít đối thủ hay kẻ thù. Nhất là do chính sách sản xuất thuốc giá thành thấp, hơn 300 mặt hàng, không cần nhãn hiệu, (to sell cheaper no-name options) đã khiến nhiều công ty đối thủ lao đao về việc cạnh tranh tìm chỗ đứng dưới bóng mặt trời.<br />
Mới đây Apotex của Barry Sherman lại chủ trương sẽ sản xuất một loại dược phẩm từ nguyên liệu cần sa (marijuana) giúp những người bị chứng đau kinh niên hay bị trầm cảm&#8230; có thể sử dụng hữu hiệu hơn phải hút cần sa.<br />
Một nguồn tin cho biết, Apotex dự định hợp tác với một công ty dược từng là đối thủ có tên là CannTrust để cho ra đời mặt hàng mới chế biến từ cần sa có tên là “pot pill” hay “cần sa hoàn.” Dự án “dược hóa cần sa” (pharmaceuticalization of marijuana) có thể được Health Canada chấp nhận và nếu thành công sẽ ghi lại một kỳ tích cho Barry Sherman và đội ngũ nghiên cứu của Apotex. Tuy nhiên, nếu “pot pill” xuất hiện thì sẽ gây cho Apotex rất nhiều đối thủ khác tử các công ty dược, kể cả giới bảo thủ cực đoan vốn chống đối việc phợp hóa hóa sử dụng cần sa dù trong lãnh vực y học.</p>
<p>Về mặt tín ngưỡng, Barry Sherman tuy gốc Do thái nhưng không phải là tín đồ thuần thành mà lại tỏ ra là người có khuynh hướng tự do, vô thần dù trong bà vợ ông đã đóng góp tới 50 triệu Gia kim cho tổ chức United Jewish Appeal.<br />
Ông đang dự định xuất bản một hồi ký viết về tư duy của mình có nhan đề là “Legacy of Thoughts” và đưa ra quan điểm hạnh phúc, rằng tiền tài thế lực mang lại cơ hội cho nhân sinh (“Power and wealth bring no obligation&#8230;but they do bring opportunity.” Như thế kẻ bảo thủ về tín ngưỡng khó lòng thỏa hiệp với ông về tư tưởng.<br />
Ngoài ra, ông cũng là người tài trợ cho đảng Tự do của Justin Trudeau và đã bị khiếu nại về vi phạm luật vận động hành lang (lobbyist) cho đảng này trong một cuộc tuyển cử trước đây.</p>
<p>Nói tóm lại, Barry Sherman có khá nhiều đối thủ từ thương mại, tư tưởng, chính kiến đến tài chính&#8230; và cái chết gây nghi vấn của ông nếu cho rằng chỉ là một cuộc “tự sát và sát nhân” đã không làm hài lòng nhiều ngưởi, thân thích của người quá cố cũng bè bạn của ông. Biết đâu ai đó, thế lực nào đó đã thuê sát thủ tìm ông bà Sherman để thanh toán?</p>
<p><strong>Chu Nguyễn</strong></p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F&media=http://thoibao.com/wp-content/uploads/2018/12/LKTD1_22.jpg&description=Toronto+qua+cu%E1%BB%99c+bi%E1%BB%83n+d%C3%A2u+2018%21" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/tho-nhac-giang-sinh/" rel="prev">Thơ nhạc Giáng Sinh</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/hai-ngay-da-ngoai/" rel="next">Hai ngày dã ngoại</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1255420079_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1255420079_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1255420079_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1255420079_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-161021 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div>			<a  title="Paris Hilton keeping 20-carat engagement ring" data-src="http://thoibao.com/wp-content/uploads/2018/12/181220083039-paris-hilton-engagement-ring-exlarge-169-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169-86x64.jpg&quot;,&quot;210&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169-210x136.jpg&quot;,&quot;279&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169-279x220.jpg&quot;,&quot;357&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169-357x210.jpg&quot;,&quot;750&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169-750x430.jpg&quot;,&quot;780&quot;:&quot;181220083039-paris-hilton-engagement-ring-exlarge-169.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/paris-hilton-keeping-20-carat-engagement-ring/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/paris-hilton-keeping-20-carat-engagement-ring/" title="Paris Hilton keeping 20-carat engagement ring">
			<span class="post-title">
				Paris Hilton keeping 20-carat engagement ring			</span>
	</a>
	</p></div>
</div >
<div  class="post-160916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-354"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></span></div>			<a  title="Nghi thức đầu năm" data-src="http://thoibao.com/wp-content/uploads/2018/12/new-yearvin-texas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;new-yearvin-texas-86x64.jpg&quot;,&quot;210&quot;:&quot;new-yearvin-texas-210x136.jpg&quot;,&quot;279&quot;:&quot;new-yearvin-texas-279x220.jpg&quot;,&quot;357&quot;:&quot;new-yearvin-texas-357x210.jpg&quot;,&quot;500&quot;:&quot;new-yearvin-texas.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/nghi-thuc-dau-nam/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nghi-thuc-dau-nam/" title="Nghi thức đầu năm">
			<span class="post-title">
				Nghi thức đầu năm			</span>
	</a>
	</p></div>
</div >
<div  class="post-160903 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div>			<a  title="Xem Phim Tàu" data-src="http://thoibao.com/wp-content/uploads/2018/12/tu-dai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tu-dai-86x64.jpg&quot;,&quot;210&quot;:&quot;tu-dai-210x136.jpg&quot;,&quot;279&quot;:&quot;tu-dai-279x220.jpg&quot;,&quot;357&quot;:&quot;tu-dai-357x210.jpg&quot;,&quot;750&quot;:&quot;tu-dai-750x408.jpg&quot;,&quot;800&quot;:&quot;tu-dai.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/xem-phim-tau/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/xem-phim-tau/" title="Xem Phim Tàu">
			<span class="post-title">
				Xem Phim Tàu			</span>
	</a>
	</p></div>
</div >
<div  class="post-160872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-354">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-354"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></span></div>			<a  title="Cuối 2018 nhìn về tương lai: Canada vĩ đại &#8211; huy hoàng!" data-src="http://thoibao.com/wp-content/uploads/2018/12/LKTD1_29-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;LKTD1_29-86x64.jpg&quot;,&quot;210&quot;:&quot;LKTD1_29-210x136.jpg&quot;,&quot;279&quot;:&quot;LKTD1_29-279x220.jpg&quot;,&quot;357&quot;:&quot;LKTD1_29-357x210.jpg&quot;,&quot;635&quot;:&quot;LKTD1_29.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/cuoi-2018-nhin-ve-tuong-lai-canada-vi-dai-huy-hoang/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/cuoi-2018-nhin-ve-tuong-lai-canada-vi-dai-huy-hoang/" title="Cuối 2018 nhìn về tương lai: Canada vĩ đại &#8211; huy hoàng!">
			<span class="post-title">
				Cuối 2018 nhìn về tương lai: Canada vĩ đại &#8211; huy hoàng!			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_383678494 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[160861],"ignore_sticky_posts":1,"category__in":[354,321],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1623f8e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="383678494"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="383678494" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1255420079_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1255420079_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1255420079_2 = '{"query":{"paginate":"next_prev","count":4,"author":16,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2acbe1e"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-160861" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-4" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Thời Báo Radio</span></div>			<div class="textwidget">Press to Play Nghe Radio

<a href="http://thoibao.com/tb-radio/"><img class="alignnone wp-image-150147 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/tb-radio/">
</a>

Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website-2.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div>
		</div>		<div id="recent-posts-6" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s1"><span class="h-text">Recent Posts</span></div>		<ul>
											<li>
					<a href="http://thoibao.com/goc-cua-phan-nhung-ngay-cuoi-nam/">Góc của Phan: Những ngày cuối năm…</a>
									</li>
											<li>
					<a href="http://thoibao.com/ruou-tuyet-va-hoa/">Rượu, tuyết và hoa</a>
									</li>
											<li>
					<a href="http://thoibao.com/ngoi-sao-cua-da-tiec-tan-nien/">Ngôi sao của dạ tiệc tân niên</a>
									</li>
											<li>
					<a href="http://thoibao.com/hai-ngay-da-ngoai/">Hai ngày dã ngoại</a>
									</li>
											<li>
					<a href="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/">Toronto qua cuộc biển dâu 2018!</a>
									</li>
											<li>
					<a href="http://thoibao.com/tho-nhac-giang-sinh/">Thơ nhạc Giáng Sinh</a>
									</li>
											<li>
					<a href="http://thoibao.com/tieng-chan-dem-giang-sinh/">Tiếng chân đêm Giáng Sinh</a>
									</li>
											<li>
					<a href="http://thoibao.com/tinh-bang-alberta-co-the-tach-ra-khoi-canada/">Tỉnh bang Alberta có thể tách ra khỏi Canada?</a>
									</li>
					</ul>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Thoibao Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://tbtechsolutions.com">tbtechsolutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://thoibao.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://thoibao.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fthoibao.com%2Ftoronto-qua-cuoc-bien-dau-2018%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://thoibao.com/toronto-qua-cuoc-bien-dau-2018/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://thoibao.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/afdc0983311c408d188d8adfa77291e8.js?ver=5.0.2'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>