<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Tết Xưa! | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/01/tet-xua-1024x956.jpg"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Tết Xưa!"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Người Phương Nam Hôm nay đã là ngày rằm tháng chạp âm lịch, con trăng này là con trăng cuối cùng trong năm, chỉ còn nửa tháng nữa thôi là năm hết Tết đến.  Giờ này nơi quê nhà, chắc hẳn thiên hạ đang"/>
<meta property="og:url" content="http://thoibao.com/tet-xua/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bùa mê thuốc lú trong thế giới bùa ngải Việt Nam xưa' href='http://thoibao.com/bua-me-thuoc-lu-trong-the-gioi-bua-ngai-viet-nam-xua/' />
<link rel='next' title='B.C. bắt đầu “mở đơn” cho người mua nhà lần đầu xin vay để downpayment' href='http://thoibao.com/b-c-bat-dau-mo-don-cho-nguoi-mua-nha-lan-dau-xin-vay-de-downpayment/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://thoibao.com/tet-xua/" />
<link rel='shortlink' href='http://thoibao.com/?p=111518' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftet-xua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Ftet-xua%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-111518 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-67626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-7 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-7 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-7 .adr-next',
				prev: '.e3lanat-rotator-id-7 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-7" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TB Header 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="9634799579"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://thoibao.com/category/cities/toronto-an-ban/" target=""><img src="http://thoibao.com/wp-content/uploads/2015/12/Banner-TORONTO-728x90-e1449674623319.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chien-ham-anh-theo-sat-hang-khong-mau-ham-nga/">Chiến hạm Anh theo sát hàng không mẫu hạm Nga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/rao-can-vo-hinh-khi-xin-viec-voi-ten-tieng-a-chau/">Rào cản vô hình khi xin việc với tên tiếng Á châu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tet-dinh-dau-heo-e-cac-chu-trai-heo-khoc-rong/">Tết Đinh Dậu: Heo ế, các chủ trại heo khóc ròng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mo%cc%a3t-phu%cc%a3-nu%cc%83-song-khong-co-la-pho%cc%89i-trong-6-ngay/">Một phụ nữ sống không có lá phổi trong 6 ngày</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ca%cc%89nh-sat-thanh-pho-montreal-mo%cc%89-cuo%cc%a3c-can-quyet-cac-tie%cc%a3m-mat-xa-tra-hinh/">Cảnh sát thành phố Montreal mở cuộc càn quyét các tiệm mát xa trá hình</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hai-nghi-can-hanh-nghe-ma-co-bi%cc%a3-bat-giu%cc%83/">Hai nghi can hành nghề ma cô bị bắt giữ</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/kuwait-treo-co-hoang-tu-bi-ket-toi-giet-nguoi/">Kuwait treo cổ hoàng tử bị kết tội giết người</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/co-do-sao-vang-se-khong-duoc-xuat-hien-o-san-jose/">Cờ đỏ sao vàng sẽ không được xuất hiện ở San Jose</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cong-dan-co-quyen-thu-hinh-chup-hinh-cac-hoat-dong-cua-canh-sat/">Công dân có quyền thu hình, chụp hình các hoạt động của cảnh sát</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/theo-ong-da%cc%a3i-su-nha%cc%a3t-o%cc%89-canada-thi-tho%cc%89a-uoc-tpp-chua-chet-ha%cc%89n/">Theo  ông đại sứ Nhật ở Canada, thì thỏa ước TPP chưa &#8220;chết&#8221; hẳn!</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/jack-ma-neu-ly-do-dan-my-mat-nhieu-viec-lam-vao-tay-trung-quoc/">Jack Ma nêu lý do dân Mỹ mất nhiều việc làm vào tay Trung Quốc</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/trung-quoc-se-tap-tran-thuong-xuyen-o-cac-vung-bien-xa/">Trung Quốc sẽ &#8216;tập trận thường xuyên ở các vùng biển xa&#8217;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mo%cc%a3t-phu%cc%a3-nu%cc%83-canada-chet-va-mo%cc%a3t-nguoi-khac-bi%cc%a3-thuong-trong-tai-na%cc%a3n-xe-co%cc%a3-o%cc%89-thai-lan/">Một phụ nữ Canada chết và một người khác bị thương trong tai nạn xe  cộ ở Thái Lan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cho-tet-0-dong-net-dep-hiem-hoi-ngay-tet/">Chợ Tết 0 đồng: nét đẹp hiếm hoi ngày Tết</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/kien-chinh-phu-canada-vi-bi-biet-giam-qua-lau/">Kiện chính phủ Canada vì bị biệt giam quá lâu</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/trum-ma-tuy-mexico-bi-dan-do-sang-my/">Trùm ma túy Mexico bị dẫn độ sang Mỹ</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chinh-phu-syria-dam-phan-voi-phe-noi-day-sau-6-nam-chien-tranh/">Chính phủ Syria đàm phán với phe nổi dậy sau 6 năm chiến tranh</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nan-nhan-moi-nhat-cua-chinh-sach-tran-ap-tieng-noi-nhan-quyen-ba-tran-thi-nga/">Nạn nhân mới nhất của chính sách trấn áp tiếng nói nhân quyền: Bà Trần Thị Nga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/du-lich-va-bao-hiem-y-te/">Du lịch và bảo hiểm y tế</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/domald-trump-tuyen-the-nham-chuc/">Domald Trump tuyên thệ nhậm chức</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/ban-doc-viet/" title="Bạn Đọc Viết"><span itemprop="title">Bạn Đọc Viết</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Tết Xưa!</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-111518 post type-post status-publish format-standard has-post-thumbnail category-ban-doc-viet"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/01/tet-xua-300x280.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/tet-xua/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-01-27T13:15:04+00:00"/>
  <meta itemprop="dateModified" content="2017-01-27T13:15:05+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/01/tet-xua-e1485540886885.jpg" alt="Tết Xưa!">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Tết Xưa!</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-01-27T13:15:04+00:00" class="updated">January 27, 2017</time></span><span>In: <a href="http://thoibao.com/category/ban-doc-viet/" title="View all posts in Bạn Đọc Viết">Bạn Đọc Viết</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Tết Xưa!&body=Tết Xưa! http://thoibao.com/tet-xua/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <div><b id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3517">Người Phương Nam</b></div>
<div></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3174"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3175"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3176"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3177">Hôm nay đã là ngày rằm tháng chạp âm lịch, con trăng này là con trăng cuối cùng trong năm, chỉ còn nửa tháng nữa thôi là năm hết Tết đến.  Giờ này nơi quê nhà, chắc hẳn thiên hạ đang tưng bừng sắm sửa chuẩn bị đón năm mới trong tâm trạng   háo hức rộn ràng chớ không như người Việt tha hương viễn xứ, tết đến trong im lìm lặng lẽ buồn tênh không kèn không trống, không chút không khí báo hiệu ngày xuân cho nao nức xôn xao lòng người. Trót đã mang thân vong quốc tị nạn, nhập gia tùy tục, đời sống hằng ngày phải hội nhập theo chân người bản xứ, mọi nghi lễ tập tục truyền thống khi xưa của dân tộc mình giờ đây chỉ còn là trong tưởng niệm ngậm ngùi.  </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3178" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3179"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3180"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3181"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3182"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3183" clear="none" /></span></i></span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3184"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3185"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3186"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3187">Quê người chẳng có ngày xuân</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3188" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3189"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3190"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3191"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3192">Chẳng hương hơi Tết, chẳng xuân trong lòng</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3193" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3194"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3195"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3196"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3197">Cách ngăn cả một biển đông</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3198" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3199"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3200"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3201"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3202">Quê hương bỏ lại xuân hồng chẳng sang</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3203" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3204"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3205"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3206"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3207">Thương về quê cũ bẽ bàng</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3208" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3209"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3210"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3211"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3212">Thiêng liêng truyền thống son vàng đã xa</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3213" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3214"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3215"> </span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3217"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3218"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3219"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3220">Thùy còn nhớ, ngày xưa mỗi năm cứ khỏang đầu tháng chạp là mọi người đã bắt đầu rục rịch bàn tính chuyện tết nhứt, giàu thì ăn tết lớn, nghèo thì ‘’xính xái’’ tính theo nghèo, làm gì làm cũng phải ăn tết ăn nhứt như người ta cho khỏi tủi thân bẻ mặt với bà con xóm làng. Tết là cái mốc thời gian khởi điểm cho mọi sự bắt đầu lại như một cuốn lịch mới tinh nguyên bắt đầu cho một năm mới tràn trề  hy vọng. </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3221">
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3222"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3223"></div>
</div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3225"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3226">
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3227"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3228" class="m_-4473327845989583152yiv5930411941 CToWUd a6T" tabindex="0" src="https://2.bp.blogspot.com/-MteFXq6xhWc/UtYlrQR-PyI/AAAAAAAACec/ytyyjc1ru_w/s1600/h%C3%ACnh+tet+gia+dinh.jpg" width="640" height="435" border="0" /></div>
<p><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3229"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3230" clear="none" /></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3231"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3232"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3233"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3234">Bởi vậy cho nên ai ai cũng cố gắng chuẩn bị cho gia đình mình một cái tết thật chu đáo kỹ càng và đầy đủ được chừng nào hay chừng nấy. Nhà cửa được sơn phết dọn dẹp sạch sẽ ngăn nắp từ trong ra ngòai, màn cửa mới toanh, lư hương tủ thờ được lau chùi sáng bóng. Vui nhứt là mấy chị em được má dẫn đi chọn hàng vải may đồ mới, mỗi đứa vài bộ đồ, hai ba đôi giày dép guốc hoặc có thể xin mua sắm gì thêm nữa theo ước muốn với lý do chính đáng vững chắc là ‘’tết mà’’, một năm chỉ có một lần, lẽ nào ba má từ chối không cho.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3235"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3236" clear="none" /><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3237"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3238"></span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3239"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3240">Từ hai mươi ba tháng chạp, đưa ông táo về trời xong là mấy bà mấy cô luôn bận rộn không ngừng với chuyện nữ công trang hòang nhà cửa và chuyện gia chánh nấu ăn như làm dưa (dưa món, củ kiệu, củ cải, bông cải vv…) sênh mứt (mứt mảng cầu, mứt me, mứt dừa, mứt gừng, mứt bí, mứt thơm) hoặc nướng các lọai bánh (bánh gai, bánh quy, bánh thuẩn, bánh hạnh nhân) tùy thích. Làm xong đem cất trong các ngăn quả keo lọ để dành đãi khách trong những ngày tết hoặc làm quà biếu xén bà con xa gần. Đó cũng là cơ hội cho các cô con gái tới tuổi cập kê thi đua trổ tài khéo léo của mình với  bạn bè hàng xóm chung quanh, nhứt là với những gia đình có con trai lớn đang ngắm nghé  chọn dâu cưới vợ.</span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3241"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3242"></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3243"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3244"> </span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3246"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3247" class="CToWUd a6T" tabindex="0" src="https://1.bp.blogspot.com/-vjbRJrxtpng/UtYIRtqEmwI/AAAAAAAACds/_1Cf_5fpsnI/s1600/banh+mut.jpg" width="400" height="388" border="0" /></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3248"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3250"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3251"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3252"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3253">Ngày ba mươi tết, năm nào rước ông bà về ăn tết với con cháu, cả nhà Thùy cũng đều tụ tập qua nhà bà dì, chị cả của má để cúng kiến chung, bữa cúng đó rất thịnh sọan linh đình, ngòai nồi thịt kho hột vịt, tiêu chuẩn không thể thiếu trong ba ngày tết còn có những   món ngon mà ngày thường Dì ít khi làm tới như vịt tiềm bạch quả hột sen, nấm đông cô um với tóc tiên, lẩu thập cẩm, gà nấu dấm, chả tôm quết, thịt đông(miền nam tiết trời không đủ lạnh, muốn cho thịt đông phải để tủ lạnh), bánh tét do dì gói và bánh củ cải cũng do dì làm. </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3254"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3256"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3257" class="CToWUd a6T" tabindex="0" src="https://1.bp.blogspot.com/-tPcES0Vw6v8/UtYNs-93slI/AAAAAAAACd4/s-LG31W91NM/s1600/banh+cu+cai.png" width="400" height="266" border="0" /></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3258"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3259"> </span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3261"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3262"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3263"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3264">Bánh củ cải là đặc sản của người Tiều minh hương, một lọai bánh hấp làm bằng củ cải trắng bào sợi trộn chung với tôm khô, đậu phọng, thịt ba chỉ, tỏi lá xắt nhuyển và bột gạo rồi cho vào khuôn hấp. Khi ăn xắt miếng dày chừng một phân nhúng vào trứng bỏ vô chảo chiên sơ ăn với xì dầu tương ớt họăc nước mắm ớt Việt Nam là hết sảy. Đồ ngọt thì có sương sa, bánh quai vạc, bánh ít bánh dày bánh tổ và trái cây tươi phủ phê đủ loại kể sao cho xiết.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3265"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3266"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3267"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3268" clear="none" /></span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3269"></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3270" clear="none" /></p>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3271"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3272" class="m_-4473327845989583152yiv5930411941 CToWUd a6T" tabindex="0" src="https://3.bp.blogspot.com/-lU-jmFySLQw/UtYmYNt0E1I/AAAAAAAACek/PO0dt2aymu8/s1600/NPN%27s+Menu+3.jpg" width="640" height="475" border="0" /></div>
<p><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3273"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3274"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3275" clear="none" /></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3276"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3277"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3278"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3279"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3280">Không biết tổ tiên ông bà ông vải có ăn được miếng nào không mà cúng xong vẫn còn y nguyên hiện để rồi sau đó con cháu dọn xuống ráp lại ăn nhậu phè phởn tưng bừng một bữa trả thù những khi phải ăn sơ sịa quấy quá cho qua ngày. Nhưng cho dù có nhậu quắc cần câu hay ăn cách mấy đi nữa cũng không hết nổi chừng ấy món ăn, thứ nào cũng còn dư ê hề, nhứt là dĩa tam sanh thịt luộc, tôm nướng, mực khô cúng ông thần tài  vẫn còn chình ình tại chỗ không ai đụng tới. Vì vậy cho nên bà dì kêu Thùy lại bảo ra chợ mua giùm dì hai ký cải phụng (mùi vị giống y cải xanh nhưng lá to bẹ dài gấp bốn lần cải xanh) để dì nấu chung với mớ đồ dư thành xà bần để ăn dài dài tới ra giêng. Thùy nhăn nhó gãi đầu bẻ mình bẻ mẩy ẹo tới ẹo lui một hồi rồi ngần ngừ nói:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3281"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3282"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3283"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3284">-Con sợ pháo quá hà, ra đường mấy thằng con trai liệng pháo vô mình hổng có ai kế bên cho ôm chắc con chết giấc quá. Dì kêu con Hương đi giùm đi, để con ở nhà phụ dì mấy công chuyện khác.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3285"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3286"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3287"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3288">Dì trừng mắt gạt ngang:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3289"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3290"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3291"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3292">-Pháo tiểu nổ lẹt đẹt mà sợ cái nổi gì. Con Hương nó không có biết lựa cải, mua về ba cái cải già ngắt sơ không có môn mà dục bỏ chớ ăn gì được. Thôi thì hai đứa đi chung đi, đi lẹ lên không thôi người ta dọn chợ về ăn tết hết là tụi bây hỏng có xà bần ăn đó nghe con. Lớn đầu rồi còn sợ pháo y như là con nít, thiệt tình. À, mà dặn hờ nè, nếu hết cải phụng thì mua hai cái bắp bắc thảo nghe chưa, đừng có về tay không là tao bắt trở ra nữa đó. </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3293"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3294"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3295"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3296">Thùy vừa đi vừa phân trần với Hương, nhỏ em, con bà dì:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3297"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3298"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3299"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3300">-Đâu phải nhỏ mới được… quyền sợ, lớn như tao với mày cũng sợ vậy, cái gì nổ cái đùng là giựt mình sợ hết hồn hết vía luôn, trời gầm sấm chớp tao cũng sợ thấy bà cố nội kiếm chỗ núp không kịp chớ bộ.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3301"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3302"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3303"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3304">Hương nhảy đong đỏng chận họng Thùy:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3305"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3306"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3307"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3308">          -Ê, không có tao trong đó à nghe, tao không có sợ cái giống gì hết á. Tính lôi tao vô cho có bạn hả mậy?Nghèo mà ham!</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3309"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3310"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3311"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3312">Thùy vuốt ve giả lả:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3313"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3314"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3315"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3316">          -Ờ phải à, bởi vậy mới kêu mày ‘’hộ tống’’ tao đó. Tao sợ nhiều thứ lắm. Ngay cả con gà, tao cũng sợ nữa. Hôm qua má tao kêu  xách con gà lại nhà bạn má biếu tết, con gà đã được nhốt trong giỏ ràng dây chằng chịt mà tao cứ sợ nó ngóc mỏ lên mổ cái tay, vừa đi vừa hồi hộp cho tới khi ‘’giao hàng’’ xong mới thôi.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3317"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3318"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3319"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3320">Hương trề môi háy Thùy một cái dài nhằng:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3321"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3322"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3323"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3324">-Cái đồ thỏ đế, trời gầm mà cũng sợ, hổng biết mai mốt lớn lên mày làm cái gì ăn nữa, không lẽ trốn trong nhà hòai được sao. </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3325"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3326"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3327"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3328">Thùy la làng chói lói:</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3329"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3330"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3331"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3332">          -Ê, bữa nay nói vậy còn được chớ ngày mai mùng một tết, mày làm ơn kiêng cử cái miệng của mày lại giùm chớ mà phát ngôn bừa bãi như vậy thì tao xui cả năm đó nghe con quỷ.</span></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3333" clear="none" /><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3334"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3335"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3336"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3337" clear="none" /></span></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3338" clear="none" /></p>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3339"><a id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3340" href="http://3.bp.blogspot.com/-LHi_vvVN9bA/UtZbkPvZKhI/AAAAAAAACf4/259EuUN77Zs/s1600/phaotet.gif" target="_blank" rel="nofollow" shape="rect" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://3.bp.blogspot.com/-LHi_vvVN9bA/UtZbkPvZKhI/AAAAAAAACf4/259EuUN77Zs/s1600/phaotet.gif&amp;source=gmail&amp;ust=1485626772186000&amp;usg=AFQjCNHhrhtZMp1MqyyYelWz8YwLzMMkeg"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3341" class="CToWUd" src="https://3.bp.blogspot.com/-LHi_vvVN9bA/UtZbkPvZKhI/AAAAAAAACf4/259EuUN77Zs/s1600/phaotet.gif" width="324" height="400" border="0" /></a></div>
</div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3342"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3343"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3344"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3345"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3346" clear="none" /></span></span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3347"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3348"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3349">Buổi trưa rước ông bà xong, tối lại tới cúng giao thừa đón năm mới. Giao thừa còn gọi là tống cựu nghinh tân. Tục truyền rằng vào giữa khuya đêm này, vị thần cai quản việc thế gian năm cũ mãn nhiệm kỳ ra đi bàn giao công việc lại cho vị thần mới về nhậm chức. Để bày tỏ lòng thành kính biết ơn, nhân gian mới lập bàn cúng tế ra giữa trời, một công mà bốn việc, vừa đưa tiễn, vừa đón rước, trước cúng sau ăn. Thông thường thì cúng giao thừa người ta chỉ cúng đồ chay như trà nước, bánh mứt trái cây hoặc nấu một món chè gì đó thanh đạm thôi chớ không rượu thịt rình rang như rước ông bà. </span></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3350" clear="none" /><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3351">  </span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3352"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3353" class="CToWUd a6T" tabindex="0" src="https://2.bp.blogspot.com/-z7miL3dfTRk/UtYRDL7V0pI/AAAAAAAACeA/HNPn-cjHckE/s1600/cung+giao+thua.jpg" width="400" height="300" border="0" /></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3354"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3356"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3357"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3358"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3359">Cũng trong lúc này, trên trời hỏa châu được bắn lên tới tấp sáng ngời cả một vùng đêm đen trừ tịch báo hiệu giờ phút thiêng liêng của một năm đã đến, dưới đất những dây pháo dài thậm thượt được đốt lên nổ rền liên tục để xua đi những gì xui xẻo rủi ro trong năm cũ và đón về một năm mới may mắn tốt đẹp thanh quang.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3360"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3361"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3362"> </span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3364"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3365"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3366"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3367">Sáng mùng một tết, mấy chị em Thùy hăng hái dậy sớm, sung sướng diện vào bộ quần áo mới mừng tuổi ba má chờ tiền lì xì. Đây là một tuc lệ rất được giới con nít hưởng ứng hoan nghinh, đứa nào lớn nhứt thì được tiền nhiều nhứt vì đã có nhu cầu xài tiền hơn những đứa còn nhỏ. Người lớn có khi cũng được lì xì tượng trưng để lấy hên cho năm mới được phát đạt tấn tài.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3368"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3369"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3370"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3371"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3372" clear="none" /></span></span></span><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3373"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3374"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3375">Và khi chiếc radio Philips nhiều băng tần của ba Thùy vừa trổi lên bản nhạc ‘’Câu chuyện đầu năm’’ hay ‘’Ly rượu mừng’’ cũng là lúc ba đã chỉnh tề lịch sự trong bộ ‘’đồ vía’’ với đôi giày đen bóng láng mà cả năm bị treo trong tủ, cất trong hộp đợi đến ngày tết mới lấy ra mặc một lần để đi thăm viếng chúc tụng bà con. Quanh năm suốt tháng ăn mặc ra sao cũng được nhưng hôm nay là tết nhứt thì phải trịnh trọng ‘’đóng bộ lên đồ’’ đàng hòang như đi làm chú rể chớ không được lè phè giỡn mặt coi thường. Thế mới biết Tết Nguyên Đán trang trọng thiêng liêng đến thế nào trong tinh thần dân tộc!</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3376"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3377"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3378"> </span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3380"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3381"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3382"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3383">Trước tiên, ba Thùy qua xông đất các nhà hàng xóm kế bên. Xưa nay, ba vốn được người trong xóm quý mến vị nể cho nên họ rất hoan nghinh mừng rỡ khi thấy ba tới trước cửa nhà họ. Ghé nhà người nào ba cũng lì xì cho cả nhà đó mỗi người hai tấm vé số ‘’kiến thiết quốc gia’’ để ‘’giúp đồng bào ta xây đắp cơ đồ’’ và nếu vận may đến thì ‘’giàu sang mấy hồi’’ làm ai cũng hớn hở mừng vui như…tết.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3384"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3385"> </span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3387"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3388" class="m_-4473327845989583152yiv5930411941 CToWUd a6T" tabindex="0" src="https://1.bp.blogspot.com/-6AFQN7d4Spw/UtYU8TLC2MI/AAAAAAAACeI/cM3BN6XNFnE/s1600/l%C3%AC+x.jpg" width="640" height="435" border="0" /></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3389"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3390"> </span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3392"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3393">S<span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3394"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3395">au đó, ba má dẫn mấy chị em Thùy đi mừng tuổi bà nội đang sống chung nhà với chú thiếm ở cách xa nhà Thùy khỏang cây số. Mùng một tết đúng thật là cái ngày thiên hạ ngơi nghỉ ăn chơi. Dù có bao nhiêu công lên việc xuống hay bao nhiêu lo lắng giận dữ buồn phiền, người ta cũng tạm  thời gác lại một bên để tạo cho mình một ngày nhàn nhã thảnh thơi, một ngày không bận rộn chỉ để ngồi chơi xơi nước, đi chùa hái lộc, đến nhà thờ cầu kinh hoặc đi thăm viếng bà con bạn bè, lắc xí ngầu bầu cua cá cọp thử vận may năm mới.</span></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3396" clear="none" /><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3397"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3398"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3399"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3400" clear="none" /></span></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3401" clear="none" /></p>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3402"><a id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3403" href="http://1.bp.blogspot.com/-euw4T8GPFTc/UtZkSHfstCI/AAAAAAAACgs/aCHz87XwzsE/s1600/wing+ny+game.JPG" target="_blank" rel="nofollow" shape="rect" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://1.bp.blogspot.com/-euw4T8GPFTc/UtZkSHfstCI/AAAAAAAACgs/aCHz87XwzsE/s1600/wing%2Bny%2Bgame.JPG&amp;source=gmail&amp;ust=1485626772186000&amp;usg=AFQjCNEggaGzg3FlgsMUegn3JsBfxKMbuA"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3404" class="m_-4473327845989583152yiv5930411941 CToWUd" src="https://1.bp.blogspot.com/-euw4T8GPFTc/UtZkSHfstCI/AAAAAAAACgs/aCHz87XwzsE/s1600/wing+ny+game.JPG" width="400" height="300" border="0" /></a></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3405"></div>
</div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3407"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3408"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3409"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3410">Thế nên trên suốt mỗi con đường, đâu đâu cũng nhộn nhịp tấp nập khách du xuân với những tà áo mới tinh muôn màu sặc sỡ, tiếng cười đùa chào hỏi lẫn trong tiếng pháo lạch tạch đì đùng đó đây tạo nên một họat cảnh tết thanh bình tự do no ấm đầy dấu ấn tuyệt vời mà cho đến bây giờ Thùy vẫn còn nhớ như in trong tâm trí. Đi tới nhà nào chị em Thùy cũng được lì xì và mời ăn uống, nhà nào cũng hoa mai vàng dưa hấu đỏ, xác pháo ngập đầy sân, nhà nào cũng bánh mứt hột dưa nước ngọt bánh chưng bánh tét phủ phê đầy bàn nhưng chẳng mấy ai muốn ăn mà chỉ lai rai cắn vài hột dưa, nhâm nhi chung trà tách nước, hết nhà này tới nhà nọ là đủ thấy lâng lâng no vui trong lòng vì huyền diệu thiêng liêng của không khí  ngày xuân dân tộc.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3411"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3412"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3413"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3414"> </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3416" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3417"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3418"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3419"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3420">Từ ngày biệt xứ xa nhà</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3421" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3422"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3423"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3424"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3425">Còn đâu nguyên Đán tết ta thuở nào</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3426" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3427"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3428"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3429"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3430">Đầu xuân nâng chén rượu đào</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3431" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3432"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3433"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3434"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3435">Chúc nhau phúc lộc dồi dào quanh năm</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3436" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3437"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3438"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3439"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3440">Du xuân hái lộc đầu năm</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3441" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3442"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3443"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3444"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3445">Phố phường áo mới tung tăng dập dìu</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3446" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3447"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3448"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3449"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3450">Dáng mai khoe sắc yêu kiều</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3451" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3452"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3453"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3454"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3455">Pháo rền hy vọng tin yêu cho người</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3456" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3457"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3458"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3459"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3460">Nàng xuân e ấp nụ cười</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3461" align="center"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3462"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3463"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3464"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3465">Đất trời hòa quyện niềm vui chan hòa</span></span></span></i><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3466" clear="none" /><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3467" clear="none" /></p>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3468"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3469" class="m_-4473327845989583152yiv5930411941 CToWUd a6T" tabindex="0" src="https://4.bp.blogspot.com/-M6pvDQwYolg/UtYr3W4N-_I/AAAAAAAACe4/Qgaw0xqJdc4/s1600/mai+vang+ngay+tet.png" width="398" height="400" border="0" /></div>
</div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3471"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3472"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3473"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3474">Tết xưa là như vậy đó, giờ đây có còn chăng chỉ là trong ký ức mà thôi. Kể từ khi lưu lạc  xứ người, nhứt là những năm đầu sống xa cộng đồng người Việt, Thùy không còn biết tết đi tết đến lúc nào. Ngày nào cũng như ngày nấy, áo mới muốn mặc lúc nào thì mặc, không còn cái háo hức chờ năm sang tết đến mới trịnh trọng “lên đồ” như xưa.</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3475"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3476"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3477"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3478"> </span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3480"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3481"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3482"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3483">Thấm thóat mà  đã ba mươi hai năm trôi qua, ba mươi hai cái tết vô nghĩa đối với Thùy bởi vì Thùy không còn cảm nhận được nữa cái hương vị đặc thù của tết quê nhà năm xưa  dù rằng mỗi năm xuân vẫn sang, tết vẫn đến theo chu kỳ. Hơn thế nữa, Tết lại thường hay rơi vào những ngày  trong tuần, ai cũng bận đi làm, con trẻ thì đi học, chưa kể những người có lịch trình hẹn với bác sĩ hay nhà thương, hay với văn phòng dịch vụ nào đó cho nên không thể ăn tết đúng ngày mà phải đợi tới cuối tuần. Như vậy thì còn gì là cái ý nghĩa thiêng liêng của ngày Nguyên Đán cổ truyền, vui đâu không thấy mà chỉ thêm nuối tiếc ngậm ngùi, thương cho Việt Nam cộng hòa một thuở nào vang bóng đã bị bức tử chôn vùi oan khiên, thương cho quê hương không biết đến bao giờ mới có mùa xuân trở lại!</span></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3484" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3485"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3486"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3487"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3488">Xuân xưa cả một quốc gia</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3489" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3490"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3491"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3492"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3493">Xuân này riêng chỉ mình ta cộng đồng</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3494" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3495"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3496"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3497"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3498">Lạc lòai xuân chẳng ấm nồng</span></i></span></span></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3499" align="center"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3500"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3501"><i id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3502"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3503">Bồi hồi quê cũ chạnh lòng xuân xưa !!</span></i></span></span><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3504" clear="none" /><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3505" clear="none" /></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3506">
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3507"></div>
<div id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3508"><a id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3509" href="http://4.bp.blogspot.com/-AyBds8gUf-A/Uttb6SiQtnI/AAAAAAAACm4/9J4ltJSb5Jo/s1600/chuctet-thuha7_500.gif" target="_blank" rel="nofollow" shape="rect" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://4.bp.blogspot.com/-AyBds8gUf-A/Uttb6SiQtnI/AAAAAAAACm4/9J4ltJSb5Jo/s1600/chuctet-thuha7_500.gif&amp;source=gmail&amp;ust=1485626772186000&amp;usg=AFQjCNGbX0cMW0AJvj3UhDuPmmn5vlSmPQ"><img id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3510" class="m_-4473327845989583152yiv5930411941 CToWUd" src="https://4.bp.blogspot.com/-AyBds8gUf-A/Uttb6SiQtnI/AAAAAAAACm4/9J4ltJSb5Jo/s1600/chuctet-thuha7_500.gif" width="640" height="492" border="0" /></a></div>
<p><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3511"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3512"><br id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3513" clear="none" /></span></span></div>
<p><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3514"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3515"><span id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3516"><b id="m_-4473327845989583152yiv5930411941yui_3_16_0_ym19_1_1484401491524_3517">Người Phương Nam</b></span></span></span></p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="111518">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/tet-xua/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/01/tet-xua-1024x956.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Người Phương Nam Hôm nay đã là ngày rằm tháng chạp âm lịch, con trăng này là con trăng cuối cùng trong năm, chỉ còn nửa tháng nữa thôi là năm hết Tết đến.  Giờ', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/lieu-co-bat-het-duoc-chung-toi-khong/"><img src="http://thoibao.com/wp-content/uploads/2017/01/bieu-tinh-chong-veit-cong-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/bieu-tinh-chong-veit-cong-610x360.jpg" alt="Liệu Có Bắt Hết Được Chúng Tôi Không?"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/lieu-co-bat-het-duoc-chung-toi-khong/">Liệu Có Bắt Hết Được Chúng Tôi Không?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-27T13:22:55+00:00">January 27, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/canh-mai-ngay-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/mai-ngay-tet-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/mai-ngay-tet.jpg" alt="Cành mai ngày tết"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/canh-mai-ngay-tet/">Cành mai ngày tết</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-24T15:56:57+00:00">January 24, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/con-ga-va-qua-trung/"><img src="http://thoibao.com/wp-content/uploads/2017/01/ChickenAndEgg-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/ChickenAndEgg-495x380.jpg" alt="Con Gà và Quả trứng"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/con-ga-va-qua-trung/">Con Gà và Quả trứng</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-23T07:21:03+00:00">January 23, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/">Các tay vợt trẻ Hoa Kỳ tại giải Australian Open</a>
						</li>
					<li>
				<a href="http://thoibao.com/chien-ham-anh-theo-sat-hang-khong-mau-ham-nga/">Chiến hạm Anh theo sát hàng không mẫu hạm Nga</a>
						</li>
					<li>
				<a href="http://thoibao.com/rao-can-vo-hinh-khi-xin-viec-voi-ten-tieng-a-chau/">Rào cản vô hình khi xin việc với tên tiếng Á châu</a>
						</li>
					<li>
				<a href="http://thoibao.com/tet-dinh-dau-heo-e-cac-chu-trai-heo-khoc-rong/">Tết Đinh Dậu: Heo ế, các chủ trại heo khóc ròng</a>
						</li>
					<li>
				<a href="http://thoibao.com/taxi-montreal-se-gan-camera-nut-bao-dong-va-gps/">Taxi Montréal sẽ gắn camera, nút báo động và GPS</a>
						</li>
				</ul>
		</div>		<div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Michael Shannon Lawyer </span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-461 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-461 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-461 .adr-next',
				prev: '.e3lanat-rotator-id-461 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-461" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>ADS (s)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.home-ideas.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/Homeideas-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads s</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cau-chuyen-ngay-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-6-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-6-90x60.jpg" alt="Câu chuyện ngày Tết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cau-chuyen-ngay-tet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-6-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-6-180x120.jpg" alt="Câu chuyện ngày Tết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cau-chuyen-ngay-tet/">Câu chuyện ngày Tết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-23T07:31:53+00:00" class="entry-date">January 23, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/"><img src="http://thoibao.com/wp-content/uploads/2017/01/cbn1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/cbn1-90x60.jpg" alt="Mèng ơi, vậy mà đó là một chuyện có thật!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/"><img src="http://thoibao.com/wp-content/uploads/2017/01/cbn1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/cbn1-180x120.jpg" alt="Mèng ơi, vậy mà đó là một chuyện có thật!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/meng-oi-vay-ma-do-la-mot-chuyen-co-that/">Mèng ơi, vậy mà đó là một chuyện có thật!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-15T10:22:38+00:00" class="entry-date">January 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-nguoi-rao-ban-trinh-tiet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/ddu-11-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/ddu-11-90x60.jpg" alt="Những người rao bán trinh tiết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-nguoi-rao-ban-trinh-tiet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/ddu-11-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/ddu-11-180x120.jpg" alt="Những người rao bán trinh tiết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-nguoi-rao-ban-trinh-tiet/">Những người rao bán trinh tiết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-07T09:01:04+00:00" class="entry-date">January 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/khi-dan-ba-danh-bac/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-90x60.jpg" alt="Khi đàn bà đánh bạc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/khi-dan-ba-danh-bac/"><img src="http://thoibao.com/wp-content/uploads/2017/01/1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/1-180x120.jpg" alt="Khi đàn bà đánh bạc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/khi-dan-ba-danh-bac/">Khi đàn bà đánh bạc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-02T07:16:12+00:00" class="entry-date">January 02, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/he%cc%a3-thong-ong-da%cc%83n-dau-keystone-va-nen-kinh-te-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/01/keysr-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/keysr-90x60.jpg" alt="Hệ thống ống dẫn dầu Keystone và nền kinh tế Canada" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/he%cc%a3-thong-ong-da%cc%83n-dau-keystone-va-nen-kinh-te-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/01/keysr-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/keysr-180x120.jpg" alt="Hệ thống ống dẫn dầu Keystone và nền kinh tế Canada" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/he%cc%a3-thong-ong-da%cc%83n-dau-keystone-va-nen-kinh-te-canada/">Hệ thống ống dẫn dầu Keystone và nền kinh tế Canada</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T08:04:18+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dai-han-sau-ngay-tt-park-geun-hye-bi-phe-truat/"><img src="http://thoibao.com/wp-content/uploads/2017/01/la1-1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/la1-1-90x60.jpg" alt="Đại Hàn sau ngày   TT Park Geun-hye bị phế truất" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dai-han-sau-ngay-tt-park-geun-hye-bi-phe-truat/"><img src="http://thoibao.com/wp-content/uploads/2017/01/la1-1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/la1-1-180x120.jpg" alt="Đại Hàn sau ngày   TT Park Geun-hye bị phế truất" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dai-han-sau-ngay-tt-park-geun-hye-bi-phe-truat/">Đại Hàn sau ngày   TT Park Geun-hye bị phế truất</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-26T10:19:57+00:00" class="entry-date">January 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/fried-chicken/"><img src="http://thoibao.com/wp-content/uploads/2017/01/clark-fried-chicken-superJumbo-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/clark-fried-chicken-superJumbo-90x60.jpg" alt="Fried chicken" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/fried-chicken/"><img src="http://thoibao.com/wp-content/uploads/2017/01/clark-fried-chicken-superJumbo-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/clark-fried-chicken-superJumbo-180x120.jpg" alt="Fried chicken" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/fried-chicken/">Fried chicken</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-23T07:18:45+00:00" class="entry-date">January 23, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhu%cc%83ng-nha-quan-tai-o%cc%89-hong-kong/"><img src="http://thoibao.com/wp-content/uploads/2017/01/hongkong-cages-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/hongkong-cages-90x60.jpg" alt="Những nhà "quan tài" ở Hồng Kông" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhu%cc%83ng-nha-quan-tai-o%cc%89-hong-kong/"><img src="http://thoibao.com/wp-content/uploads/2017/01/hongkong-cages-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/hongkong-cages-180x120.jpg" alt="Những nhà "quan tài" ở Hồng Kông" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhu%cc%83ng-nha-quan-tai-o%cc%89-hong-kong/">Những nhà &#8220;quan tài&#8221; ở Hồng Kông</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-22T08:24:20+00:00" class="entry-date">January 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hang-trie%cc%a3u-nguoi-xuong-duong-bie%cc%89u-tinh-pha%cc%89n-doi-to%cc%89ng-thong-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/01/phu-nu-doi-quyen-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/phu-nu-doi-quyen-90x60.jpg" alt="Hàng triệu người xuống đường biểu tình phản đối tổng thống Trump." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hang-trie%cc%a3u-nguoi-xuong-duong-bie%cc%89u-tinh-pha%cc%89n-doi-to%cc%89ng-thong-trump/"><img src="http://thoibao.com/wp-content/uploads/2017/01/phu-nu-doi-quyen-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/phu-nu-doi-quyen-180x120.jpg" alt="Hàng triệu người xuống đường biểu tình phản đối tổng thống Trump." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hang-trie%cc%a3u-nguoi-xuong-duong-bie%cc%89u-tinh-pha%cc%89n-doi-to%cc%89ng-thong-trump/">Hàng triệu người xuống đường biểu tình phản đối tổng thống Trump.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-22T08:23:17+00:00" class="entry-date">January 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhu%cc%83ng-con-heo-la-mo%cc%a3t-nguon-o-nhie%cc%83m-moi-truong-lon-lao/"><img src="http://thoibao.com/wp-content/uploads/2017/01/heo-danh-ram-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/heo-danh-ram-90x60.jpg" alt="Những con heo là  một nguồn ô nhiễm môi trường lớn lao" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhu%cc%83ng-con-heo-la-mo%cc%a3t-nguon-o-nhie%cc%83m-moi-truong-lon-lao/"><img src="http://thoibao.com/wp-content/uploads/2017/01/heo-danh-ram-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/heo-danh-ram-180x120.jpg" alt="Những con heo là  một nguồn ô nhiễm môi trường lớn lao" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhu%cc%83ng-con-heo-la-mo%cc%a3t-nguon-o-nhie%cc%83m-moi-truong-lon-lao/">Những con heo là  một nguồn ô nhiễm môi trường lớn lao</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T08:05:19+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/vao-nam-2036-50-phan-tram-dan-so-o%cc%89-canada-la-con-chau-cu%cc%89a-nhu%cc%83ng-nguoi-di-dan/"><img src="http://thoibao.com/wp-content/uploads/2017/01/di-dan-2036-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/di-dan-2036-90x60.jpg" alt="Vào năm 2036, 50 phần trăm dân số ở Canada là con cháu của những người di dân." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/vao-nam-2036-50-phan-tram-dan-so-o%cc%89-canada-la-con-chau-cu%cc%89a-nhu%cc%83ng-nguoi-di-dan/"><img src="http://thoibao.com/wp-content/uploads/2017/01/di-dan-2036-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/di-dan-2036-180x120.jpg" alt="Vào năm 2036, 50 phần trăm dân số ở Canada là con cháu của những người di dân." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/vao-nam-2036-50-phan-tram-dan-so-o%cc%89-canada-la-con-chau-cu%cc%89a-nhu%cc%83ng-nguoi-di-dan/">Vào năm 2036, 50 phần trăm dân số ở Canada là con cháu của những người di dân.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T07:58:55+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tim-cach-gia%cc%89m-so-con-gau-xam-bi%cc%a3-xe-lu%cc%89a-du%cc%a3ng-chet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/gau-cp-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/gau-cp-90x60.jpg" alt="Tìm cách giảm số con gấu xám bị xe lửa đụng chết ." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tim-cach-gia%cc%89m-so-con-gau-xam-bi%cc%a3-xe-lu%cc%89a-du%cc%a3ng-chet/"><img src="http://thoibao.com/wp-content/uploads/2017/01/gau-cp-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/gau-cp-180x120.jpg" alt="Tìm cách giảm số con gấu xám bị xe lửa đụng chết ." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tim-cach-gia%cc%89m-so-con-gau-xam-bi%cc%a3-xe-lu%cc%89a-du%cc%a3ng-chet/">Tìm cách giảm số con gấu xám bị xe lửa đụng chết .</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T07:57:53+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/con-ga-trong-trong-tuoi-tho-toi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/con-ga-trong-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/con-ga-trong-90x60.jpg" alt="Con gà trống trong tuổi thơ tôi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/con-ga-trong-trong-tuoi-tho-toi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/con-ga-trong-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/con-ga-trong-180x120.jpg" alt="Con gà trống trong tuổi thơ tôi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/con-ga-trong-trong-tuoi-tho-toi/">Con gà trống trong tuổi thơ tôi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-25T13:06:16+00:00" class="entry-date">January 25, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tet-nay-anh-tro-ve-2/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tet-cu-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tet-cu-90x60.jpg" alt="Tết này anh trở về" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tet-nay-anh-tro-ve-2/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tet-cu-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tet-cu-180x120.jpg" alt="Tết này anh trở về" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tet-nay-anh-tro-ve-2/">Tết này anh trở về</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-25T13:02:12+00:00" class="entry-date">January 25, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/goc-cu%cc%89a-phan-mua-chieu-cuoi-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/01/mua-chieu-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/mua-chieu-90x60.jpg" alt="Góc của Phan: Mưa chiều cuối năm…" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/goc-cu%cc%89a-phan-mua-chieu-cuoi-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/01/mua-chieu-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/mua-chieu-180x120.jpg" alt="Góc của Phan: Mưa chiều cuối năm…" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/goc-cu%cc%89a-phan-mua-chieu-cuoi-nam/">Góc của Phan: Mưa chiều cuối năm…</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-24T15:55:13+00:00" class="entry-date">January 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/la-thu-uc-chau-xe-do-thang-chap/"><img src="http://thoibao.com/wp-content/uploads/2017/01/xe-do-90x60.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/xe-do-90x60.png" alt="Lá thư Úc Châu: Xe đò tháng Chạp!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/la-thu-uc-chau-xe-do-thang-chap/"><img src="http://thoibao.com/wp-content/uploads/2017/01/xe-do-180x120.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/xe-do-180x120.png" alt="Lá thư Úc Châu: Xe đò tháng Chạp!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/la-thu-uc-chau-xe-do-thang-chap/">Lá thư Úc Châu: Xe đò tháng Chạp!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-24T13:16:39+00:00" class="entry-date">January 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thoibao &#8211; Vietv</span></h3></div>			<div class="textwidget"><iframe width="325" height="315" src="https://www.youtube.com/embed/videoseries?list=PL72Mn6gN9bpfDto5OfiGvlWaiVJkHPNO6" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thoi Bao Radio</span></h3></div>			<div class="textwidget"><font color="blue">Click Play Nghe Radio</font>
<a href="http://thoibao.com/tb-radio/"><img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" /></a></br>
<font color="blue">Click Play để nghe Nhạc chủ Đề</font>

<a href="http://thoibao.com/nhac-chu-de/"><img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" /></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com"

</div>
		</div><div class="widget momizat-ads"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >THỜI BÁO QC</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-465 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-465 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-465 .adr-next',
				prev: '.e3lanat-rotator-id-465 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-465" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Quảng Cáo</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-17 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-17 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 1000,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-17 .adr-next',
				prev: '.e3lanat-rotator-id-17 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-17" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/Poster-2017_final_2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/Poster-2017_final_2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/7944-TB-Ad-1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/7944-TB-Ad-1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/8262-8263-TB-Ads.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/8262-8263-TB-Ads.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-239 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-239 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-239 .adr-next',
				prev: '.e3lanat-rotator-id-239 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-239" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Quảng Cáo</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-456 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-456 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-456 .adr-next',
				prev: '.e3lanat-rotator-id-456 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-456" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/0211-TB-Radio_VANCOUVER_0.5.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ads ( M)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://cibc.com" target=""><img src="http://thoibao.com/wp-content/uploads/2015/09/Tina-Duong.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chi%cc%89-so-cu%cc%89a-cac-thi%cc%a3-truong-chung-khoan-bac-my%cc%83-gia-tang-len-den-muc-ky%cc%89-lu%cc%a3c/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tmx-wide-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tmx-wide-90x60.jpg" alt="Chỉ số của các thị trường chứng khoán Bắc Mỹ gia tăng lên đến mức kỷ lục." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chi%cc%89-so-cu%cc%89a-cac-thi%cc%a3-truong-chung-khoan-bac-my%cc%83-gia-tang-len-den-muc-ky%cc%89-lu%cc%a3c/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tmx-wide-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tmx-wide-180x120.jpg" alt="Chỉ số của các thị trường chứng khoán Bắc Mỹ gia tăng lên đến mức kỷ lục." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chi%cc%89-so-cu%cc%89a-cac-thi%cc%a3-truong-chung-khoan-bac-my%cc%83-gia-tang-len-den-muc-ky%cc%89-lu%cc%a3c/">Chỉ số của các thị trường chứng khoán Bắc Mỹ gia tăng lên đến mức kỷ lục.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T08:02:33+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/gia-nha-o%cc%89-thanh-pho-hamilton-gia-tang-cao-hon-gia-nha-thanh-pho-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/01/nha-hamilton-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/nha-hamilton-90x60.jpg" alt="Giá nhà ở thành phố Hamilton gia tăng cao hơn giá nhà thành phố Toronto." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/gia-nha-o%cc%89-thanh-pho-hamilton-gia-tang-cao-hon-gia-nha-thanh-pho-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/01/nha-hamilton-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/nha-hamilton-180x120.jpg" alt="Giá nhà ở thành phố Hamilton gia tăng cao hơn giá nhà thành phố Toronto." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/gia-nha-o%cc%89-thanh-pho-hamilton-gia-tang-cao-hon-gia-nha-thanh-pho-toronto/">Giá nhà ở thành phố Hamilton gia tăng cao hơn giá nhà thành phố Toronto.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-26T10:01:25+00:00" class="entry-date">January 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/du%cc%a3-an-thiet-la%cc%a3p-duong-ong-da%cc%83n-dau-keystone-xl/"><img src="http://thoibao.com/wp-content/uploads/2017/01/keystone-xl-pipes-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/keystone-xl-pipes-90x60.jpg" alt="Dự án thiết lập đường ống dẫn dầu Keystone XL" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/du%cc%a3-an-thiet-la%cc%a3p-duong-ong-da%cc%83n-dau-keystone-xl/"><img src="http://thoibao.com/wp-content/uploads/2017/01/keystone-xl-pipes-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/keystone-xl-pipes-180x120.jpg" alt="Dự án thiết lập đường ống dẫn dầu Keystone XL" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/du%cc%a3-an-thiet-la%cc%a3p-duong-ong-da%cc%83n-dau-keystone-xl/">Dự án thiết lập đường ống dẫn dầu Keystone XL</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-26T09:59:17+00:00" class="entry-date">January 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thu%cc%89-hien-rachel-notley-hoan-nghenh-vie%cc%a3c-to%cc%89ng-thong-trump-chap-thua%cc%a3n-du%cc%a3-an-thiet-la%cc%a3p-duong-da%cc%83n-dau-keystone-xl/"><img src="http://thoibao.com/wp-content/uploads/2017/01/nothely-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/nothely-90x60.jpg" alt="Thủ hiến Rachel Notley hoan nghênh việc  tổng thống Trump chấp thuận dự án thiết lập đường dẫn dầu Keystone XL." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thu%cc%89-hien-rachel-notley-hoan-nghenh-vie%cc%a3c-to%cc%89ng-thong-trump-chap-thua%cc%a3n-du%cc%a3-an-thiet-la%cc%a3p-duong-da%cc%83n-dau-keystone-xl/"><img src="http://thoibao.com/wp-content/uploads/2017/01/nothely-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/nothely-180x120.jpg" alt="Thủ hiến Rachel Notley hoan nghênh việc  tổng thống Trump chấp thuận dự án thiết lập đường dẫn dầu Keystone XL." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thu%cc%89-hien-rachel-notley-hoan-nghenh-vie%cc%a3c-to%cc%89ng-thong-trump-chap-thua%cc%a3n-du%cc%a3-an-thiet-la%cc%a3p-duong-da%cc%83n-dau-keystone-xl/">Thủ hiến Rachel Notley hoan nghênh việc  tổng thống Trump chấp thuận dự án thiết lập đường dẫn dầu Keystone XL.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-26T09:53:41+00:00" class="entry-date">January 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nghe-voi-con-nguoi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-7-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-7-90x60.jpg" alt="Nghệ với con người" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nghe-voi-con-nguoi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/2-7-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/2-7-180x120.jpg" alt="Nghệ với con người" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nghe-voi-con-nguoi/">Nghệ với con người</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-24T13:10:27+00:00" class="entry-date">January 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/water2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/water2-90x60.jpg" alt="Nước" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nuoc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/water2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/water2-180x120.jpg" alt="Nước" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nuoc/">Nước</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-18T15:18:19+00:00" class="entry-date">January 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chi%cc%89-can-ta%cc%a3p-the%cc%89-du%cc%a3c-cuoi-tuan-cu%cc%83ng-giup-ngan-ca%cc%89n-nguy-hie%cc%89m-cu%cc%89a-vie%cc%a3c-chet-som/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tap-the-duc-lam-giam-nguyco-chet-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tap-the-duc-lam-giam-nguyco-chet-90x60.jpg" alt="Chỉ cần tập thể dục cuối tuần, cũng giúp ngăn cản nguy hiểm của việc chết sớm." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chi%cc%89-can-ta%cc%a3p-the%cc%89-du%cc%a3c-cuoi-tuan-cu%cc%83ng-giup-ngan-ca%cc%89n-nguy-hie%cc%89m-cu%cc%89a-vie%cc%a3c-chet-som/"><img src="http://thoibao.com/wp-content/uploads/2017/01/tap-the-duc-lam-giam-nguyco-chet-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/tap-the-duc-lam-giam-nguyco-chet-180x120.jpg" alt="Chỉ cần tập thể dục cuối tuần, cũng giúp ngăn cản nguy hiểm của việc chết sớm." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chi%cc%89-can-ta%cc%a3p-the%cc%89-du%cc%a3c-cuoi-tuan-cu%cc%83ng-giup-ngan-ca%cc%89n-nguy-hie%cc%89m-cu%cc%89a-vie%cc%a3c-chet-som/">Chỉ cần tập thể dục cuối tuần, cũng giúp ngăn cản nguy hiểm của việc chết sớm.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-12T13:56:23+00:00" class="entry-date">January 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/luu-duc-hoa-nga-ngua-trong-thuong/"><img src="http://thoibao.com/wp-content/uploads/2016/03/luu-duc-hoa-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2016/03/luu-duc-hoa-90x60.jpg" alt="Lưu Đức Hoa ngã ngựa trọng thương" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/luu-duc-hoa-nga-ngua-trong-thuong/"><img src="http://thoibao.com/wp-content/uploads/2016/03/luu-duc-hoa-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2016/03/luu-duc-hoa-180x120.jpg" alt="Lưu Đức Hoa ngã ngựa trọng thương" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/luu-duc-hoa-nga-ngua-trong-thuong/">Lưu Đức Hoa ngã ngựa trọng thương</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T13:46:30+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/me-ruot-doi-gap-lai-con-gai-nuoi-cua-angelina-jolie/"><img src="http://thoibao.com/wp-content/uploads/2017/01/zahara-jolie-pitt-mentewab-dawit-beliso-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/zahara-jolie-pitt-mentewab-dawit-beliso-90x60.jpg" alt="Mẹ ruột đòi gặp lại con gái nuôi của Angelina Jolie" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/me-ruot-doi-gap-lai-con-gai-nuoi-cua-angelina-jolie/"><img src="http://thoibao.com/wp-content/uploads/2017/01/zahara-jolie-pitt-mentewab-dawit-beliso-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/zahara-jolie-pitt-mentewab-dawit-beliso-180x120.jpg" alt="Mẹ ruột đòi gặp lại con gái nuôi của Angelina Jolie" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/me-ruot-doi-gap-lai-con-gai-nuoi-cua-angelina-jolie/">Mẹ ruột đòi gặp lại con gái nuôi của Angelina Jolie</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-25T11:34:26+00:00" class="entry-date">January 25, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ellen-thang-da%cc%a3m-tai-giai-peoples-choice/"><img src="http://thoibao.com/wp-content/uploads/2017/01/ellen-degeneres-2017-people-s-choice-awards-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/ellen-degeneres-2017-people-s-choice-awards-90x60.jpg" alt="Ellen thắng đậm tại giải People’s Choice" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ellen-thang-da%cc%a3m-tai-giai-peoples-choice/"><img src="http://thoibao.com/wp-content/uploads/2017/01/ellen-degeneres-2017-people-s-choice-awards-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/ellen-degeneres-2017-people-s-choice-awards-180x120.jpg" alt="Ellen thắng đậm tại giải People’s Choice" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ellen-thang-da%cc%a3m-tai-giai-peoples-choice/">Ellen thắng đậm tại giải People’s Choice</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-25T10:45:15+00:00" class="entry-date">January 25, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/paul-mccartney-kien-sony-corp/"><img src="http://thoibao.com/wp-content/uploads/2017/01/paul-mccartney-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/paul-mccartney-90x60.jpg" alt="Paul McCartney kiện Sony Corp" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/paul-mccartney-kien-sony-corp/"><img src="http://thoibao.com/wp-content/uploads/2017/01/paul-mccartney-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/paul-mccartney-180x120.jpg" alt="Paul McCartney kiện Sony Corp" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/paul-mccartney-kien-sony-corp/">Paul McCartney kiện Sony Corp</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-24T16:35:53+00:00" class="entry-date">January 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-so%cc%89-thong-hanh-quyen-luc-nhat-the-gioi-nam-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/01/passport-1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/passport-1-90x60.jpg" alt="Những sổ thông hành quyền lực nhất thế giới năm 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-so%cc%89-thong-hanh-quyen-luc-nhat-the-gioi-nam-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/01/passport-1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/passport-1-180x120.jpg" alt="Những sổ thông hành quyền lực nhất thế giới năm 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-so%cc%89-thong-hanh-quyen-luc-nhat-the-gioi-nam-2017/">Những sổ thông hành quyền lực nhất thế giới năm 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T11:54:56+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ba-theresa-may-ga%cc%a3p-trump-ta%cc%a3i-toa-ba%cc%a3ch-oc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/gap-mat-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/gap-mat-copy-90x60.jpg" alt="Bà Theresa May gặp Trump tại Tòa Bạch Ốc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ba-theresa-may-ga%cc%a3p-trump-ta%cc%a3i-toa-ba%cc%a3ch-oc/"><img src="http://thoibao.com/wp-content/uploads/2017/01/gap-mat-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/gap-mat-copy-180x120.jpg" alt="Bà Theresa May gặp Trump tại Tòa Bạch Ốc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ba-theresa-may-ga%cc%a3p-trump-ta%cc%a3i-toa-ba%cc%a3ch-oc/">Bà Theresa May gặp Trump tại Tòa Bạch Ốc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T11:47:30+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/xay-thanh-pho-noi-dau-tien-tren-the-gioi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/TP-noi-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/TP-noi-copy-90x60.jpg" alt="Xây thành phố nổi đầu tiên trên thế giới" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/xay-thanh-pho-noi-dau-tien-tren-the-gioi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/TP-noi-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/TP-noi-copy-180x120.jpg" alt="Xây thành phố nổi đầu tiên trên thế giới" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/xay-thanh-pho-noi-dau-tien-tren-the-gioi/">Xây thành phố nổi đầu tiên trên thế giới</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T11:46:10+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ve-tinh-singapore-phong-tu-iss/"><img src="http://thoibao.com/wp-content/uploads/2017/01/aboba-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/aboba-copy-90x60.jpg" alt="Vệ tinh Singapore phóng từ ISS" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ve-tinh-singapore-phong-tu-iss/"><img src="http://thoibao.com/wp-content/uploads/2017/01/aboba-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/aboba-copy-180x120.jpg" alt="Vệ tinh Singapore phóng từ ISS" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ve-tinh-singapore-phong-tu-iss/">Vệ tinh Singapore phóng từ ISS</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T11:45:08+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/"><img src="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-90x60.jpg" alt="Các tay vợt trẻ Hoa Kỳ tại giải Australian Open" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/"><img src="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/australian-open-2017-180x120.jpg" alt="Các tay vợt trẻ Hoa Kỳ tại giải Australian Open" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cac-tay-vot-tre-hoa-ky-tai-giai-australian-open/">Các tay vợt trẻ Hoa Kỳ tại giải Australian Open</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-27T14:40:01+00:00" class="entry-date">January 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/fifa-mo-rong-giai-world-cup-thanh-48-doi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/world-cup-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/world-cup-90x60.jpg" alt="FIFA mở rộng giải World Cup thành 48 đội" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/fifa-mo-rong-giai-world-cup-thanh-48-doi/"><img src="http://thoibao.com/wp-content/uploads/2017/01/world-cup-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/world-cup-180x120.jpg" alt="FIFA mở rộng giải World Cup thành 48 đội" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/fifa-mo-rong-giai-world-cup-thanh-48-doi/">FIFA mở rộng giải World Cup thành 48 đội</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-19T11:40:46+00:00" class="entry-date">January 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cau-thu%cc%89-jose-bautista-ky-ho%cc%a3p-dong-mo%cc%a3t-nam-voi-do%cc%a3i-cau-toronto-blue-jays/"><img src="http://thoibao.com/wp-content/uploads/2017/01/bautista-jose-161017-1180-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/bautista-jose-161017-1180-90x60.jpg" alt="Cầu thủ Jose Bautista ký hợp đồng một năm với đội cầu Toronto Blue Jays" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cau-thu%cc%89-jose-bautista-ky-ho%cc%a3p-dong-mo%cc%a3t-nam-voi-do%cc%a3i-cau-toronto-blue-jays/"><img src="http://thoibao.com/wp-content/uploads/2017/01/bautista-jose-161017-1180-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/bautista-jose-161017-1180-180x120.jpg" alt="Cầu thủ Jose Bautista ký hợp đồng một năm với đội cầu Toronto Blue Jays" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cau-thu%cc%89-jose-bautista-ky-ho%cc%a3p-dong-mo%cc%a3t-nam-voi-do%cc%a3i-cau-toronto-blue-jays/">Cầu thủ Jose Bautista ký hợp đồng một năm với đội cầu Toronto Blue Jays</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-19T07:46:41+00:00" class="entry-date">January 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>
			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN TỨC</span></h3></div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-46008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46008"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
<li id="menu-item-46009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46009"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
<li id="menu-item-46010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46010"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
<li id="menu-item-46007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46007"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN ĐỊA PHƯƠNG</span></h3></div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-46015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46015"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a></li>
<li id="menu-item-46014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46014"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a></li>
<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46012"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a></li>
<li id="menu-item-46013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46013"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>CHUYÊN MỤC</span></h3></div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-46017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46017"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
<li id="menu-item-46018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46018"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
<li id="menu-item-46019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46019"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
<li id="menu-item-46020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46020"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
<li id="menu-item-46021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46021"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ENGLISH</span></h3></div><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72857"><a href="http://thoibao.com/category/english/news/">News</a></li>
<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72863"><a href="http://thoibao.com/category/english/science/">Science</a></li>
<li id="menu-item-72861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72861"><a href="http://thoibao.com/category/english/health/">Health</a></li>
<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>KIẾN THỨC</span></h3></div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-46023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46023"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
<li id="menu-item-46024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46024"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-46025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46025"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-46026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46026"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SHOWS</span></h3></div><div class="menu-shows-container"><ul id="menu-shows" class="menu"><li id="menu-item-72864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72864"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72865"><a href="http://thoibao.com/category/shows/">Shows</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ĐỜI SỐNG</span></h3></div><div class="menu-footer5-container"><ul id="menu-footer5" class="menu"><li id="menu-item-46028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46028"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46031"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
<li id="menu-item-46029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46029"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46030"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>VĂN HOÁ</span></h3></div><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46034"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46035"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
<li id="menu-item-46036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46036"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46037"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
<li id="menu-item-46038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46038"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
</ul></div></div>			</div>
			<div class="one_sixth last">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>GIẢI TRÍ</span></h3></div><div class="menu-footer7-container"><ul id="menu-footer7" class="menu"><li id="menu-item-46043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46043"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46040"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46042"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul></div></div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"b0e77daa64","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    </body>
</html>