	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng. &#8211; Thoibao Newspaper</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thoibao Newspaper"/>
<meta property="og:url" content="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/"/>
<meta property="og:title" content="Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng."/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2020/02/636-chet-1024x584.jpg"/>
<meta property="article:section" content="Tin Thế Giới"/>
<meta property="og:description" content="Vũ Hán: Tính đến sáng hôm thứ  sáu ngày 7 tháng 2, có thêm  73 người chết, nâng tổng số    người chết lên đến 722  người. Phần lớn những người chết    ở  trong thành phố  Vũ Hán  và  trong tỉnh Hồ Bắc. Ngoài  Trung quốc  có  hai người chết  vì nhiễm "/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/"/>
<meta name="twitter:title" content="Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng."/>
<meta name="twitter:description" content="Vũ Hán: Tính đến sáng hôm thứ  sáu ngày 7 tháng 2, có thêm  73 người chết, nâng tổng số    người chết lên đến 722  người. Phần lớn những người chết    ở  trong thành phố  Vũ Hán  và  trong tỉnh Hồ Bắc. Ngoài  Trung quốc  có  hai người chết  vì nhiễm "/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2020/02/636-chet-1024x584.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://thoibao.com/wp-content/themes/publisher/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://thoibao.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic%7CRoboto+Slab:700' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_rtl_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/rtl.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ISIS bride  loses appeal against decision to strip her of British citizenship' href='http://thoibao.com/isis-bride-loses-appeal-against-decision-to-strip-her-of-british-citizenship/' />
<link rel='next' title='Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng' href='http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/" />
<link rel='shortlink' href='http://thoibao.com/?p=223496' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fso-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fso-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Thoibao Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Thoibao Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "S\u1ed1  ng\u01b0\u1eddi nhi\u1ec5m   v\u00e0 ch\u1ebft v\u00ec   vir\u00fat  corona   ti\u1ebfp t\u1ee5c gia t\u0103ng.",
    "description": "V\u0169 H\u00e1n: T\u00ednh \u0111\u1ebfn s\u00e1ng h\u00f4m th\u1ee9  s\u00e1u ng\u00e0y 7 th\u00e1ng 2, c\u00f3 th\u00eam  73 ng\u01b0\u1eddi ch\u1ebft, n\u00e2ng t\u1ed5ng s\u1ed1    ng\u01b0\u1eddi ch\u1ebft l\u00ean \u0111\u1ebfn 722  ng\u01b0\u1eddi. Ph\u1ea7n l\u1edbn nh\u1eefng ng\u01b0\u1eddi ch\u1ebft    \u1edf  trong th\u00e0nh ph\u1ed1  V\u0169 H\u00e1n  v\u00e0  trong t\u1ec9nh H\u1ed3 B\u1eafc. Ngo\u00e0i  Trung qu\u1ed1c  c\u00f3  hai ng\u01b0\u1eddi ch\u1ebft  v\u00ec nhi\u1ec5m ",
    "datePublished": "2020-02-07",
    "dateModified": "2020-02-07",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/636-chet.jpg",
        "width": 1024,
        "height": 584
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://thoibao.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://thoibao.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1581112109' href='http://thoibao.com/wp-content/bs-booster-cache/437ae824af10bbf3c69b0579f80eafba.css' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3144707321472120",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-223496 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-3751 single-cat-3751 single-cat-321 single-cat-369  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Friday, February 7, 2020</span>
					</li>
					<li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164224"><a href="http://thoibao.com/toronto-digital-book/">TORONTO – PDF</a></li>
<li id="menu-item-164222" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164222"><a href="http://thoibao.com/montreal-digital-book/">MONTREAL – PDF</a></li>
<li id="menu-item-164223" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164223"><a href="http://thoibao.com/houston-digital-book/">HOUSTON-PDF</a></li>
<li id="menu-item-164221" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164221"><a href="http://thoibao.com/vancouver-digital-book/">VANCOUVER –PDF</a></li>
<li id="menu-item-218478" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-218478"><a href="http://thoibao.com/thoi-bao-radio/">RADIO</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="mpudnbsrlw mpudnbsrlw-clearfix mpudnbsrlw-pubadban mpudnbsrlw-show-desktop mpudnbsrlw-show-tablet-portrait mpudnbsrlw-show-tablet-landscape mpudnbsrlw-show-phone mpudnbsrlw-loc-header_aside_logo mpudnbsrlw-align-left mpudnbsrlw-column-1"><div id="mpudnbsrlw-156072-63037962" class="mpudnbsrlw-container mpudnbsrlw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src="http://thoibao.com/wp-content/uploads/2019/08/2016-GLCT-Thoibao-Web-Ad-768x98.jpg" style="width:728px;height:90">
<p></p>
<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2019/08/2016-GLCT-Thoibao-Web-Ad-768x98.jpg", "http://thoibao.com/wp-content/uploads/2015/09/S2017-11-00259-LS-Digital-Banner_FINAL.jpg","http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png","http://thoibao.com/wp-content/uploads/2019/11/Solidcare-website.png"]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 5000);

</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">Thoi Bao Newspaper</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-339 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/tin-tuc/"
					   data-target="#mtab-983722951-339"
					   data-toggle="tab" aria-expanded="true"
					   class="term-339">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/tin-tuc/canada-news/"
						   data-target="#mtab-983722951-367"
						   data-deferred-init="461452982"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-367">
							<i class="fa fa-angle-right"></i> Tin Canada						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/tin-atlanta/"
						   data-target="#mtab-983722951-3735"
						   data-deferred-init="1130737889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3735">
							<i class="fa fa-angle-right"></i> Tin Atlanta						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/us-news/"
						   data-target="#mtab-983722951-368"
						   data-deferred-init="1930694580"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-368">
							<i class="fa fa-angle-right"></i> Tin Hoa Kỳ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/viet-nam-news/"
						   data-target="#mtab-983722951-340"
						   data-deferred-init="863309702"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-340">
							<i class="fa fa-angle-right"></i> Tin Việt Nam						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/world-news/"
						   data-target="#mtab-983722951-369"
						   data-deferred-init="416151195"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-369">
							<i class="fa fa-angle-right"></i> Tin Thế Giới						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-983722951-339">
							<div class="bs-pagination-wrapper main-term-339 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223502 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3751">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong  motel" data-src="http://thoibao.com/wp-content/uploads/2020/02/motel-trenton-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;motel-trenton-210x136.jpg&quot;,&quot;279&quot;:&quot;motel-trenton-279x220.jpg&quot;,&quot;357&quot;:&quot;motel-trenton-357x210.jpg&quot;,&quot;750&quot;:&quot;motel-trenton-750x430.jpg&quot;,&quot;960&quot;:&quot;motel-trenton.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/" class="post-title post-url">
			Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-223499 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3751">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng" data-src="http://thoibao.com/wp-content/uploads/2020/02/dich-o-tan-gia-ba-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dich-o-tan-gia-ba-210x136.png&quot;,&quot;279&quot;:&quot;dich-o-tan-gia-ba-279x220.png&quot;,&quot;357&quot;:&quot;dich-o-tan-gia-ba-357x210.png&quot;,&quot;750&quot;:&quot;dich-o-tan-gia-ba-750x430.png&quot;,&quot;998&quot;:&quot;dich-o-tan-gia-ba.png&quot;}}"						class="img-holder" href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/" class="post-title post-url">
			Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-223496 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3751">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng." data-src="http://thoibao.com/wp-content/uploads/2020/02/636-chet-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;636-chet-210x136.jpg&quot;,&quot;279&quot;:&quot;636-chet-279x220.jpg&quot;,&quot;357&quot;:&quot;636-chet-357x210.jpg&quot;,&quot;750&quot;:&quot;636-chet-750x430.jpg&quot;,&quot;1024&quot;:&quot;636-chet.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/" class="post-title post-url">
			Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng.		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-339 clearfix">
			<script>var bs_ajax_paginate_1053421808 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"339","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"eda53f1"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1053421808"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1053421808" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-983722951-367">
								<div class="bs-pagination-wrapper main-term-367 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_461452982">
			<script>var bs_deferred_loading_bsd_461452982 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":367,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"704e19e"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-983722951-3735">
								<div class="bs-pagination-wrapper main-term-3735 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1130737889">
			<script>var bs_deferred_loading_bsd_1130737889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3735,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"81a190d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-983722951-368">
								<div class="bs-pagination-wrapper main-term-368 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1930694580">
			<script>var bs_deferred_loading_bsd_1930694580 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":368,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1ee1b26"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-983722951-340">
								<div class="bs-pagination-wrapper main-term-340 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_863309702">
			<script>var bs_deferred_loading_bsd_863309702 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":340,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d688a96"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-983722951-369">
								<div class="bs-pagination-wrapper main-term-369 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_416151195">
			<script>var bs_deferred_loading_bsd_416151195 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":369,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c95c8f5"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72880"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/cities/"
					   data-target="#mtab-872546216-319"
					   data-toggle="tab" aria-expanded="true"
					   class="term-319">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/cities/toronto-an-ban/"
						   data-target="#mtab-872546216-341"
						   data-deferred-init="1834143448"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-341">
							<i class="fa fa-angle-right"></i> Toronto						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/houston-an-ban/"
						   data-target="#mtab-872546216-323"
						   data-deferred-init="1415295354"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-323">
							<i class="fa fa-angle-right"></i> Houston						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/tin-montreal/"
						   data-target="#mtab-872546216-326"
						   data-deferred-init="2130822069"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-326">
							<i class="fa fa-angle-right"></i> Montreal						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/canada-west-news/"
						   data-target="#mtab-872546216-3678"
						   data-deferred-init="932988251"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3678">
							<i class="fa fa-angle-right"></i> Canada West						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-872546216-319">
							<div class="bs-pagination-wrapper main-term-319 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223307 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3717">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Giới tiểu thương than phiền tình trạng gia tăng các vụ đập phá cửa tiệm" data-src="http://thoibao.com/wp-content/uploads/2020/02/Art-Acevedo-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Art-Acevedo-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;Art-Acevedo-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;Art-Acevedo-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;Art-Acevedo-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/gioi-tieu-thuong-than-phien-tinh-trang-gia-tang-cac-vu-dap-pha-cua-tiem/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/gioi-tieu-thuong-than-phien-tinh-trang-gia-tang-cac-vu-dap-pha-cua-tiem/" class="post-title post-url">
			Giới tiểu thương than phiền tình trạng gia tăng các vụ đập phá cửa tiệm		</a>
		</p>	</div>
	</div >
	<div class="post-223305 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3717">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Xa Lộ 610 sẽ bị đóng lại vào cuối tuần  khi đến giao điểm với Xa lộ I-69" data-src="http://thoibao.com/wp-content/uploads/2020/02/express-610-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;express-610-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;express-610-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;express-610-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;express-610-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/xa-lo-610-se-bi-dong-lai-vao-cuoi-tuan-khi-den-giao-diem-voi-xa-lo-i-69/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/xa-lo-610-se-bi-dong-lai-vao-cuoi-tuan-khi-den-giao-diem-voi-xa-lo-i-69/" class="post-title post-url">
			Xa Lộ 610 sẽ bị đóng lại vào cuối tuần  khi đến giao điểm với Xa lộ I-69		</a>
		</p>	</div>
	</div >
	<div class="post-223297 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3717">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Phi trường Bush bắt đầu kiểm tra y tế các hành khách về bệnh coronavirus" data-src="http://thoibao.com/wp-content/uploads/2020/02/dont-wati-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;dont-wati-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;dont-wati-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;dont-wati-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;dont-wati-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/phi-truong-bush-bat-dau-kiem-tra-y-te-cac-hanh-khach-ve-benh-coronavirus/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/phi-truong-bush-bat-dau-kiem-tra-y-te-cac-hanh-khach-ve-benh-coronavirus/" class="post-title post-url">
			Phi trường Bush bắt đầu kiểm tra y tế các hành khách về bệnh coronavirus		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-319 clearfix">
			<script>var bs_ajax_paginate_340075722 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"319","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"a0d894a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="340075722"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="340075722" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-872546216-341">
								<div class="bs-pagination-wrapper main-term-341 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1834143448">
			<script>var bs_deferred_loading_bsd_1834143448 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":341,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"29b4aab"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-872546216-323">
								<div class="bs-pagination-wrapper main-term-323 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1415295354">
			<script>var bs_deferred_loading_bsd_1415295354 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":323,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"73b125a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-872546216-326">
								<div class="bs-pagination-wrapper main-term-326 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2130822069">
			<script>var bs_deferred_loading_bsd_2130822069 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":326,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"10328ec"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-872546216-3678">
								<div class="bs-pagination-wrapper main-term-3678 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_932988251">
			<script>var bs_deferred_loading_bsd_932988251 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3678,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"f0a4810"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/chuyen-muc/"
					   data-target="#mtab-821679370-318"
					   data-toggle="tab" aria-expanded="true"
					   class="term-318">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/"
						   data-target="#mtab-821679370-336"
						   data-deferred-init="1371109206"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-336">
							<i class="fa fa-angle-right"></i> Thời sự						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/"
						   data-target="#mtab-821679370-354"
						   data-deferred-init="1727685254"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-354">
							<i class="fa fa-angle-right"></i> Bình Luận						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/"
						   data-target="#mtab-821679370-346"
						   data-deferred-init="497923446"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-346">
							<i class="fa fa-angle-right"></i> Viết từ Saigon						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/"
						   data-target="#mtab-821679370-361"
						   data-deferred-init="1262606389"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-361">
							<i class="fa fa-angle-right"></i> Chuyện Bên Nhà						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/"
						   data-target="#mtab-821679370-328"
						   data-deferred-init="2143877549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-328">
							<i class="fa fa-angle-right"></i> Người Việt Năm Châu						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/"
						   data-target="#mtab-821679370-329"
						   data-deferred-init="33209889"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-329">
							<i class="fa fa-angle-right"></i> Những mảnh đời tỵ nạn						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-821679370-318">
							<div class="bs-pagination-wrapper main-term-318 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223455 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-318">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Bóng tối của đại dịch Vũ Hán!" data-src="http://thoibao.com/wp-content/uploads/2020/02/LKTD2_08-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;LKTD2_08-210x136.jpg&quot;,&quot;279&quot;:&quot;LKTD2_08-279x220.jpg&quot;,&quot;357&quot;:&quot;LKTD2_08-357x210.jpg&quot;,&quot;750&quot;:&quot;LKTD2_08-750x430.jpg&quot;,&quot;1440&quot;:&quot;LKTD2_08.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/bong-toi-cua-dai-dich-vu-han/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/bong-toi-cua-dai-dich-vu-han/" class="post-title post-url">
			Bóng tối của đại dịch Vũ Hán!		</a>
		</p>	</div>
	</div >
	<div class="post-223449 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-354">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="LẸT ĐẸT CHẠY PHÍA SAU" data-src="http://thoibao.com/wp-content/uploads/2020/02/a-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;a-210x136.jpg&quot;,&quot;279&quot;:&quot;a-279x220.jpg&quot;,&quot;357&quot;:&quot;a-357x210.jpg&quot;,&quot;678&quot;:&quot;a.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/let-det-chay-phia-sau/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/let-det-chay-phia-sau/" class="post-title post-url">
			LẸT ĐẸT CHẠY PHÍA SAU		</a>
		</p>	</div>
	</div >
	<div class="post-223424 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-318">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cà Phê  VỈA  HÈ" data-src="http://thoibao.com/wp-content/uploads/2020/02/journal-impressions-of-vietnam-3-min-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;journal-impressions-of-vietnam-3-min-210x136.jpg&quot;,&quot;279&quot;:&quot;journal-impressions-of-vietnam-3-min-279x220.jpg&quot;,&quot;357&quot;:&quot;journal-impressions-of-vietnam-3-min-357x210.jpg&quot;,&quot;740&quot;:&quot;journal-impressions-of-vietnam-3-min.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/ca-phe-via-he/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/ca-phe-via-he/" class="post-title post-url">
			Cà Phê  VỈA  HÈ		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-318 clearfix">
			<script>var bs_ajax_paginate_9697143 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"318","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"77954da"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="9697143"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="9697143" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-336">
								<div class="bs-pagination-wrapper main-term-336 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1371109206">
			<script>var bs_deferred_loading_bsd_1371109206 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"735a09f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-354">
								<div class="bs-pagination-wrapper main-term-354 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1727685254">
			<script>var bs_deferred_loading_bsd_1727685254 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":354,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1430640"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-346">
								<div class="bs-pagination-wrapper main-term-346 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_497923446">
			<script>var bs_deferred_loading_bsd_497923446 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":346,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1633ec1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-361">
								<div class="bs-pagination-wrapper main-term-361 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1262606389">
			<script>var bs_deferred_loading_bsd_1262606389 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":361,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e61f94f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-328">
								<div class="bs-pagination-wrapper main-term-328 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2143877549">
			<script>var bs_deferred_loading_bsd_2143877549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":328,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"0ab75ef"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-821679370-329">
								<div class="bs-pagination-wrapper main-term-329 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_33209889">
			<script>var bs_deferred_loading_bsd_33209889 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":329,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"c210b41"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/kien-thuc-doi-song/"
					   data-target="#mtab-706922257-324"
					   data-toggle="tab" aria-expanded="true"
					   class="term-324">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/"
						   data-target="#mtab-706922257-325"
						   data-deferred-init="1287586004"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-325">
							<i class="fa fa-angle-right"></i> Kinh Tế						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/"
						   data-target="#mtab-706922257-3669"
						   data-deferred-init="95308713"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3669">
							<i class="fa fa-angle-right"></i> Khoa Học						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/"
						   data-target="#mtab-706922257-331"
						   data-deferred-init="1606740700"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-331">
							<i class="fa fa-angle-right"></i> Sức Khoẻ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/"
						   data-target="#mtab-706922257-337"
						   data-deferred-init="1484178412"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-337">
							<i class="fa fa-angle-right"></i> Thư Tín và Tài Liệu						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-706922257-324">
							<div class="bs-pagination-wrapper main-term-324 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223431 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="VUI CHỤP HÌNH: Chụp hình macro  với điện thoại" data-src="http://thoibao.com/wp-content/uploads/2020/02/VCH_67-1-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;VCH_67-1-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;VCH_67-1-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;VCH_67-1-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;VCH_67-1-copy-750x430.jpg&quot;,&quot;2250&quot;:&quot;VCH_67-1-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/vui-chup-hinh-chup-hinh-macro-voi-dien-thoai/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/vui-chup-hinh-chup-hinh-macro-voi-dien-thoai/" class="post-title post-url">
			VUI CHỤP HÌNH: Chụp hình macro  với điện thoại		</a>
		</p>	</div>
	</div >
	<div class="post-223397 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-324">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Mệt mỏi kinh niên" data-src="http://thoibao.com/wp-content/uploads/2020/02/tired-worker-gettyimages-664861556-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tired-worker-gettyimages-664861556-210x136.jpg&quot;,&quot;279&quot;:&quot;tired-worker-gettyimages-664861556-279x220.jpg&quot;,&quot;357&quot;:&quot;tired-worker-gettyimages-664861556-357x210.jpg&quot;,&quot;640&quot;:&quot;tired-worker-gettyimages-664861556.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/met-moi-kinh-nien/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/met-moi-kinh-nien/" class="post-title post-url">
			Mệt mỏi kinh niên		</a>
		</p>	</div>
	</div >
	<div class="post-223382 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="“Mẹo”  tránh lây nhiễm virus corona" data-src="http://thoibao.com/wp-content/uploads/2020/02/200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379-210x136.jpg&quot;,&quot;279&quot;:&quot;200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379-279x220.jpg&quot;,&quot;357&quot;:&quot;200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379-357x210.jpg&quot;,&quot;750&quot;:&quot;200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379-750x379.jpg&quot;,&quot;758&quot;:&quot;200130-coronavirus-cs-209p_8bb4af22f3fbe591e3e30232eecf13d1.focal-758x379.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/meo-tranh-lay-nhiem-virus-corona/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/meo-tranh-lay-nhiem-virus-corona/" class="post-title post-url">
			“Mẹo”  tránh lây nhiễm virus corona		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-324 clearfix">
			<script>var bs_ajax_paginate_837177326 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"324","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"52d05ec"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="837177326"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="837177326" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-706922257-325">
								<div class="bs-pagination-wrapper main-term-325 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1287586004">
			<script>var bs_deferred_loading_bsd_1287586004 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":325,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e57137d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-706922257-3669">
								<div class="bs-pagination-wrapper main-term-3669 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_95308713">
			<script>var bs_deferred_loading_bsd_95308713 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3669,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"01d1d85"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-706922257-331">
								<div class="bs-pagination-wrapper main-term-331 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1606740700">
			<script>var bs_deferred_loading_bsd_1606740700 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":331,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e744e98"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-706922257-337">
								<div class="bs-pagination-wrapper main-term-337 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484178412">
			<script>var bs_deferred_loading_bsd_1484178412 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":337,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"6795962"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/doi-song/"
					   data-target="#mtab-1779768111-3667"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3667">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/"
						   data-target="#mtab-1779768111-342"
						   data-deferred-init="896671993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-342">
							<i class="fa fa-angle-right"></i> Tử Vi						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/"
						   data-target="#mtab-1779768111-3674"
						   data-deferred-init="286847885"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3674">
							<i class="fa fa-angle-right"></i> Phụ Nữ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/"
						   data-target="#mtab-1779768111-327"
						   data-deferred-init="1381956520"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-327">
							<i class="fa fa-angle-right"></i> Nấu ăn Gia Chánh						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/"
						   data-target="#mtab-1779768111-365"
						   data-deferred-init="275646006"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-365">
							<i class="fa fa-angle-right"></i> Hộp Thư Tìm Bạn						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/"
						   data-target="#mtab-1779768111-364"
						   data-deferred-init="637342783"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-364">
							<i class="fa fa-angle-right"></i> Giải Đáp Tâm Tình						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1779768111-3667">
							<div class="bs-pagination-wrapper main-term-3667 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223363 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tôm Chiên Sa Tế" data-src="http://thoibao.com/wp-content/uploads/2020/02/Tom-chien-sa-te-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Tom-chien-sa-te-210x136.jpg&quot;,&quot;279&quot;:&quot;Tom-chien-sa-te-279x220.jpg&quot;,&quot;357&quot;:&quot;Tom-chien-sa-te-357x210.jpg&quot;,&quot;750&quot;:&quot;Tom-chien-sa-te-750x430.jpg&quot;,&quot;1680&quot;:&quot;Tom-chien-sa-te.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tom-chien-sa-te/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tom-chien-sa-te/" class="post-title post-url">
			Tôm Chiên Sa Tế		</a>
		</p>	</div>
	</div >
	<div class="post-223345 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cơm Chiên Kim Chi Thịt Xông Khói" data-src="http://thoibao.com/wp-content/uploads/2020/02/Com-chien-kim-chi-thit-xong-khoi-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Com-chien-kim-chi-thit-xong-khoi-210x136.jpg&quot;,&quot;279&quot;:&quot;Com-chien-kim-chi-thit-xong-khoi-279x220.jpg&quot;,&quot;357&quot;:&quot;Com-chien-kim-chi-thit-xong-khoi-357x210.jpg&quot;,&quot;750&quot;:&quot;Com-chien-kim-chi-thit-xong-khoi-750x430.jpg&quot;,&quot;800&quot;:&quot;Com-chien-kim-chi-thit-xong-khoi.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/com-chien-kim-chi-thit-xong-khoi/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/com-chien-kim-chi-thit-xong-khoi/" class="post-title post-url">
			Cơm Chiên Kim Chi Thịt Xông Khói		</a>
		</p>	</div>
	</div >
	<div class="post-223330 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="TẠO NGHIỆP LÀNH" data-src="http://thoibao.com/wp-content/uploads/2020/02/ban-gai-nho-to-300x169.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ban-gai-nho-to-300x169-210x136.jpg&quot;,&quot;279&quot;:&quot;ban-gai-nho-to-300x169-279x169.jpg&quot;,&quot;300&quot;:&quot;ban-gai-nho-to-300x169.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tao-nghiep-lanh/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tao-nghiep-lanh/" class="post-title post-url">
			TẠO NGHIỆP LÀNH		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3667 clearfix">
			<script>var bs_ajax_paginate_1577614948 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3667","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"c7f9959"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1577614948"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1577614948" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1779768111-342">
								<div class="bs-pagination-wrapper main-term-342 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_896671993">
			<script>var bs_deferred_loading_bsd_896671993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":342,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"05c3866"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1779768111-3674">
								<div class="bs-pagination-wrapper main-term-3674 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_286847885">
			<script>var bs_deferred_loading_bsd_286847885 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3674,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"7abbd03"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1779768111-327">
								<div class="bs-pagination-wrapper main-term-327 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1381956520">
			<script>var bs_deferred_loading_bsd_1381956520 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":327,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"d1ae718"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1779768111-365">
								<div class="bs-pagination-wrapper main-term-365 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_275646006">
			<script>var bs_deferred_loading_bsd_275646006 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":365,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"ef493c0"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1779768111-364">
								<div class="bs-pagination-wrapper main-term-364 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_637342783">
			<script>var bs_deferred_loading_bsd_637342783 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":364,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"c4f95a7"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/van-hoa/"
					   data-target="#mtab-1025204864-3668"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3668">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/"
						   data-target="#mtab-1025204864-333"
						   data-deferred-init="155365575"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-333">
							<i class="fa fa-angle-right"></i> Tạp Ghi						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/"
						   data-target="#mtab-1025204864-344"
						   data-deferred-init="1949719008"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-344">
							<i class="fa fa-angle-right"></i> Văn nghệ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/"
						   data-target="#mtab-1025204864-366"
						   data-deferred-init="1842093186"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-366">
							<i class="fa fa-angle-right"></i> Thơ - Hình Ảnh						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/"
						   data-target="#mtab-1025204864-3749"
						   data-deferred-init="51600124"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3749">
							<i class="fa fa-angle-right"></i> Trò Truyện với @						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1025204864-3668">
							<div class="bs-pagination-wrapper main-term-3668 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223445 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3668">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Ám thị" data-src="http://thoibao.com/wp-content/uploads/2020/02/Yếm_lụa_đào-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Y\u1ebfm_l\u1ee5a_\u0111\u00e0o-210x136.jpg&quot;,&quot;279&quot;:&quot;Y\u1ebfm_l\u1ee5a_\u0111\u00e0o-279x220.jpg&quot;,&quot;357&quot;:&quot;Y\u1ebfm_l\u1ee5a_\u0111\u00e0o-357x210.jpg&quot;,&quot;750&quot;:&quot;Y\u1ebfm_l\u1ee5a_\u0111\u00e0o-750x430.jpg&quot;,&quot;2848&quot;:&quot;Y\u1ebfm_l\u1ee5a_\u0111\u00e0o.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/am-thi/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/am-thi/" class="post-title post-url">
			Ám thị		</a>
		</p>	</div>
	</div >
	<div class="post-223400 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-333">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tháng hai đang về…" data-src="http://thoibao.com/wp-content/uploads/2020/02/ehell-feb-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ehell-feb-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;ehell-feb-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;ehell-feb-copy-357x210.jpg&quot;,&quot;675&quot;:&quot;ehell-feb-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/thang-hai-dang-ve-2/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/thang-hai-dang-ve-2/" class="post-title post-url">
			Tháng hai đang về…		</a>
		</p>	</div>
	</div >
	<div class="post-223374 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-333">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Thêm một sản phẩm  “Made in China!”" data-src="http://thoibao.com/wp-content/uploads/2020/02/corona-vius-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;corona-vius-210x136.jpg&quot;,&quot;279&quot;:&quot;corona-vius-279x220.jpg&quot;,&quot;357&quot;:&quot;corona-vius-357x210.jpg&quot;,&quot;561&quot;:&quot;corona-vius.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/them-mot-san-pham-made-in-china/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/them-mot-san-pham-made-in-china/" class="post-title post-url">
			Thêm một sản phẩm  “Made in China!”		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3668 clearfix">
			<script>var bs_ajax_paginate_1113243567 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3668","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"948bfb5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1113243567"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1113243567" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1025204864-333">
								<div class="bs-pagination-wrapper main-term-333 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_155365575">
			<script>var bs_deferred_loading_bsd_155365575 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":333,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"f1ad91b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1025204864-344">
								<div class="bs-pagination-wrapper main-term-344 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1949719008">
			<script>var bs_deferred_loading_bsd_1949719008 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":344,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"8ab1dd1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1025204864-366">
								<div class="bs-pagination-wrapper main-term-366 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1842093186">
			<script>var bs_deferred_loading_bsd_1842093186 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":366,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"2aec5f3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1025204864-3749">
								<div class="bs-pagination-wrapper main-term-3749 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_51600124">
			<script>var bs_deferred_loading_bsd_51600124 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3749,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"837347f"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/giai-tri/"
					   data-target="#mtab-1067635752-322"
					   data-toggle="tab" aria-expanded="true"
					   class="term-322">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/"
						   data-target="#mtab-1067635752-335"
						   data-deferred-init="1295119021"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-335">
							<i class="fa fa-angle-right"></i> Thể Thao						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/"
						   data-target="#mtab-1067635752-3675"
						   data-deferred-init="1916998423"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3675">
							<i class="fa fa-angle-right"></i> Thế Giới Đó Đây						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/"
						   data-target="#mtab-1067635752-3672"
						   data-deferred-init="1970951882"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3672">
							<i class="fa fa-angle-right"></i> Trong Làng Giải trí						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/"
						   data-target="#mtab-1067635752-3673"
						   data-deferred-init="541952138"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3673">
							<i class="fa fa-angle-right"></i> Thế Giới Những Ngày Qua						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1067635752-322">
							<div class="bs-pagination-wrapper main-term-322 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-223295 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Vương quốc Anh rời khỏi liên minh Âu châu" data-src="http://thoibao.com/wp-content/uploads/2020/02/ra-khoi-lien-minh-chau-au-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ra-khoi-lien-minh-chau-au-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;ra-khoi-lien-minh-chau-au-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;ra-khoi-lien-minh-chau-au-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;ra-khoi-lien-minh-chau-au-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/vuong-quoc-anh-roi-khoi-lien-minh-au-chau/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/vuong-quoc-anh-roi-khoi-lien-minh-au-chau/" class="post-title post-url">
			Vương quốc Anh rời khỏi liên minh Âu châu		</a>
		</p>	</div>
	</div >
	<div class="post-223293 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tỉ phú Nhật hủy tuyển bạn gái lên Mặt trăng" data-src="http://thoibao.com/wp-content/uploads/2020/02/ti-phu-nhat-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ti-phu-nhat-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;ti-phu-nhat-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;ti-phu-nhat-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;ti-phu-nhat-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/ti%cc%89-phu-nhat-huy-tuyen-ban-gai-len-mat-trang/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/ti%cc%89-phu-nhat-huy-tuyen-ban-gai-len-mat-trang/" class="post-title post-url">
			Tỉ phú Nhật hủy tuyển bạn gái lên Mặt trăng		</a>
		</p>	</div>
	</div >
	<div class="post-223291 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Harry thua kiện báo Anh" data-src="http://thoibao.com/wp-content/uploads/2020/02/megan-va-harry-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;megan-va-harry-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;megan-va-harry-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;megan-va-harry-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;megan-va-harry-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/harry-thua-kien-bao-anh/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/harry-thua-kien-bao-anh/" class="post-title post-url">
			Harry thua kiện báo Anh		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-322 clearfix">
			<script>var bs_ajax_paginate_357284657 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"322","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"35f4951"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="357284657"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="357284657" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1067635752-335">
								<div class="bs-pagination-wrapper main-term-335 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1295119021">
			<script>var bs_deferred_loading_bsd_1295119021 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":335,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"ddb3af8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1067635752-3675">
								<div class="bs-pagination-wrapper main-term-3675 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1916998423">
			<script>var bs_deferred_loading_bsd_1916998423 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3675,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"63920ba"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1067635752-3672">
								<div class="bs-pagination-wrapper main-term-3672 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1970951882">
			<script>var bs_deferred_loading_bsd_1970951882 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3672,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1515b54"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1067635752-3673">
								<div class="bs-pagination-wrapper main-term-3673 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_541952138">
			<script>var bs_deferred_loading_bsd_541952138 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3673,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"9b883d6"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-164214" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164214"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="http://thoibao.com/media/">VIDEOS</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thoibao Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Today</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/breaking-news/" ><span itemprop='name'>Breaking News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng.</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/"/></li></ul></div></nav><div class="container adcontainer"><div class="mpudnbsrlw mpudnbsrlw-clearfix mpudnbsrlw-after-header mpudnbsrlw-pubadban mpudnbsrlw-show-desktop mpudnbsrlw-show-tablet-portrait mpudnbsrlw-show-tablet-landscape mpudnbsrlw-show-phone mpudnbsrlw-loc-header_after mpudnbsrlw-align-left mpudnbsrlw-column-1"><div id="mpudnbsrlw-223324-539480102" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223324" data-type="code"><div id="mpudnbsrlw-223324-539480102-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223324-539480102');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('mpudnbsrlw-223324-539480102-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223324-539480102-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223324-539480102-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223324-539480102-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-223496" class="post-223496 post type-post status-publish format-standard has-post-thumbnail  category-breaking-news category-featured category-world-news single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2020/02/636-chet.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2020/02/636-chet.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-3751"><a href="http://thoibao.com/category/breaking-news/">Breaking News</a></span><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span><span class="term-badge term-369"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng.</span>
											</h1>
																					</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="mpudnbsrlw mpudnbsrlw-clearfix mpudnbsrlw-post-top mpudnbsrlw-float-left mpudnbsrlw-align-left mpudnbsrlw-column-1"><div id="mpudnbsrlw-223322-189442333" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223322" data-type="code"><div id="mpudnbsrlw-223322-189442333-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223322-189442333');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mpudnbsrlw-223322-189442333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9959006415"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223322-189442333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9959006415"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223322-189442333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9959006415"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223322-189442333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9959006415"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p>Vũ Hán: Tính đến sáng hôm thứ  sáu ngày 7 tháng 2, có thêm  73 người chết, nâng tổng số    người chết lên đến 722  người. Phần lớn những người chết    ở  trong thành phố  Vũ Hán  và  trong tỉnh Hồ Bắc.<br />
 Ngoài  Trung quốc  có  hai người chết  vì nhiễm   vi  rút  corona : một chết ở Phi Luật Tân và  một người khác  chết ở  Hồng Kông.<br />
Số  người  bị nhiễm  vi rút  corona  trên toàn thế  giới lên đến 34,546 người ở  27 quốc gia khác nhau.</p> <div class="mpudnbsrlw mpudnbsrlw-clearfix mpudnbsrlw-post-bottom mpudnbsrlw-float-left mpudnbsrlw-align-left mpudnbsrlw-column-1"><div id="mpudnbsrlw-223320-1992992856" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="mpudnbsrlw-223320-1992992856-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223320-1992992856');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mpudnbsrlw-223320-1992992856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223320-1992992856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223320-1992992856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223320-1992992856-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fso-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=S%E1%BB%91++ng%C6%B0%E1%BB%9Di+nhi%E1%BB%85m+++v%C3%A0+ch%E1%BA%BFt+v%C3%AC+++vir%C3%BAt++corona+++ti%E1%BA%BFp+t%E1%BB%A5c+gia+t%C4%83ng.&body=http%3A%2F%2Fthoibao.com%2Fso-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/isis-bride-loses-appeal-against-decision-to-strip-her-of-british-citizenship/" rel="prev">ISIS bride  loses appeal against decision to strip her of British citizenship</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/" rel="next">Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">Related Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-223502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong  motel" data-src="http://thoibao.com/wp-content/uploads/2020/02/motel-trenton-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motel-trenton-86x64.jpg&quot;,&quot;210&quot;:&quot;motel-trenton-210x136.jpg&quot;,&quot;279&quot;:&quot;motel-trenton-279x220.jpg&quot;,&quot;357&quot;:&quot;motel-trenton-357x210.jpg&quot;,&quot;750&quot;:&quot;motel-trenton-750x430.jpg&quot;,&quot;960&quot;:&quot;motel-trenton.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/" title="Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong  motel">
			<span class="post-title">
				Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-223499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng" data-src="http://thoibao.com/wp-content/uploads/2020/02/dich-o-tan-gia-ba-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dich-o-tan-gia-ba-86x64.png&quot;,&quot;210&quot;:&quot;dich-o-tan-gia-ba-210x136.png&quot;,&quot;279&quot;:&quot;dich-o-tan-gia-ba-279x220.png&quot;,&quot;357&quot;:&quot;dich-o-tan-gia-ba-357x210.png&quot;,&quot;750&quot;:&quot;dich-o-tan-gia-ba-750x430.png&quot;,&quot;998&quot;:&quot;dich-o-tan-gia-ba.png&quot;}}"					class="img-holder" href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/" title="Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng">
			<span class="post-title">
				Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-223490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm   vi rút  corona" data-src="http://thoibao.com/wp-content/uploads/2020/02/diamond-primcess-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diamond-primcess-86x64.jpg&quot;,&quot;210&quot;:&quot;diamond-primcess-210x136.jpg&quot;,&quot;279&quot;:&quot;diamond-primcess-279x220.jpg&quot;,&quot;357&quot;:&quot;diamond-primcess-357x210.jpg&quot;,&quot;750&quot;:&quot;diamond-primcess-750x430.jpg&quot;,&quot;1024&quot;:&quot;diamond-primcess.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/7-hanh-khach-canada-tren-tau-du-lich-dai-duong-bi-nhiem-vi-rut-corona/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/7-hanh-khach-canada-tren-tau-du-lich-dai-duong-bi-nhiem-vi-rut-corona/" title="7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm   vi rút  corona">
			<span class="post-title">
				7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm   vi rút  corona			</span>
	</a>
	</p></div>
</div >
<div  class="post-223487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Arctic blast dropping temperatures as Toronto issues cold weather alert" data-src="http://thoibao.com/wp-content/uploads/2020/02/cold-weatehr-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cold-weatehr-86x64.jpg&quot;,&quot;210&quot;:&quot;cold-weatehr-210x136.jpg&quot;,&quot;279&quot;:&quot;cold-weatehr-279x220.jpg&quot;,&quot;357&quot;:&quot;cold-weatehr-357x210.jpg&quot;,&quot;750&quot;:&quot;cold-weatehr-750x430.jpg&quot;,&quot;2400&quot;:&quot;cold-weatehr.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/arctic-blast-dropping-temperatures-as-toronto-issues-cold-weather-alert/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/arctic-blast-dropping-temperatures-as-toronto-issues-cold-weather-alert/" title="Arctic blast dropping temperatures as Toronto issues cold weather alert">
			<span class="post-title">
				Arctic blast dropping temperatures as Toronto issues cold weather alert			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2001502927 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[223496],"ignore_sticky_posts":1,"category__in":[3751,321,369],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ee499d7"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2001502927"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2001502927" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="mpudnbsrlw-3" class=" h-ni w-nt primary-sidebar-widget widget widget_mpudnbsrlw"><div class="mpudnbsrlw mpudnbsrlw-clearfix  mpudnbsrlw-align-center mpudnbsrlw-column-1"><div id="mpudnbsrlw-223101-117641006" class="mpudnbsrlw-container mpudnbsrlw-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223101" data-type="custom_code"><a href="https://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/02/1.png"></a></div></div></div><div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-3751">

		
							<a href="http://thoibao.com/category/breaking-news/" class="main-link">
							<span class="h-text main-term-3751">
								 Latest News							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3751 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-223502 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3751">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/" class="post-title post-url">
			Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong  motel		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-223499 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3751">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/" class="post-title post-url">
			Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-223496 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3751">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/so-nguoi-nhiem-va-chet-vi-virut-corona-tiep-tuc-gia-tang/" class="post-title post-url">
			Số  người nhiễm   và chết vì   virút  corona   tiếp tục gia tăng.		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-223490 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-3751">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/7-hanh-khach-canada-tren-tau-du-lich-dai-duong-bi-nhiem-vi-rut-corona/" class="post-title post-url">
			7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm   vi rút  corona		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3751 clearfix">
			<script>var bs_ajax_paginate_1949600117 = '{"query":{"category":"3751,321","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3751","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3979559","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1949600117"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1949600117" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="mpudnbsrlw-4" class=" h-ni w-nt primary-sidebar-widget widget widget_mpudnbsrlw"><div class="mpudnbsrlw mpudnbsrlw-clearfix  mpudnbsrlw-align-center mpudnbsrlw-column-1"><div id="mpudnbsrlw-223317-132017274" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="mpudnbsrlw-223317-132017274-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223317-132017274');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mpudnbsrlw-223317-132017274-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223317-132017274-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223317-132017274-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223317-132017274-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div id="" class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-multi-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 mtab-main-term-367 main-term-367 multi-tab">

						<a href="#tab-1408457980" data-toggle="tab"
				   aria-expanded="true"
				   class="main-link active"
									>
							<span class="h-text main-term-367">
								 Tin Canada							</span>
				</a>
							<a href="#tab-714062730" data-toggle="tab"
				   aria-expanded="false"
				   class="other-link"
					 data-deferred-init="1617269926" data-deferred-event="shown.bs.tab"				>
							<span class="h-text main-term-369">
								Tin Thế Giới							</span>
				</a>
							<a href="#tab-1463291608" data-toggle="tab"
				   aria-expanded="false"
				   class="other-link"
					 data-deferred-init="112092165" data-deferred-event="shown.bs.tab"				>
							<span class="h-text main-term-340">
								Tin Việt Nam							</span>
				</a>
			
		</p>
		
	<div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-1408457980">		<div class="bs-pagination-wrapper main-term-367 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-223372 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Nữ tù nhân thọ án giết người vừa sinh đứa con thứ nhì" data-src="http://thoibao.com/wp-content/uploads/2020/02/keylly-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;keylly-86x64.jpg&quot;,&quot;210&quot;:&quot;keylly-210x136.jpg&quot;,&quot;561&quot;:&quot;keylly.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/nu-tu-nhan-tho-an-giet-nguoi-vua-sinh-dua-con-thu-nhi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nu-tu-nhan-tho-an-giet-nguoi-vua-sinh-dua-con-thu-nhi/" title="Nữ tù nhân thọ án giết người vừa sinh đứa con thứ nhì">
		<span class="post-title">
			Nữ tù nhân thọ án giết người vừa sinh đứa con thứ nhì		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-223366 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Những thành phố cư dân bị kẹt xe nhiều nhất" data-src="http://thoibao.com/wp-content/uploads/2020/02/ket-se-can-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ket-se-can-86x64.jpg&quot;,&quot;210&quot;:&quot;ket-se-can-210x136.jpg&quot;,&quot;561&quot;:&quot;ket-se-can.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/nhung-thanh-pho-cu-dan-bi-ket-xe-nhieu-nhat/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nhung-thanh-pho-cu-dan-bi-ket-xe-nhieu-nhat/" title="Những thành phố cư dân bị kẹt xe nhiều nhất">
		<span class="post-title">
			Những thành phố cư dân bị kẹt xe nhiều nhất		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-223015 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Gia đình nạn nhân vụ máy bay Ukraine:  Ottawa đồng ý thử DNA" data-src="http://thoibao.com/wp-content/uploads/2020/02/thu-ma-bay-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;thu-ma-bay-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;thu-ma-bay-copy-210x136.jpg&quot;,&quot;506&quot;:&quot;thu-ma-bay-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/gia-dinh-na%cc%a3n-nhan-vu%cc%a3-may-bay-ukraine-ottawa-dong-y-thu%cc%89-dna/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/gia-dinh-na%cc%a3n-nhan-vu%cc%a3-may-bay-ukraine-ottawa-dong-y-thu%cc%89-dna/" title="Gia đình nạn nhân vụ máy bay Ukraine:  Ottawa đồng ý thử DNA">
		<span class="post-title">
			Gia đình nạn nhân vụ máy bay Ukraine:  Ottawa đồng ý&hellip;		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-223012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Không có nước trên một chuyến bay Air Canada từ Trung Quốc về Toronto" data-src="http://thoibao.com/wp-content/uploads/2020/02/no-watere-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;no-watere-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;no-watere-copy-210x136.jpg&quot;,&quot;506&quot;:&quot;no-watere-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/khong-co-nuoc-tren-mot-chuyen-bay-air-canada-tu-trung-quoc-ve-toronto/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/khong-co-nuoc-tren-mot-chuyen-bay-air-canada-tu-trung-quoc-ve-toronto/" title="Không có nước trên một chuyến bay Air Canada từ Trung Quốc về Toronto">
		<span class="post-title">
			Không có nước trên một chuyến bay Air Canada từ Trung&hellip;		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-367 clearfix">
			<script>var bs_ajax_paginate_2125196291 = '{"query":{"category":"-3751,-3667,367,-369,-340","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"367","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"258ac17","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2125196291"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2125196291" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-714062730">		<div class="bs-pagination-wrapper main-term-369 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1617269926">
			<script>var bs_deferred_loading_bsd_1617269926 = '{"query":{"category":369,"tag":"","taxonomy":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":369,"paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7e047ba","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1463291608">		<div class="bs-pagination-wrapper main-term-340 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_112092165">
			<script>var bs_deferred_loading_bsd_112092165 = '{"query":{"category":340,"tag":"","taxonomy":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":340,"paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d61e0c5","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div></div></div></div><div id="mpudnbsrlw-2" class=" h-ni w-nt primary-sidebar-widget widget widget_mpudnbsrlw"><div class="mpudnbsrlw mpudnbsrlw-clearfix  mpudnbsrlw-align-center mpudnbsrlw-column-1"><div id="mpudnbsrlw-223319-353679944" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223319" data-type="code"><div id="mpudnbsrlw-223319-353679944-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223319-353679944');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mpudnbsrlw-223319-353679944-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3552901231"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223319-353679944-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3552901231"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223319-353679944-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3552901231"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223319-353679944-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3552901231"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://thoibao.com/nhac-chu-de/'>Nhạc Chủ Đề</a></span></div><div class="textwidget custom-html-widget">Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2019/11/nhac-chu-de-1.png" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-223502 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3751">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống biệt lập  14 ngày trong  motel" data-src="http://thoibao.com/wp-content/uploads/2020/02/motel-trenton-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motel-trenton-86x64.jpg&quot;,&quot;210&quot;:&quot;motel-trenton-210x136.jpg&quot;,&quot;960&quot;:&quot;motel-trenton.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/nhung-nguoi-canadians-duoc-di-tan-khoi-vu-han-se-song-biet-lap-14-ngay-trong-motel/" class="post-url post-title">
			Những người  Canadians  được di tản khỏi Vũ Hán, sẽ sống&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T22:25:39+00:00">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-223499 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3751">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị nhiễm  vi rút   corona  ở  xứ này  gia tăng" data-src="http://thoibao.com/wp-content/uploads/2020/02/dich-o-tan-gia-ba-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dich-o-tan-gia-ba-86x64.png&quot;,&quot;210&quot;:&quot;dich-o-tan-gia-ba-210x136.png&quot;,&quot;998&quot;:&quot;dich-o-tan-gia-ba.png&quot;}}"						class="img-holder" href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/cu-dan-tan-gia-ba-o-at-mua-thuc-pham-khi-so-nguoi-bi-nhiem-vi-rut-corona-o-xu-nay-gia-tang/" class="post-url post-title">
			Cư dân  Tân Gia Ba  ồ ạt mua  thực phẩm, khi  số người bị&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T21:14:54+00:00">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-223490 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3751">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm   vi rút  corona" data-src="http://thoibao.com/wp-content/uploads/2020/02/diamond-primcess-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;diamond-primcess-86x64.jpg&quot;,&quot;210&quot;:&quot;diamond-primcess-210x136.jpg&quot;,&quot;1024&quot;:&quot;diamond-primcess.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/7-hanh-khach-canada-tren-tau-du-lich-dai-duong-bi-nhiem-vi-rut-corona/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/7-hanh-khach-canada-tren-tau-du-lich-dai-duong-bi-nhiem-vi-rut-corona/" class="post-url post-title">
			7 hành khách  Canada   trên tàu du lịch đại dương, bị nhiễm&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T20:42:23+00:00">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-223487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-321">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Arctic blast dropping temperatures as Toronto issues cold weather alert" data-src="http://thoibao.com/wp-content/uploads/2020/02/cold-weatehr-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cold-weatehr-86x64.jpg&quot;,&quot;210&quot;:&quot;cold-weatehr-210x136.jpg&quot;,&quot;2400&quot;:&quot;cold-weatehr.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/arctic-blast-dropping-temperatures-as-toronto-issues-cold-weather-alert/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/arctic-blast-dropping-temperatures-as-toronto-issues-cold-weather-alert/" class="post-url post-title">
			Arctic blast dropping temperatures as Toronto issues cold&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T20:26:45+00:00">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-223198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-321">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Two hot dogs or four pieces of bacon a week raise your risk of heart disease, death" data-src="http://thoibao.com/wp-content/uploads/2020/02/red-meat-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;red-meat-86x64.jpg&quot;,&quot;210&quot;:&quot;red-meat-210x136.jpg&quot;,&quot;890&quot;:&quot;red-meat.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/two-hot-dogs-or-four-pieces-of-bacon-a-week-raise-your-risk-of-heart-disease-death/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/two-hot-dogs-or-four-pieces-of-bacon-a-week-raise-your-risk-of-heart-disease-death/" class="post-url post-title">
			Two hot dogs or four pieces of bacon a week raise your risk&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-02-07T20:12:51+00:00">Feb 7, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1230165571 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[223496],"ignore_sticky_posts":1,"category__in":[3751,321,369],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e7b1211"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1230165571"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1230165571" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 2,662</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Thoibao Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="mpudnbsrlw mpudnbsrlw-clearfix mpudnbsrlw-after-footer mpudnbsrlw-pubadban mpudnbsrlw-show-desktop mpudnbsrlw-show-tablet-portrait mpudnbsrlw-show-tablet-landscape mpudnbsrlw-show-phone mpudnbsrlw-loc-footer_after mpudnbsrlw-align-center mpudnbsrlw-column-1"><div id="mpudnbsrlw-223321-1227542214" class="mpudnbsrlw-container mpudnbsrlw-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223321" data-type="code"><div id="mpudnbsrlw-223321-1227542214-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('mpudnbsrlw-223321-1227542214');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('mpudnbsrlw-223321-1227542214-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3585169758"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('mpudnbsrlw-223321-1227542214-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3585169758"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('mpudnbsrlw-223321-1227542214-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3585169758"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('mpudnbsrlw-223321-1227542214-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="3585169758"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["thoibao.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #ed1f27">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/51f79a9a03a056f857a9e0c2a07cd1b5.js?ver=5.2.5'></script>

<script>
var mpudnbsrlw=function(a){"use strict";return{init:function(){0==mpudnbsrlw.ads_state()&&mpudnbsrlw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".mpudnbsrlw-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){mpudnbsrlw.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>