	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Ông Trudeau loan báo cấm các loại vũ khí tấn công trên toàn Canada &#8211; Thời Báo Newspaper</title>
		<style type="text/css">
		</style>
		
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thời Báo Newspaper"/>
<meta property="og:url" content="http://thoibao.com/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada/"/>
<meta property="og:title" content="Ông Trudeau loan báo cấm các loại vũ khí tấn công trên toàn Canada"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2020/05/abn-weepon-copy-1024x682.jpg"/>
<meta property="og:image:alt" content="FILE PHOTO: Canada&#039;s Prime Minister Justin Trudeau attends a news conference at Rideau Cottage, as efforts continue to slow the spread of the coronavirus disease (COVID-19), in Ottawa, Ontario, Canada April 24, 2020. REUTERS/Blair Gable/File Photo"/>
<meta property="article:section" content="Tin Tức"/>
<meta property="article:tag" content="LT"/>
<meta property="og:description" content="Thủ tướng Justin Trudeau hôm 1/5 loan báo chính phủ liên bang ra lệnh cấm ngay lập tức 1.500 kiểu và biến thể của một số vũ khí tấn công từng được sử dụng trong các vụ xả súng hàng loạt ở Canada và nước ngoài.Ông Trudeau tuyên bố: “Có hiệu lực ngay t"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada/"/>
<meta name="twitter:title" content="Ông Trudeau loan báo cấm các loại vũ khí tấn công trên toàn Canada"/>
<meta name="twitter:description" content="Thủ tướng Justin Trudeau hôm 1/5 loan báo chính phủ liên bang ra lệnh cấm ngay lập tức 1.500 kiểu và biến thể của một số vũ khí tấn công từng được sử dụng trong các vụ xả súng hàng loạt ở Canada và nước ngoài.Ông Trudeau tuyên bố: “Có hiệu lực ngay t"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2020/05/abn-weepon-copy-1024x682.jpg"/>
<meta name="twitter:image:alt" content="FILE PHOTO: Canada&#039;s Prime Minister Justin Trudeau attends a news conference at Rideau Cottage, as efforts continue to slow the spread of the coronavirus disease (COVID-19), in Ottawa, Ontario, Canada April 24, 2020. REUTERS/Blair Gable/File Photo"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thoibao.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.2' type='text/css' media='' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CMerriweather:700%7CLato:400' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_rtl_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/rtl.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/admin/js/developer-admin.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nói  với Em lớp  sáu: Chị đuổi sương mù, chơi chiêm bao!' href='http://thoibao.com/noi-voi-em-lop-sau-chi-duoi-suong-mu-choi-chiem-bao/' />
<link rel='next' title='Trudeau không chắc sẽ cho con trở lại trường hay không' href='http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="http://thoibao.com/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada/" />
<link rel='shortlink' href='http://thoibao.com/?p=275616' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada%2F&#038;format=xml" />
			<link rel="amphtml" href="http://thoibao.com/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada/amp/"/>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u00d4ng Trudeau loan b\u00e1o c\u1ea5m c\u00e1c lo\u1ea1i v\u0169 kh\u00ed t\u1ea5n c\u00f4ng tr\u00ean to\u00e0n Canada",
    "description": "Th\u1ee7 t\u01b0\u1edbng Justin Trudeau h\u00f4m 1\/5 loan b\u00e1o ch\u00ednh ph\u1ee7 li\u00ean bang ra l\u1ec7nh c\u1ea5m ngay l\u1eadp t\u1ee9c 1.500 ki\u1ec3u v\u00e0 bi\u1ebfn th\u1ec3 c\u1ee7a m\u1ed9t s\u1ed1 v\u0169 kh\u00ed t\u1ea5n c\u00f4ng t\u1eebng \u0111\u01b0\u1ee3c s\u1eed d\u1ee5ng trong c\u00e1c v\u1ee5 x\u1ea3 s\u00fang h\u00e0ng lo\u1ea1t \u1edf Canada v\u00e0 n\u01b0\u1edbc ngo\u00e0i.\u00d4ng Trudeau tuy\u00ean b\u1ed1: \u201cC\u00f3 hi\u1ec7u l\u1ef1c ngay t",
    "datePublished": "2020-05-09",
    "dateModified": "2020-05-09",
    "author": {
        "@type": "Person",
        "@id": "#person-LongVu",
        "name": "Long Vu"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/abn-weepon-copy.jpg",
        "width": 2109,
        "height": 1405
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://thoibao.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='http://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://thoibao.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1588954054' href='http://thoibao.com/wp-content/bs-booster-cache/fa168f50cd8338eaed3012fcb81782ad.css' type='text/css' media='all' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3144707321472120",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-275616 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky active-ajax-search single-prim-cat-367 single-cat-367 single-cat-339  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, May 9, 2020</span>
					</li>
					<li id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a href="http://thoibao.com/toronto-digital-book/">THOIBAO NEWSPAPER PDF</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li>
<li id="menu-item-218478" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-218478"><a href="http://thoibao.com/thoi-bao-radio/">RADIO</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="pble pble-clearfix pble-pubadban pble-show-desktop pble-show-tablet-portrait pble-show-tablet-landscape pble-show-phone pble-loc-header_aside_logo pble-align-left pble-column-1"><div id="pble-156072-197263409" class="pble-container pble-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src=""http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png" style="width:728px;height:90">
<p></p>
<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png","http://thoibao.com/wp-content/uploads/2020/04/Cong-ty-mai-tang-Web-banner.png",]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 5000);

</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="http://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a href="http://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a href="http://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a>Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category//toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a>Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category//canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a>Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a>Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a href="http://thoibao.com/category//tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
	<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
</ul>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a href="http://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-164214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-164214"><a href="http://thoibao.com/raovatcanhan/">RAO VẶT</a>
<ul class="sub-menu">
	<li id="menu-item-225262" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li>
	<li id="menu-item-225264" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-225264"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
</ul>
</li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="http://thoibao.com/media/">VIDEOS</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Today</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/tin-tuc/" ><span itemprop='name'>Tin Tức</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/tin-tuc/canada-news/" ><span itemprop='name'>Tin Canada</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Ông Trudeau loan báo cấm các loại vũ khí tấn công trên toàn Canada</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://thoibao.com/ong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada/"/></li></ul></div></nav><div class="container adcontainer"><div class="pble pble-clearfix pble-after-header pble-pubadban pble-show-desktop pble-show-tablet-portrait pble-show-tablet-landscape pble-show-phone pble-loc-header_after pble-align-left pble-column-1"><div id="pble-264165-1533276887" class="pble-container pble-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="264165" data-type="custom_code"><!DOCTYPE html>
<html>
<head>
</head>
<body>


<div class="slideshow-container">



<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970" height="250"> </a>

</div>
<div class="mySlides">
  <div class="numbertext"></div>
  <a href="https://www.cleancomfort.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a>
 </div>
</div>
<br>
<script>
var slideIndex = 0;
showSlides();

function showSlides() {
  var i;
  var slides = document.getElementsByClassName("mySlides");
  
  for (i = 0; i < slides.length; i++) {
    slides[i].style.display = "none";  
  }
  slideIndex++;
  if (slideIndex > slides.length) {slideIndex = 1}    
  
  slides[slideIndex-1].style.display = "block";  
 
  setTimeout(showSlides, 5000); // Change image every 2 seconds
}
</script>

</body>
</html> 
</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-275616" class="post-275616 post type-post status-publish format-standard has-post-thumbnail  category-canada-news category-tin-tuc tag-lt single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2020/05/abn-weepon-copy.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2020/05/abn-weepon-copy.jpg">											</a>
																							<figcaption
														class="wp-caption-text">FILE PHOTO: Canada's Prime Minister Justin Trudeau attends a news conference at Rideau Cottage, as efforts continue to slow the spread of the coronavirus disease (COVID-19), in Ottawa, Ontario, Canada April 24, 2020. REUTERS/Blair Gable/File Photo</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-367"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></span><span class="term-badge term-339"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Ông Trudeau loan báo cấm các loại vũ khí tấn công trên toàn Canada</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-05-09T15:43:55+00:00">On <b>May 9, 2020</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="pble pble-clearfix pble-post-top pble-float-left pble-align-left pble-column-1"><div id="pble-223320-2130326258" class="pble-container pble-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="pble-223320-2130326258-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pble-223320-2130326258');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pble-223320-2130326258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pble-223320-2130326258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pble-223320-2130326258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pble-223320-2130326258-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p style="text-align: justify;"><span class="dropcap dropcap-square-outline">T</span>hủ tướng Justin Trudeau hôm 1/5 loan báo chính phủ liên bang ra lệnh cấm ngay lập tức 1.500 kiểu và biến thể của một số vũ khí tấn công từng được sử dụng trong các vụ xả súng hàng loạt ở Canada và nước ngoài.</p>
 <p style="text-align: justify;">Ông Trudeau tuyên bố: “Có hiệu lực ngay tức khắc, không còn được phép mua, bán, vận chuyển, nhập cảng hoặc sử dụng vũ khí tấn công cấp quân sự ở đất nước này”.</p>
 <p style="text-align: justify;">Thủ tướng mô tả các quy định mới như là “đóng cửa thị trường” đối với các vũ khí này ở Canada.<br />
Điều này thực hiện bằng cách thay đổi sự phân loại các loại súng ở Canada, chuyển chúng từ loại “không bị hạn chế” hoặc “bị hạn chế”, sang “bị cấm”.</p>
 <p style="text-align: justify;">Thủ tướng đã loan báo như trên trong cuộc họp báo cùng cùng với Phó Thủ tướng Chrystia Freeland, Tổng trưởng Tư pháp David Lametti và Tổng trưởng An ninh Công cộng Bill Blair.</p>
 <p style="text-align: justify;">Lệnh cấm bao gồm các loại súng đã được sử dụng trong các vụ xả súng trước đây ở Canada, như:<br />
* Ruger Mini-14 đã được sử dụng trong vụ thảm sát tại trường Polytechnique ở Montréal năm 1989, và chính phủ ước tính có 16.860 khẩu hiện đang lưu hành ở Canada,<br />
* M14 bán tự động đã được sử dụng trong vụ nổ súng ở Moncton 2014, mà chính phủ ước tính có 5.230 khẩu ở Canada,<br />
* Beretta CX4 được sử dụng trong vụ thảm sát tại trường Dawson, có khoảng 1.510 khẩu đang lưu hành,<br />
* CSA-VZ-58 mà tay súng đã sử dụng trong vụ xả súng ở nhà thờ Hồi giáo Québec, có khoảng 11.590 khẩu ở Canada.</p>
 <p style="text-align: justify;">Một loại súng khác trong danh sách vũ khí bị cấm là súng trường bán tự động AR-15, được sử dụng bởi tay súng đã giết chết 50 người tại một nhà thờ Hồi giáo ở Christchurch, New Zealand năm 2019, cũng như trong các vụ xả súng hàng loạt khác ở Hoa Kỳ bao gồm các vụ thảm sát ở Sandy Hook và Las Vegas.</p>
 <p style="text-align: justify;">Không đầy một tháng sau vụ tấn công ở Christchurch năm 2019, Thủ tướng New Zealand Jacinda Ardern và chính phủ đã đặt ra ngoài vòng pháp luật hầu hết các vũ khí tự động và bán tự động.<br />
Tổng trưởng Anh ninh Công cộng Bill Blair, một cựu cảnh sát trưởng, nói: “Kể từ hôm nay, thị trường vũ khí tấn công ở Canada đã đóng cửa. Đủ rồi! Cấm những khẩu súng này sẽ cứu mạng nhiều người Canada”.</p>
<div class="pble pble-clearfix pble-post-middle pble-float-center pble-align-center pble-column-1"><div id="pble-223325-1958965934" class="pble-container pble-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223325" data-type="code"><div id="pble-223325-1958965934-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pble-223325-1958965934');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pble-223325-1958965934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pble-223325-1958965934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pble-223325-1958965934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pble-223325-1958965934-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p style="text-align: justify;">Lưu ý rằng phần lớn các chủ sở hữu súng sử dụng chúng một cách an toàn và hợp pháp, chính phủ đang thực hiện “giai đoạn ân xá” hai năm để bảo vệ những người có các súng này khỏi trách nhiệm hình sự cho đến khi họ có thể thực hiện các bước để tuân thủ các điều luật mới.</p>
 <p style="text-align: justify;">Đặc biệt, ông Lametti nói rằng sẽ có lệnh ân xá được đưa vào Bộ luật hình sự có hiệu lực vào 1/5 và kéo dài đến ngày 30/4/2022 đối với những người Canada hiện đang sở hữu hợp pháp các loại súng vừa mới bị cấm này, cho họ “một khung thời gian hợp lý để tuân thủ”.</p>
 <p style="text-align: justify;">Trong thời gian này, chúng có thể được xuất cảng hợp pháp với giấy phép hợp lệ và các chủ doanh nghiệp có thể trả lại cho nhà sản xuất của họ.</p>
 <p style="text-align: justify;">Tuy nhiên, bất kỳ chủ sở hữu hiện tại nào cũng không thể sử dụng những khẩu súng này trong thời gian tạm thời, những khẩu súng này cũng không thể được bán cho các cá nhân ở Canada. Theo Lametti, những khẩu súng này cần được cất giữ an toàn, chỉ được chuyển hoặc vận chuyển với mục đích vô hiệu hóa hoặc giao nộp súng cho cảnh sát nếu chủ sở hữu tìm cách làm như vậy trước khi chương trình mua lại súng được thực hiện.</p>
 <p style="text-align: justify;">Tổng trưởng Tư pháp cho biết sẽ có một ngoại lệ đối với người dân bản địa có hồ sơ săn bắn theo Mục 35 của Đạo luật Hiến pháp, công nhận quyền của người bản địa; cũng như một ngoại lệ đối với những người sử dụng một trong những khẩu súng hiện đang bị cấm để săn bắn để nuôi sống bản thân hoặc gia đình của họ, cho đến khi họ có thể có được một “thay thế phù hợp”.</p>
 <p style="text-align: justify;">Các biện pháp nói trên đã được nội các phê duyệt và việc phân loại lại các vũ khí này có thể được thực hiện thông qua một hội đồng thay vì lập pháp, mặc dù các biện pháp kiểm soát súng trong tương lai dự trù sẽ được đệ trình.</p>
 <p>LT (Theo CTV)</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="pble pble-clearfix pble-post-bottom pble-float-left pble-align-left pble-column-1"><div id="pble-223325-829327878" class="pble-container pble-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223325" data-type="code"><div id="pble-223325-829327878-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pble-223325-829327878');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pble-223325-829327878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pble-223325-829327878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pble-223325-829327878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pble-223325-829327878-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%C3%94ng+Trudeau+loan+b%C3%A1o+c%E1%BA%A5m+c%C3%A1c+lo%E1%BA%A1i+v%C5%A9+kh%C3%AD+t%E1%BA%A5n+c%C3%B4ng+tr%C3%AAn+to%C3%A0n+Canada&body=http%3A%2F%2Fthoibao.com%2Fong-trudeau-loan-bao-cam-cac-loai-vu-khi-tan-cong-tren-toan-canada%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/noi-voi-em-lop-sau-chi-duoi-suong-mu-choi-chiem-bao/" rel="prev">Nói  với Em lớp  sáu: Chị đuổi sương mù, chơi chiêm bao!</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/" rel="next">Trudeau không chắc sẽ cho con trở lại trường hay không</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">More Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-275690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-367">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một phụ nữ được thông báo mình đã chết mấy tháng trước" data-src="http://thoibao.com/wp-content/uploads/2020/05/wilma-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wilma-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;wilma-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;wilma-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;wilma-copy-357x210.jpg&quot;,&quot;675&quot;:&quot;wilma-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/mot-phu-nu-duoc-thong-bao-minh-da-chet-may-thang-truoc/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/mot-phu-nu-duoc-thong-bao-minh-da-chet-may-thang-truoc/" title="Một phụ nữ được thông báo mình đã chết mấy tháng trước">
			<span class="post-title">
				Một phụ nữ được thông báo mình đã chết mấy tháng trước			</span>
	</a>
	</p></div>
</div >
<div  class="post-275688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-367">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Montréal thử nghiệm robot diệt trùng trong bệnh viện" data-src="http://thoibao.com/wp-content/uploads/2020/05/robot-diet-trung-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robot-diet-trung-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;robot-diet-trung-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;robot-diet-trung-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;robot-diet-trung-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;robot-diet-trung-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/montreal-thu-nghiem-robot-diet-trung-trong-benh-vien/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/montreal-thu-nghiem-robot-diet-trung-trong-benh-vien/" title="Montréal thử nghiệm robot diệt trùng trong bệnh viện">
			<span class="post-title">
				Montréal thử nghiệm robot diệt trùng trong bệnh viện			</span>
	</a>
	</p></div>
</div >
<div  class="post-275686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-367">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Những trò lừa đảo liên quan đến Covid-19 đã gạt dân Canada đến $1,2 triệu" data-src="http://thoibao.com/wp-content/uploads/2020/05/dien-so-dta-ikhoan-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dien-so-dta-ikhoan-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dien-so-dta-ikhoan-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;dien-so-dta-ikhoan-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;dien-so-dta-ikhoan-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;dien-so-dta-ikhoan-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/nhung-tro-lua-dao-lien-quan-den-covid-19-da-gat-dan-canada-den-12-trieu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nhung-tro-lua-dao-lien-quan-den-covid-19-da-gat-dan-canada-den-12-trieu/" title="Những trò lừa đảo liên quan đến Covid-19 đã gạt dân Canada đến $1,2 triệu">
			<span class="post-title">
				Những trò lừa đảo liên quan đến Covid-19 đã gạt dân Canada đến $1,2 triệu			</span>
	</a>
	</p></div>
</div >
<div  class="post-275684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-367">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Trudeau không chắc sẽ cho con trở lại trường hay không" data-src="http://thoibao.com/wp-content/uploads/2020/05/xavier-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xavier-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;xavier-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;xavier-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;xavier-copy-357x210.jpg&quot;,&quot;675&quot;:&quot;xavier-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/" title="Trudeau không chắc sẽ cho con trở lại trường hay không">
			<span class="post-title">
				Trudeau không chắc sẽ cho con trở lại trường hay không			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_171937610 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[275616],"ignore_sticky_posts":1,"category__in":[367,339],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d4b5d2a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="171937610"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="171937610" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="pble-2" class=" h-ni w-nt primary-sidebar-widget widget widget_pble"><div class="pble pble-clearfix  pble-align-center pble-column-1"><div id="pble-224320-1351770304" class="pble-container pble-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="224320" data-type="code"><div id="pble-224320-1351770304-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pble-224320-1351770304');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pble-224320-1351770304-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pble-224320-1351770304-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pble-224320-1351770304-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pble-224320-1351770304-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="pble-3" class=" h-ni w-nt primary-sidebar-widget widget widget_pble"><div class="pble pble-clearfix  pble-align-center pble-column-1"><div id="pble-223317-169404270" class="pble-container pble-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="pble-223317-169404270-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pble-223317-169404270');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('pble-223317-169404270-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('pble-223317-169404270-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pble-223317-169404270-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pble-223317-169404270-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="pble-4" class=" h-ni w-nt primary-sidebar-widget widget widget_pble"><div class="pble pble-clearfix  pble-align-center pble-column-1"><div id="pble-228255-271188650" class="pble-container pble-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="228255" data-type="custom_code"><a href="http://thoibao.com/contact/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/03/300x600.gif" width=“300” height=“600”> </a></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://thoibao.com/nhac-chu-de/'>Nhạc Chủ Đề</a></span></div><div class="textwidget custom-html-widget">Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2019/11/nhac-chu-de-1.png" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-275690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Một phụ nữ được thông báo mình đã chết mấy tháng trước" data-src="http://thoibao.com/wp-content/uploads/2020/05/wilma-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wilma-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;wilma-copy-210x136.jpg&quot;,&quot;675&quot;:&quot;wilma-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/mot-phu-nu-duoc-thong-bao-minh-da-chet-may-thang-truoc/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/mot-phu-nu-duoc-thong-bao-minh-da-chet-may-thang-truoc/" class="post-url post-title">
			Một phụ nữ được thông báo mình đã chết mấy tháng trước		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-09T16:00:21+00:00">May 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-275688 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Montréal thử nghiệm robot diệt trùng trong bệnh viện" data-src="http://thoibao.com/wp-content/uploads/2020/05/robot-diet-trung-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;robot-diet-trung-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;robot-diet-trung-copy-210x136.jpg&quot;,&quot;506&quot;:&quot;robot-diet-trung-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/montreal-thu-nghiem-robot-diet-trung-trong-benh-vien/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/montreal-thu-nghiem-robot-diet-trung-trong-benh-vien/" class="post-url post-title">
			Montréal thử nghiệm robot diệt trùng trong bệnh viện		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-09T15:58:24+00:00">May 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-275686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Những trò lừa đảo liên quan đến Covid-19 đã gạt dân Canada đến $1,2 triệu" data-src="http://thoibao.com/wp-content/uploads/2020/05/dien-so-dta-ikhoan-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dien-so-dta-ikhoan-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;dien-so-dta-ikhoan-copy-210x136.jpg&quot;,&quot;506&quot;:&quot;dien-so-dta-ikhoan-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/nhung-tro-lua-dao-lien-quan-den-covid-19-da-gat-dan-canada-den-12-trieu/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/nhung-tro-lua-dao-lien-quan-den-covid-19-da-gat-dan-canada-den-12-trieu/" class="post-url post-title">
			Những trò lừa đảo liên quan đến Covid-19 đã gạt dân Canada&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-09T15:56:34+00:00">May 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-275684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Trudeau không chắc sẽ cho con trở lại trường hay không" data-src="http://thoibao.com/wp-content/uploads/2020/05/xavier-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;xavier-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;xavier-copy-210x136.jpg&quot;,&quot;675&quot;:&quot;xavier-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/trudeau-khong-chac-se-cho-con-tro-lai-truong-hay-khong/" class="post-url post-title">
			Trudeau không chắc sẽ cho con trở lại trường hay không		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-09T15:47:01+00:00">May 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-274774 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-367">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Thêm nhiều cơ sở thương mại được mở cửa  vào tuần lễ tới ở Ontario và B.C." data-src="http://thoibao.com/wp-content/uploads/2020/05/mo-niheu-co-so-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mo-niheu-co-so-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;mo-niheu-co-so-copy-210x136.jpg&quot;,&quot;506&quot;:&quot;mo-niheu-co-so-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/them-nhieu-co-so-thuong-mai-duoc-mo-cua-vao-tuan-le-toi-o-ontario-va-b-c/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/them-nhieu-co-so-thuong-mai-duoc-mo-cua-vao-tuan-le-toi-o-ontario-va-b-c/" class="post-url post-title">
			Thêm nhiều cơ sở thương mại được mở cửa  vào tuần lễ tới ở&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-05-08T15:14:33+00:00">May 8, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_827578100 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[275616],"ignore_sticky_posts":1,"category__in":[367,339],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ba05afb"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="827578100"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="827578100" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 400</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["thoibao.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"275616"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/51f79a9a03a056f857a9e0c2a07cd1b5.js?ver=5.2.6'></script>

<script>
var pble=function(a){"use strict";return{init:function(){0==pble.ads_state()&&pble.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pble-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pble.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 09 May 2020 20:03:13 GMT -->
