<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link type="text/css" media="all" href="http://thoibao.com/wp-content/cache/autoptimize/css/autoptimize_3bf29ebebb8af53eeb85913ef6233506.css" rel="stylesheet" /><title>Ông Bầu Long và đại công ty Kim Chung | Thoibao Newspaper</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://thoibao.com/xmlrpc.php"><meta property="og:image" content="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVaTrangSi-1.jpg"/><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta property="og:title" content="Ông Bầu Long và đại công ty Kim Chung"/><meta property="og:type" content="article"/><meta property="og:description" content="Soạn giả Nguyễn Phương Trước khi lý giải sự thành công của ông bầu Trần Viết Long, công ty gánh hát Kim Chung, tôi (Nguyễn Phương) nghĩ là nên bàn qua một chút về trào lưu văn học nghệ thuật từ những"/><meta property="og:url" content="http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/"/><meta property="og:site_name" content="Thoibao Newspaper"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" /><link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" /><link rel="pingback" href="http://thoibao.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Thiên đường rực rỡ Mauritius' href='http://thoibao.com/thien-duong-ruc-ro-mauritius/' /><link rel='next' title='Ăn tiệm' href='http://thoibao.com/an-tiem-2/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/" /><link rel='shortlink' href='http://thoibao.com/?p=152478' /><link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fong-bau-long-va-dai-cong-ty-kim-chung%2F" /><link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fong-bau-long-va-dai-cong-ty-kim-chung%2F&#038;format=xml" /> <script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34404527-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-152478 single-format-standard unselectable both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="top-left-content"><ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA</a></li><li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li><li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li><li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li><li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li><li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li></ul></div></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/thoibaonews"><i class="fa-icon-facebook "></i></a></li></ul></div></div></div><header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="http://thoibao.com"> <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thoibao Newspaper" width="330" height="102" /> <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thoibao Newspaper" /> </a></div><div class="header-right"> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-462 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-462 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-462 .adr-next',
				prev: '.e3lanat-rotator-id-462 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-462" style="width:728px; height:90px;"><div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72808" style=" "><div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:728px;height:90px"
 data-ad-client="ca-pub-3144707321472120"
 data-ad-slot="9634799579"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mom-e3lan" data-id="72808" style=" "> <a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a></div><div class="mom-e3lan" data-id="72808" style=" "> <a href="http://www.sait.ca/programs-and-courses/full-time-studies/english-language-foundations" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/S2017-11-00259-LS-Digital-Banner_FINAL.jpg" alt="ad" width="728" height="90"></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li><li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a><ul class="sub-menu "><li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li><li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li><li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a><ul class="sub-menu "><li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a><ul class="sub-menu "><li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li><li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a><ul class="sub-menu "><li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a><ul class="sub-menu "><li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li><li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a><ul class="sub-menu "><li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul class="sub-menu "><li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul class="sub-menu "><li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a><ul class="sub-menu "><li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a><ul class="sub-menu "><li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li><li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Đọc Blog Giùm Bạn</a></li><li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a><ul class="sub-menu "><li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a><ul class="sub-menu "><li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li><li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a><ul class="sub-menu "><li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li><li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li><li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a><ul class="sub-menu "><li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a><ul class="sub-menu "><li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li><li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a><ul class="sub-menu "><li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a><ul class="sub-menu "><li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li><li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a><ul class="sub-menu "><li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul class="sub-menu "><li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul class="sub-menu "><li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a><ul class="sub-menu "><li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a><ul class="sub-menu "><li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li><li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Đọc Blog Giùm Bạn</a></li><li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a><ul class="sub-menu "><li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a><ul class="sub-menu "><li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="http://thoibao.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="breaking-news"><div class="the_ticker" ><div class="bn-title"><span>TIN CẬP NHẬT</span></div><div class="news-ticker " data-timeout="5000"><ul><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nguoi-sang-lap-wikileaks-can-nhac-xuat-hien-truoc-uy-ban-thuong-vien-hoa-ky/">Người sáng lập WikiLeaks cân nhắc xuất hiện trước Ủy ban Thượng viện Hoa Kỳ</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/windsor-se-co-mot-dai-benh-vien/">Windsor sẽ có một đại bệnh viện</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/monsanto-phai-boi-thuong-vi-thuoc-diet-co-roundup/">Monsanto phải bồi thường vì thuốc diệt cỏ Roundup</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nhung-con-thu-trong-so-thu-calgary-duoc-nhot-vao-chuong-tranh-khoi-cua-nhung-dam-chay-rung/">Những con thú     trong sở thú  Calgary  được  nhốt  vào chuồng  tránh khói của những đám cháy rừng.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/7-nguoi-bi-thuong-khi-xe-bus-du-lich-dung-xe-canh-sat/">7 người bị thương khi xe  bus du lịch đụng xe cảnh sát.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/an-do-dieu-tra-ban-pha-gia-thep-cua-viet-nam/">Ấn Độ điều tra bán phá giá thép của Việt Nam</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoi-dong-thanh-pho-windsor-chuan-y-du-an-xay-cat-mot-dai-benh-vien/">Hội đồng thành  phố  Windsor  chuẩn y dự án  xây cất  một đại bệnh viện</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hai-sinh-vien-canada-suyt-chet-trong-vu-cau-sap-o-y-dai-loi/">Hai sinh viên  Canada suýt chết  trong  vụ cầu sập ở Ý  Đại Lợi.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nu-hoang-nhac-soul-aretha-franklin-qua-doi-o-tuoi-76/">‘Nữ hoàng nhạc soul’ Aretha Franklin qua đời ở tuổi 76</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thu-tuong-trudeau-tham-gia-dinh-2-canh-sat-bi-giet-trong-vu-no-sung-o-fredericton/">Thủ tướng Trudeau thăm gia đình 2 cảnh sát bị giết trong vụ nổ súng ở Fredericton</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hang-chuc-ngan-nguoi-bieu-tinh-chong-tham-nhung-o-romania/">Hàng chục ngàn người biểu tình chống tham nhũng ở Romania</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/an-ninh-tang-cuong-vi-nhom-cuc-huu-tuan-hanh-o-thu-do/">An ninh tăng cường vì nhóm cực hữu tuần hành ở thủ đô</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/canh-sat-bien-300-giay-phat-cho-nhung-thanh-vien-bang-xe-mo-to-hells-angels/">Cảnh sát   biên  300 giấy phạt cho những thành viên băng xe  mô tô  Hells  Angels.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mot-con-tran-xong-chuong/">Một con trăn xổng chuồng</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cac-nhan-vien-kiem-lam-canada-duoc-trang-bi-sung-truong-loai-moi/">Các nhân viên kiểm lâm Canada được trang bị  súng trường loại mới.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/binh-si-cua-quan-luc-canada-tro-giup-viec-chua-chay-rung-o-tinh-bang-british-columbia/">Binh sĩ của quân lực Canada   trợ  giúp  việc chữa cháy  rừng ở  tỉnh bang  British  Columbia.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/can-them-nhung-nguoi-hien-mau-truoc-ngay-le-lao-dong/">Cần  thêm  những người hiến máu trước ngày lễ Lao Động.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ke-giet-nguoi-o-thanh-pho-fredericton-la-mot-nguoi-don-doc/">Kẻ   giết   người ở thành phố  Fredericton là  một  người đơn độc.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cuoc-dien-hanh-cua-nhung-nguoi-dong-tinh-o-thanh-pho-windsor/">Cuộc diễn hành của những người đồng  tính ở  thành phố Windsor.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mot-du-khach-me-tay-co-bi-nuoc-cuon/">Một du khách Mễ Tây Cơ  bị nước cuốn</a></li></ul></div></div> <span class="current_time"><span></span> </span></div></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Ông Bầu Long và đại công ty Kim Chung</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-152478 post type-post status-publish format-standard has-post-thumbnail category-featured category-van-nghe-van-hoa"itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVaTrangSi-1-300x210.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png"><meta itemprop="width" content="330"><meta itemprop="height" content="102"></div><meta itemprop="name" content="Thoibao Newspaper"></div><meta itemprop="datePublished" content="2018-08-18T20:47:04+00:00"/><meta itemprop="dateModified" content="2018-08-18T20:47:04+00:00"/><div class="feature-img"> <img src="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVaTrangSi-1.jpg" alt="Ông Bầu Long và đại công ty Kim Chung"></div><h1 class="post-tile entry-title" itemprop="headline">Ông Bầu Long và đại công ty Kim Chung</h1><div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-08-18T20:47:04+00:00" class="updated">August 18, 2018</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/" title="View all posts in Văn nghệ">Văn nghệ</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Ông Bầu Long và đại công ty Kim Chung&body=Ông Bầu Long và đại công ty Kim Chung http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content"><p><strong>Soạn giả Nguyễn Phương </strong></p><p>Trước khi lý giải sự thành công của ông bầu Trần Viết Long, công ty gánh hát Kim Chung, tôi (Nguyễn Phương) nghĩ là nên bàn qua một chút về trào lưu văn học nghệ thuật từ những thập niên 40, 50. Lúc đó có những cuộc tranh luận gay go và kéo dài nhiều năm giữa hai quan niệm nghệ thuật. Một bên cho là Nghệ Thuật vị Nghệ Thuật và một bên cho là Nghệ Thuật vị Nhân Sinh.</p><p>Về ngành nghệ thuật sân khấu, đại biểu cho quan niệm Nghệ Thuật vị Nghệ Thuật là soạn giả kiêm đạo diễn Nguyễn Thành Châu và đoàn hát Việt Kịch Năm Châu là nơi để ông Năm Châu thể hiện quan niệm nghệ thuật vị nghệ thuật dưới tiêu đề: sân khấu Thật và Đẹp.</p><p>Ông Nguyễn Thành Châu được xem như là đầu não của quan điểm “Nghệ Thuật Vị Nghệ Thuật”; các gánh hát theo ông Năm Châu trong trường phái này có các đoàn hát Thanh Minh Thanh Nga, đoàn Kim Thanh &#8211; Út Trà Ôn, đoàn Hương Mùa Thu, đoàn Kim Thoa, đoàn Dạ Lý Hương, đoàn Út Bạch Lan &#8211; Thành Được, đoàn Bạch Tuyết Hùng Cường, đoàn Tiếng Hát Dân tộc. Ủng hộ quan điểm của Năm Châu có các ký giả kịch trường Trần Tấn Quốc, Nguyễn Ang Ca, Ngọc Linh, Sĩ Trung, Phong Vân, Hà Huy Hà, Hoài Ngọc, Lê Hiền, Tô Yến Châu, anh bảy Đức Hiền, Tam Mộc…</p><p>Ông bầu Trần Viết Long đoàn hát Kim Chung thì quan niệm một cách đơn giản là nghệ thuật theo kiểu nào cũng được, miễn là hát giúp vui cho khán giả, khán giả thích là được rồi vì người ta đến xem hát là để giải trí chớ không phải đến xem hát để học hỏi cái gì đó. Muốn gọi ông theo trường phái Nghệ Thuật vị Nhân Sinh cũng được mà gọi ông là một nhà kinh doanh nghệ thuật thì ông cũng chấp nhận luôn.<br /> Trên đây là hai quan niệm khác nhau của những ông bà bầu, những người đang lèo lái các gánh hát đại ban ở miền Nam trong các thập niên 50, 60, 70.</p><p><strong>Ông Bầu Trần Viết Long &#8211; một nhà kinh doanh nghệ thuật</strong><br /> Năm 1954, cuộc chiến tranh Việt Pháp kết thúc, đất nước bị chia đôi, đoàn cải lương Tiếng Chuông Vàng Bắc Việt di cư vào Nam, đã đem lại một sinh khí mới cho mọi hoạt động của ngành nghệ thuật sân khấu ở Miền Nam.<br /> Trước đây, các đoàn cải lương miền Nam cạnh tranh với nhau bằng cách chăm sóc cho tuồng tích của đoàn mình hơn đoàn bạn, diễn viên của đoàn mình thinh sắc lưỡng toàn hơn, hoặc tranh cảnh, y trang đẹp hơn, hấp dẫn hơn. Đó là phương thức kinh doanh hơn thua nhau vì nghệ thuật hát ca và quảng cáo, không tính toán xa hơn những gì đạt được trước mắt.<br /> Đoàn Tiếng Chuông Vàng Bắc Việt của ông Bầu Trần Viết Long di cư vào Nam, đổi bảng hiệu là đoàn cải lương Kim Chung, đã góp phần thay đổi phương thức kinh doanh của các đoàn hát cải lương ở miền Nam, đồng thời góp phần kích thích cho sự cạnh tranh và phát triển của ngành nghệ thuật sân khấu ở miền Nam.</p><p><strong>Đoàn Kim Chung: Một hiện tượng mới trong ngành sân khấu cải lương</strong><br /> Cuối năm 1955, Đoàn cải lương Kim Chung mướn rạp Trung Ương Hí Viện tức rạp Aristo, đường Lê Lai làm nơi để tập tuồng tích, vẽ tranh cảnh và ổn định nơi ăn chốn ở cho các nghệ sĩ đã theo bầu Long di cư vào Nam. Tôi đi theo hai anh ký giả Nguyễn Ang Ca và Tô Yến Châu nhân dịp hai anh đến phỏng vấn Bầu Long, nữ nghệ sĩ Kim Chung và một vài nghệ sĩ tên tuổi khác của đoàn cải lương Bắc di cư (dân Sàigòn lúc bấy giờ đã gọi đoàn cải lương Kim Chung.)<br /> Nhận xét đầu tiên của hai anh Nguyễn Ang Ca và Tô Yến Châu là trong một hai năm đầu ở Sàigòn, Đoàn cải lương Kim Chung sẽ sống mạnh, sau đó có lẽ sẽ phải giải tán, chớ khó mà tồn tại hay phát triển như các đoàn cải lương trong Nam. Thấy tôi có vẻ không tin sự nhận định của hai anh, anh Nguyễn Ang Ca nói rõ thêm: Lúc nãy mình coi anh em nghệ sĩ tập tuồng, họ ca cổ nhạc, ca vọng cổ bằng giọng Bắc, khán giả trong Nam nhứt định là nghe không thích bằng nghe nghệ sĩ trong Nam ca. Lại còn cách diễn tuồng, cách nói lối, ngâm thơ, mọi phương thức ca, ngâm, diễn xuất, đều có vẻ giống hát chèo, hát Tiều, hát Quảng, chớ không giống cải lương miền Nam. Dân di cư và dân miền Bắc ở trong Nam lâu cũng rất ít ở Sàigòn. Số mới di cư thì chánh phủ đã chở họ đi định cư ở Hố Nai, Gia Kiệm, Cái Sắn, Cà Mau, Định Quán…Vì vậy, tôi cho là trong hai năm đầu, có thể họ sẽ đến coi đoàn Kim Chung hát để gợi nhớ lại quê hương miền Bắc, nơi chôn nhau cắt rún cũ, nay đã xa vời. Khi yên nơi yên chỗ, họ còn phải lo việc làm ăn sinh sống, niềm nhớ quê hương miền Bắc sẽ nguôi ngoai, họ không cần thiết về Sigon coi đoàn Kim Chung hát mà họ sẽ coi tất cả các đoàn hát nào đến diễn ngay nơi họ định cư.</p><p>Anh Tô Yến Châu nói thêm: Cải lương là sản phẩm nghệ thuật của miền Nam. Phải hát giọng Nam vì khán giả đại đa số người miền Nam .<br /> Trong khi hai anh ký giả phỏng vấn ông Trần Viết Long, tôi ra phòng bán vé, xin tờ chương trình quảng cáo. Vở tuồng khai trương của Kim Chung tựa: &#8220;Trăng giãi đêm sương &#8220;. Tôi chú ý tiêu đề: Thi, Ca, Vũ, Nhạc, Kịch dưới bảng hiệu Đoàn cải lương Kim Chung, và tên các diễn viên: Kim Chung (chuyên đào võ), Bích Hợp (đệ nhất đào thương), Huỳnh Thái (đệ nhất danh ca miền Bắc) Hề Phúc Lai (Trạng Hề), Hề Tư Vững, Hề Ba Hội, Tư Bữu, Ngọc Toàn, Quang Hữu, Thúy Liễu, Thu Hương, Thu Nhi, Ái Lan, Thành Hội, Khánh Hợi, Ánh Tuyết,&#8230; Soạn giả Vạn Lý, Ngọc Văn và Ngọc Huyền Quân tức bầu Long, chồng cô Kim Chung.</p><p>Vài ký giả kịch trường và soạn giả các đoàn đang hát tại Sàigòn đến xem đoàn Kim Chung đêm hát khai trương bảng hiệu. Khán giả đại đa số là dân mới di cư vào Nam. Tuồng Trăng Giãi Đêm Sương, cốt chuyện giống như chuyện Hồng Lâu Mộng, y trang tranh cảnh như tuồng Tàu. Về lối hát, có chỗ ngâm như kiểu ngâm Kiều, có chỗ nói thơ theo điệu sa mạc, và vọng cổ thì các bạn đồng nghiệp miền Bắc ca cũng hay nhưng giọng lai Bắc. Hề Phúc Lai diễu thì cứ kêu: Ối chu choa, mẹt ơi&#8230; nhại giọng Nam một cách ngượng nghịu, lâu lâu gọi Huỳnh Thái bằng Bố thằng cu tí&#8230;và theo lối hề giễu hình, phùng mang, trợn mắt, uốn mình, bẻ tay bẻ chân. Khán giả di cư chắc sẽ hài lòng vì lối hát cải lương Bắc, ngâm nga nhiều hơn ca cổ, phù hợp với cảm quan quen thuộc của họ.</p><p>Khi về Đoàn Thanh Minh, bà bầu Thơ, ông Năm Nghĩa hỏi chúng tôi nhận xét về đoàn cải lương Kim Chung như thế nào? Anh Nguyễn Ang Ca và Tô Yến Châu, (lúc đó có tuồng trên sân khấu Thanh Minh với bút hiệu Ngọc Huyền Lan và Tô Châu) nhắc lại nhận xét đã nói với tôi ban sáng. Tôi nghĩ rằng chánh phủ nhứt định sẽ tài trợ cho đoàn hát di cư cũng như đã tài trợ cho đồng bào di cư đến các vùng đất mới như Cái Sắn, Năm Căn, Gia Kiệm, Hố Nai&#8230; Bầu Long sẽ có thời gian và điều kiện để làm cho đoàn Kim Chung có phương thức hoạt động phù hợp với khán giả miền Nam hơn, nhưng Bầu Long sẽ làm gì thì tôi không tiên đoán được.</p><p>Điều kỳ lạ xảy ra: Đoàn Kim Chung hát liên tục trong hơn bốn mươi xuất hát tại rạp Aristo với vở tuồng duy nhất: Trăng Giãi Đêm Sương.</p><p>Một hiện tượng mới trong giới sân khấu cải lương. Từ trước đến nay, các đoàn hát hát mỗi đêm mỗi đổi tuồng và hát ở một rạp hát thông thường là một tuần lễ là phải dọn đi rạp hát khác thì mới thu hút được đông đảo khán giả. Kim Chung đã ở rạp Aristo gần một tháng rưỡi với một tuồng duy nhứt, và theo như đánh giá của ký giả kịch trường thì tuồng Trăng Giãi Đêm Sương không hay hơn các tuồng bình thường của sân khấu miền Nam.<br /> Giới chủ Bầu, các ký giả kịch trường và soạn giả đổ xô đi nghiên cứu hiện tượng Kim Chung. Bà Bầu Thơ, ông Năm Nghĩa đãi một tiệc long trọng ngay tại tư gia đường Trần Hưng Đạo để chúng tôi gặp nhau, bàn luận. Chúng tôi so sánh, phân tích từng điểm một: rạp hát, nghệ sĩ, tuồng tích, quảng cáo, thành phần khán giả&#8230;vân..vân&#8230;<br /> Rạp hát Aristo còn có cái tên là Trung Ương Hí Viện, mặt hướng về đường Lê Lai. Số lượng ghế khán giả nhiều hơn rạp Thành Xương, nhưng rạp Aristo ở vào một vị trí không thuận lợi: một bên là ga xe lửa bít bùng, một bên là con đường cùng, vì vậy ít có đoàn hát về đây. Các đoàn Nam Phi, Phụng Hảo, Năm Châu khi kẹt rạp, cũng tạm về rạp Aristo hát, số thu không cao. Ký giả Trần Tấn Quốc và ông Tòa Thiết mượn làm nơi hát bội của Hội Khuyến Lệ Cổ Ca, với các danh tài hát bội đương thời như: Minh Tơ, Mười Vàng, Năm Đồ, Mười Sự, Năm Còn, Tám Văn, Châu Kỷ… Sau các cuộc hát bội gây quỹ, rạp Aristo nhiều khi bỏ trống trong nhiều tuần lễ.</p><p>Do phân tích về vị trí của rạp hát, chúng tôi đồng ý với nhau là rạp Aristo của đoàn Kim Chung không phải là một yếu tố thu hút khán giả. So với Thành Xương, Nguyễn Văn Hảo, Moderne thì rạp Aristo thất thế hơn.<br /> So sánh về lực lượng nghệ sĩ thì danh ca vọng cổ Huỳnh Thái không hơn Vua Vọng cổ Út Trà Ôn, không hơn Năm Nghĩa, Bảy Cao, Thanh Tao, Ba Khuê&#8230;<br /> Kim Chung, Bích Hợp so với Phùng Há, Kim Anh, Kim Chưởng, Kim Cúc, Kim Lan, Út Bạch Lan&#8230;cũng không có điểm nào hơn. Về vai Hề so ra thua hề Ba Vân, Kim Quang, Tư Rọm, hề Châu Hí&#8230;<br /> Nói chung về nghệ sĩ, tuồng tích, quảng cáo, vị trí rạp hát, Kim Chung không hơn các đoàn hát miền Nam, vậy tại sao Kim Chung có thể hát ở một rạp và diễn một tuồng liên tục lâu được như vậy?<br /> Nhiều đêm chúng tôi đến xem đoàn Kim Chung, nhận thấy khán giả không đông, có khi chỉ nửa rạp hay hơn một phần ba khán giả trong rạp, Kim Chung vẫn mở màn hát. Khi quảng cáo vở tuồng Trăng Giãi Đêm Sương hát được hơn hai mươi suất thì những đêm kế tiếp khán giả có tăng lên chút ít vì số người hiếu kỳ đến xem, muốn biết tại sao tuồng hát hát được lâu như vậy.</p><p>Cuối cùng chúng tôi hiểu được là các đoàn hát miền Nam quản lý đoàn hát về mặt kinh tế thua hẳn phương thức quản lý của bầu Long đoàn Kim Chung.</p><p>Theo ký giả Hoài Ngọc, bạn thân của ông Phạm Thọ Minh, bộ óc quan trọng trong bộ tham mưu của Bầu Long thì Kim Chung chủ trương Kinh Doanh Nghệ Thuật, nghĩa là những gì liên quan tới nghệ thuật được coi là hàng thứ yếu, kinh doanh với lợi nhuận cao là trên hết. Do chủ trương đó, Tăng Thu giảm Chi là nguyên lý chỉ đạo mọi hoạt động của đoàn Kim Chung.<br /> Dưới đây là những con số so sánh do anh Hoài Ngọc cho biết khi anh ngưng cộng tác với đoàn Kim Chung để về làm việc với đoàn Kim Thanh &#8211; Út Trà Ôn:</p><p>Về rạp hát, Bầu Long mướn rạp Aristo, một rạp từ lâu không có đoàn về hát nên chủ rạp cho mướn với giá rẻ. Chủ rạp chỉ chia 10% tiền bán vé mỗi xuất hát; tiền điện, tiền mướn làm vệ sinh rạp hát do Đoàn Kim Chung trả. Nếu so với giá tiền mướn rạp Hưng Đạo, Nguyễn Văn Hảo hay Thành Xương thì tiền mướn rạp Aristo quá rẻ, nhất là khi hát thưa khách, tiền rạp trả ít, đông khách thì cứ theo 10% mà trả. Vì vậy, dù có nhiều hay ít khán giả, đoàn Kim Chung vẫn mở màn hát. Nghệ sĩ đoàn Kim Chung lãnh lương tháng, được chia một chỗ dưới hầm sân khấu để ở. Do đó, đoàn hát trả tiền mướn rạp để hát và để có nơi cư ngụ cho nhân viên của đoàn.</p><p>Về tiền bản quyền, bầu Long mua đứt bản quyền tuồng cũ, mỗi tuồng chỉ giá có 5.000 đồng, ông Long cho người trong đoàn Kim Chung sửa tựa, sửa bài ca hay thêm, bớt nhân vật rồi cho diễn như một vở mới. Trong khi đó các đoàn cải lương miền Nam trả tiền bản quyền cho tác giả là 6% mỗi xuất hát.</p><p>Hát thường trực tại một rạp hát thì hàng tuần khỏi phải tốn tiền chi phí cho việc mướn xe tải để chuyên chở đào, kép, y trang tranh cảnh đến địa điểm mới; khỏi tốn tiền mướn phòng ngủ, nhà ở cho toàn đoàn; khỏi vẽ bảng quảng cáo lớn trước rạp hát (mỗi bảng quảng cáo lớn treo trước rạp hát tốn ít nhứt 5000 đồng). Ngoài ra tiền thù lao cho diễn viên phụ, công nhân sân khấu, tính theo lương tháng cũng rẻ hơn khi trả lương theo từng xuất hát.<br /> Về y trang, đoàn hát Kim Chung không may sắm y trang cho từng tuồng như các đoàn Thanh Minh, Kim Chưởng,…mà dùng y trang tuồng Tàu ( mũ, mãng, áo bào, áo giáp có thêu mắt gà) để hát những tuồng Tàu, tuồng thi ca diễm huyền như Trăng Giải Đêm Sương, cho những nhân vật nhà giàu mà tuồng không khẳng định địa danh chuyện tuồng là ở nước nào cả. Một số trang phục tuồng kiếm hiệp, tuồng Tây để cho các nhân vật như tráng sĩ, kiếm sĩ, mặc, một loại áo quần nhà nghèo cho dân nghèo mặc (nhân vật Việt nam thì không cột túm ống quần, không cột dây lưng bản lớn bên ngoài. Nhân vật tuồng Tàu thì cũng mặc áo quần đó, có dây lưng bản lớn, cột túm óng quần, có khăn choàng hay mũ mão đội trên đầu) Tóm lại y trang, tranh cảnh được mang từ khi di cư vô Nam, dùng cho nhiều tuồng chớ không nhất thiết được thiết kế cho riêng một tuồng nào cả.</p><p>Khi có một cặp đào kép trẻ mới ký hợp đồng, ông bầu Long cho san sẻ những nghệ sĩ, cảnh trí, phông màn ở đoàn cũ để lập thêm đoàn mới. Y trang cũng được đưa qua đoàn mới, đoàn cũ chỉ mua sắm thêm chút ít.</p><p>Trong khi đó thì các đoàn hát của miền Nam, mỗi tuồng mỗi sắm y trang tranh cảnh cho phù hợp với tuồng. Khi hết hát tuồng đó thì cảnh trí y trang được chở về cất trong nhà kho của đoàn. Khi tuồng đó lâu quá không được hát lại thì thợ mộc phá cảnh cũ để lấy vải bố và cây đóng cho cảnh trí tuồng khác. Một sự lãng phí liên tục, từ năm này đến năm kia khiến cho chi tiêu của bầu gánh hát miền Nam cứ tăng lên theo cấp số nhân, trong lúc đó thì cảnh trí, y trang của đoàn Kim Chung được chia ra cho đoàn 1, đoàn 2, đoàn 3, đoàn 4 dùng, vừa ít chi tiêu mà số thu được nhân lên theo con số nẩy nở của các đoàn Kim Chung.</p><p>Từ ngày khai trương đến mấy tháng sau, nhờ chi phí nhẹ, Đoàn Kim Chung tương đối ổn định nhưng rồi càng lúc càng mất khán giả, thậm chí có đêm không hát được. Bộ tham mưu Kim Chung, đứng đầu là ông Phạm Thọ Minh triệu tập cuộc họp bên bàn đèn, với Hoài Ngọc và Trần Hà, (các ông này cũng hút thuốc phiện như Phạm Thọ Minh) để vấn kế. Trần Hà nói: Dân Sàigòn chịu chơi, dám chi tiền mua vui và ăn nhậu, nhưng của nào thì tiền nấy, nếu của dở quá, cho họ cũng không thèm. Các anh chị từ miền Bắc mới vào, họ đến xem là để nếm của lạ cho biết, chớ nếu lâu ngày mà dở hơn của nhà thì họ đâu có chịu mất tiền lãng nhách như vậy.</p><p>Hoài Ngọc nói: Ca vọng cổ bằng giọng Bắc, nghe kỳ lắm. Chửi cha không bằng pha tiếng, anh biết câu tục ngữ đó mà.<br /> Phạm Thọ Minh lim dim, kéo hết điếu nầy sang điếu khác, khi đã rồi, ông ta nói: Kim Chung sẽ hát giọng Sàigòn, sẽ chịu chơi hết mình với dân Sàigòn. Chúng tôi kinh doanh nghệ thuật, nhứt định không để cho bị khánh tận đâu.<br /> Chủ trương mua đào bán kép, sân khấu Sàigòn xáo trộn không ngừng</p><p>Ông Bầu Long trong dịp cúng tổ cải lương tháng 8 năm 58, mời Quái kiệt Ba Vân ký hợp đồng làm diễn viên kiêm đạo diễn cho đoàn Kim Chung, với giá lương 1000 đồng một xuất hát. Ông còn nói thêm: Muốn cho đoàn cải lương Bắc hát giọng Nam thì chỉ có một cách là từ nay, đoàn Kim Chung sẽ ký hợp đồng với diễn viên tài danh miền Nam. Tuy là đoàn Kim Chung miền Bắc, nhưng từ nay sẽ gồm đại đa số diễn viên miền Nam. Như vậy hát giọng Nam sẽ nhanh hơn là bắt các diễn viên như Huỳnh Thái, Kim Chung, Bích Hợp, Quang Hữu học nói và học ca giọng Nam.<br /> Bầu Long nói với một giọng như cợt đùa, nhưng các ông bà Bầu các đoàn cải lương Sàigòn đều ngầm hiểu như một lời tuyên chiến. Ba Vân tuy là một danh hề, nhưng hát hội và hát trên sân khấu Việt Kịch Năm Châu, lương của anh chưa tới 500 đồng xuất. Vậy mà Bầu Long trả lương gấp đôi. Contrat chỉ ký một năm, Ba Vân không thố lộ ra, chỉ nói úp mở là rất hậu hỉ!</p><p>Tiếp theo đó, các tay thân cận của Bầu Long (các ký giả kịch trường lãnh lương của Kim Chung) lân la vô hậu trường các đoàn hát Thanh Minh, Kim Chưởng, Kim Thanh, Hương Mùa Thu, v.v&#8230; nói chuyện thì thầm với các danh ca, kép chánh, kép cạnh, làm như là bầu Long đang ngấm nghé muốn mời anh kép nầy, cô đào nọ về cộng tác với Kim Chung. Các đoàn hát miền Nam muốn giữ đào kép cho bảng hiệu của mình phải tăng lương, tăng tiền ký contrat cho các danh ca, các đào chánh. Mặt khác, Đoàn phải nghiên cứu sao cho tuồng tích hay hơn, tranh cảnh lạ mắt hơn, y trang đẹp hơn, hầu giữ số khán giả trung thành với bảng hiệu của mình.<br /> Trong quá trình cạnh tranh nghệ thuật và phương thức kinh doanh, các đoàn phải bám vào sở trường ưu thế của đoàn mình, phát triển theo chiều hướng đó để giữ khán giả và diễn viên ở lại với bảng hiệu của mình. Ví dụ: Đoàn Thanh Minh với sở trường tuồng dã sử và xã hội. Đoàn Kim Chưởng với sở trường tuồng hương xa và kiếm hiệp, đấu chưởng. Đoàn Hoa Sen với các tuồng chiến tranh bắn súng, Đoàn Phụng Hảo chuyên hát tuồng Tàu&#8230; Các danh ca vọng cổ đều được tăng lương, tăng tiền contrat, chi phí của các gánh hát cải lương miền Nam cứ theo đà này mà ngày một nặng nề hơn lên.</p><p>Bầu Long Kim Chung tung tin làm cho các bầu gánh khác lầm tưởng là Kim Chung sẽ mua chuộc kép Hữu Phước, Thành Được, Út Bạch Lan, Ngọc Giàu, Bạch Tuyết, v.v&#8230;, nhưng kỳ thật đó chỉ là một đòn hỏa mù. Đoàn Kim Chung tăng cường dàn đào kép miền Nam, để hát giọng Nam, nhắm vào các danh ca trẻ vừa được tuyển chọn trong các cuộc thi ca vọng cổ do các nhà Báo tổ chức ở rạp Quốc Thanh hay Nguyễn Văn Hảo. Những danh ca này tuổi từ 13 đến 16, chưa hề biết hát trên sân khấu, chỉ có giọng tốt và ca 6 câu vọng cổ gây được tiếng vang trong các cuộc thi ca vọng cổ. Vì là những giọng ca trẻ, chưa biết hát nên số tiền giao kèo thật thấp, tiền lương cũng không cao, nhưng qua cách chọn tuồng, cách tổ chức hát, cách quảng cáo của Đoàn Kim Chung, các bạn trẻ đó ngày một phát triển tài nghệ, cuộc sống được nâng cao nhưng chính các em đó đã làm giàu cho Bầu Long không biết bao nhiêu mà kể. Dưới đây là những giọng ca trẻ được bầu Long ký contrat sau các cuộc thi ca vọng cổ ở rạp Quốc Thanh:<br /> Minh Cảnh khôi nguyên vọng cổ 16 tuổi, được ký contrat 30.000 đồng hát trong hai năm trong đoàn Kim Chung (năm 1960)</p><p>Minh Vưng (sau này đổi tên Minh Vương) khôi nguyên vọng cổ, 15 tuổi, học trò nhạc sĩ Bảy Trạch, ký contrat 30.000 đồng (1961)<br /> Mỹ Châu ký contrat 60.000 đồng khi cô mới có 13 tuổi (sanh ngày 21/8/1950, hát trên sân khấu Kim Chung năm 1963.)<br /> Bích Hạnh, học trò của nhạc sĩ Bảy Trạch (sanh 03/12/1953, ký contrat 20.000 hát cho Kim Chung 1, năm 1965, lúc cô 12 tuổi.)</p><p>Thanh Kim Huệ, sinh năm 14/11/1955, hát cho Kim Chung 2, năm 1970, 15 tuổi, contrat 50.000 đồng trong hai năm.<br /> Còn nhiều nữa như Lệ Thủy, Ánh Hồng, Minh Phụng, Quốc Trầm, Phương Bình, v.v&#8230; khi hợp tác với Kim Chung cũng đều trên lứa tuổi kể trên.</p><p>Như vậy rõ ràng là Bầu Long tung tin sẽ mua chuộc đào kép đang nổi danh, nhưng thực sự ông chỉ nhắm các mầm non, dễ đào tạo, ít tốn kém và những diễn viên đó trong những năm 70, đều trở thành những tài danh sân khấu miền Nam, kế thừa nghề nghiệp của các bậc đàn anh, đàn chị như Hùng Cường, Bạch Tuyết, Thanh Nga, Hữu Phước, Thành Được, Út Bạch Lan&#8230;</p><p>Bầu Long mỗi lần được một cặp đào kép trẻ là lập thành một đoàn mới. Tranh cảnh thì đoàn này chia xẻ, trao đổi với đoàn kia, diễn viên luân chuyển thành ra lúc nào đoàn hát Kim Chung cũng có nét mới, người mới, tuồng mới. Có 7 đoàn mang danh Kim Chung 1, Kim Chung 2, Kim Chung 3, Kim Chung 4, Kim Chung 5, Kim Chung 6, Kim Chung 7, Kim Chung 7 có đi hát ở Lào, Thái Lan và Pháp Quốc năm 1969.<br /> Tuồng tích thì tuồng nào nhắm ăn khách được thì hát, không nệ hà là thể loại nào.</p><p><strong>Diễn viên Đoàn Kim Chung</strong><br /> Tôi kể tên những diễn viên từng diễn trên sân khấu Kim Chung, có người sau này thay đổi sân khấu, có người hát cho Kim Chung tới năm 75 như Mỹ Châu, Bích Hạnh:<br /> Minh Cảnh, Lệ Thủy, Minh Phụng, Mỹ Châu, Bích Hạnh, Diệu Hiền, Minh Vương, Tấn Tài, Hùng Cường, Thanh Hải, Út Trà Ôn, Ba Vân, Ngọc Bích, Phương Bình, Thanh Kim Huệ, Thanh Điền, Thanh Tuấn, Ánh Hồng, Kiều Tiên, Như Mai Kim Hoàng, Quốc Trầm, Tô Kiều Lan, Chí Tâm, Hoài Thanh, Minh Sang, Thanh Nguyệt, Tô Kim Hồng, Út Hiền, Út Hậu, Ngọc Ẩn, Phương Dung, Hề Văn Hường, Hề Sa, Hề Chơn Tâm, Kim Chung, Bích Hợp, Thúy Liểu, Thúy Hiệu, Túy Định, Quang Hữu, Ánh Tuyết, Hề Phúc Lai.<br /> Huỳnh Thái cùng các anh Trần Hà, Ba Hội, Tư Vững tách ra lập đoàn Thăng Long &#8211; Huỳnh Thái năm 68. Chỉ hai năm sau, đoàn Thăng Long Huỳnh Thái giải tán.<br /> Tuồng tích Đoàn Kim Chung: Soạn giả thường trực: Vạn Lý, Ngọc Văn, Ngọc Huyền Quân (Tức bầu Long) Trần Hà, Hoài Ngọc, Thanh Cao, Vân An.</p><p>Kịch bản: Trăng Giãi Đêm Sương, Bên Cầu Vọng Thê, Đắc Kỷ Trụ Vương, Tình chàng ý thiếp, Phạm Công Cúc Hoa, Phủ Kiều Trường Hận, Người mang sông núi, Chuyến đò thương, Mắt em là bể oan cừu, Lương Sơn Bá Chúc Anh Đài, Mạnh Lệ Quân, Tâm Sự loài Chim Biển, Kiếm Sĩ Người Dơi, Tình thiên thu, Nữ Hiệp ăn mày, Mười tám năm trường hận, Nhất Kiếm Bá Vương, Lời thơ trên tuyết, Suối mơ rền pháo cưới, Giai nhân bên suối bạc, Người về trên bão tuyết, Hắc Sa Thôn Huyết Hận, Nắng thu về ngỏ trúc, Quỷ kiến sầu, Mây chiều Phú Sĩ, Khói cỏ quê hương, Áo vũ cơ hàn…</p><p>Năm 1975, ông bà bầu Kim Chung có kinh nghiệm năm1954 khi CS tiếp thu Hà Nội, đã một lần di cư từ Bắc vào Nam, thì lần này miền Nam thất thủ, ông bà bỏ lại tất cả sản nghiệp, di cư ra ngoại quốc. Có một lúc tôi nghe nói ông ở Pháp, (nhân đọc báo của ký giả Trần Trung Quân), nhưng khi tôi qua Pháp thì nghe nói ông bà ở Montréal. Về Montréal hỏi mãi mà cũng không được một lần hội ngộ. Coi như tôi không có cơ duyên với hai ông bà, vì ngay trong nước, khi cùng chung hoạt động ngành sân khấu, tôi chỉ làm việc cho anh Năm Châu, bà bầu Thơ, ông bầu Xuân, chớ không có dịp cộng tác với Kim Chung.</p><p>Tuy nhiên tôi vẫn hằng theo dõi hoạt động của đoàn Kim Chung vì về mặt kinh doanh, Kim Chung đúng là bậc thầy, lập một kỷ lục là có cả một Công Ty Kim Chung, 7 đoàn hát mà trong lịch sử cải lương miền Nam, chưa có ông bà bầu nào làm được.</p><p>Tôi hy vọng bài viết này góp phần ghi công lao của ông bà Trần Viết Long trong trang sử cải lương. Chỉ nhìn số diễn viên trẻ được đào luyện từ sân khấu Kim Chung, ngày nay đều là những nghệ sĩ tên tuổi lẫy lừng, chứng tỏ công lao không nhỏ của ông bà bầu Long và tập đoàn Kim Chung. Công lao đó rất là đáng tôn đáng kính.</p><p><strong>Soạn giả Nguyễn Phương<br /> 2018</strong></p><p><img src="http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa.jpg" alt="" width="800" height="528" class="alignnone size-large wp-image-152480" srcset="http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa.jpg 800w, http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa-300x198.jpg 300w, http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa-768x507.jpg 768w, http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa-180x120.jpg 180w, http://thoibao.com/wp-content/uploads/2018/08/KimChungLoBanTinhCa-95x64.jpg 95w" sizes="(max-width: 800px) 100vw, 800px" /></p><p><img src="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2.jpg" alt="" width="800" height="533" class="alignnone size-large wp-image-152481" srcset="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2.jpg 800w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2-300x200.jpg 300w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2-768x512.jpg 768w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2-180x120.jpg 180w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhanVuonHoaTrang-2-95x64.jpg 95w" sizes="(max-width: 800px) 100vw, 800px" /></p><p><img src="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang.jpg" alt="" width="800" height="543" class="alignnone size-large wp-image-152482" srcset="http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang.jpg 800w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang-300x204.jpg 300w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang-768x521.jpg 768w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2018/08/KimChungGiaiNhânVuonHoaTrang-95x64.jpg 95w" sizes="(max-width: 800px) 100vw, 800px" /></p><p><img src="http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan.jpg" alt="" width="800" height="545" class="alignnone size-large wp-image-152483" srcset="http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan.jpg 800w, http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan-300x204.jpg 300w, http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan-768x523.jpg 768w, http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2018/08/KimChungHaiCanhBuom-MotMuaXuan-95x64.jpg 95w" sizes="(max-width: 800px) 100vw, 800px" /></p><div class="mom-social-share ss-horizontal border-box php-share" data-id="152478"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="http://twitter.com/share?text=Ông Bầu Long và đại công ty Kim Chung&url=http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="clear"></div></div></div></div><h2 class="single-title">Related Articles</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://thoibao.com/chuan-bi-nha-de-ban/"><img src="http://thoibao.com/wp-content/uploads/2018/08/preparing-your-home-to-sell-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2018/08/preparing-your-home-to-sell-610x380.jpg" alt="CHUẨN BỊ NHÀ ĐỂ BÁN"></a><h4><a itemprop="name" href="http://thoibao.com/chuan-bi-nha-de-ban/">CHUẨN BỊ NHÀ ĐỂ BÁN</a></h4><div class="mom-post-meta"> <time datetime="2018-08-18T21:20:35+00:00">August 18, 2018</time></div></li><li> <a href="http://thoibao.com/trinh-chieu-phim-me-vang-nha-o-toronto/"><img src="http://thoibao.com/wp-content/uploads/2018/08/DAB_0910-001-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2018/08/DAB_0910-001-610x380.jpg" alt="Trình chiếu  phim Mẹ Vắng Nhà  ở   Toronto."></a><h4><a itemprop="name" href="http://thoibao.com/trinh-chieu-phim-me-vang-nha-o-toronto/">Trình chiếu  phim Mẹ Vắng Nhà  ở   Toronto.</a></h4><div class="mom-post-meta"> <time datetime="2018-08-18T20:32:05+00:00">August 18, 2018</time></div></li><li> <a href="http://thoibao.com/so-phandau-thuong-cua-nguoi-ty-nantren-dat-thai/"><img src="http://thoibao.com/wp-content/uploads/2018/08/la4-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2018/08/la4-610x380.jpg" alt="Số phậnđau thương của người tỵ nạntrên đất Thái"></a><h4><a itemprop="name" href="http://thoibao.com/so-phandau-thuong-cua-nguoi-ty-nantren-dat-thai/">Số phậnđau thương của người tỵ nạntrên đất Thái</a></h4><div class="mom-post-meta"> <time datetime="2018-08-18T07:17:45+00:00">August 18, 2018</time></div></li></ul></div></div><div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget widget_recent_entries"><div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div><ul><li> <a href="http://thoibao.com/chuan-bi-nha-de-ban/">CHUẨN BỊ NHÀ ĐỂ BÁN</a></li><li> <a href="http://thoibao.com/bac-tinh/">Bạc tình</a></li><li> <a href="http://thoibao.com/so-sat-phu/">Số sát phu</a></li><li> <a href="http://thoibao.com/goc-cua-phan-tu-bat-chao-sua/">Góc của Phan: Từ bát cháo sữa…</a></li><li> <a href="http://thoibao.com/an-tiem-2/">Ăn tiệm</a></li><li> <a href="http://thoibao.com/ong-bau-long-va-dai-cong-ty-kim-chung/">Ông Bầu Long và đại công ty Kim Chung</a></li><li> <a href="http://thoibao.com/thien-duong-ruc-ro-mauritius/">Thiên đường rực rỡ Mauritius</a></li><li> <a href="http://thoibao.com/vuon-co-thu-duc/">Vườn Cò Thủ Ðức</a></li></ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer Ads</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-838 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-838 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-838 .adr-next',
				prev: '.e3lanat-rotator-id-838 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-838" style="width:160px; height:300px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72886" style=" "> <a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a></div><div class="mom-e3lan" data-id="72886" style=" "> <a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer S Ads</span></h3></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a></div></div></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google ads</span></h3></div><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3144707321472120"
 data-ad-slot="1439148771"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div><div class="clear"></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>DShopping Ads</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-476 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-476 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-476 .adr-next',
				prev: '.e3lanat-rotator-id-476 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-476" style="width:250px; height:350px;"><div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="127866" style=" "> <a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/09/Banner-250X350-03-1.jpg" alt="ad" width="250" height="350"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>TB techsolutions</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-371 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-371 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-371 .adr-next',
				prev: '.e3lanat-rotator-id-371 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-371" style="width:250px; height:350px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="133607" style=" "> <a href="http://tbtechsolutions.com/sales/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/12/7866-7867-Thoi-Bao-Ad-e1515706265208.jpg" alt="ad" width="250" height="350"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ready Honda</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-890 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-890 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-890 .adr-next',
				prev: '.e3lanat-rotator-id-890 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-890" style="width:280px; height:250px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a></div><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a></div><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer L Ads</span></h3></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/tuan-van.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a></div></div></div></div></div></div><div class="clear"></div></div></div><footer id="footer"><div class="inner"><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth last"></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a></p></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>  <script type="text/javascript">soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <script type='text/javascript'>var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"83b653c5fb","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script type="text/javascript" defer src="http://thoibao.com/wp-content/cache/autoptimize/js/autoptimize_bf794c3479a4575a31e6f4e361f490e2.js"></script></body></html>