	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Một cư dân Alberta bị chết đuối ở hồ Okanagan &#8211; Thời Báo Newspaper</title>
		<style type="text/css">
		</style>
		
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thời Báo Newspaper"/>
<meta property="og:url" content="http://thoibao.com/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan/"/>
<meta property="og:title" content="Một cư dân Alberta bị chết đuối ở hồ Okanagan"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2020/08/image004.png"/>
<meta property="article:section" content="Tin Vancouver - Calgary - Edmonton"/>
<meta property="og:description" content="Đội cứu cấp phục hồi dưới nước của RCMP đã được gọi để vớt thi thể của một người đàn ông cư dân Alberta được tin rằng bị chết đuối ở hồ Okanagan hôm Thứ Bảy 1/8.Cảnh sát cho biết trong một bản tin hôm Chủ nhật, người đàn ông 33 tuổi này đã nhảy xuống"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan/"/>
<meta name="twitter:title" content="Một cư dân Alberta bị chết đuối ở hồ Okanagan"/>
<meta name="twitter:description" content="Đội cứu cấp phục hồi dưới nước của RCMP đã được gọi để vớt thi thể của một người đàn ông cư dân Alberta được tin rằng bị chết đuối ở hồ Okanagan hôm Thứ Bảy 1/8.Cảnh sát cho biết trong một bản tin hôm Chủ nhật, người đàn ông 33 tuổi này đã nhảy xuống"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2020/08/image004.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thoibao.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.2' type='text/css' media='' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CMerriweather:700%7CLato:400' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_rtl_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/rtl.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ftsAjax = {"ajaxurl":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
var ftsAjax = {"ajaxurl":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/admin/js/developer-admin.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Súng nổ ở Maple Ridge, một người bị thương' href='http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/' />
<link rel='next' title='Cảnh sát phá vỡ một lò sản xuất ma túy lậu' href='http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="http://thoibao.com/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan/" />
<link rel='shortlink' href='http://thoibao.com/?p=303239' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fmot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fmot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan%2F&#038;format=xml" />
			<link rel="amphtml" href="http://thoibao.com/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan/amp/"/>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "M\u1ed9t c\u01b0 d\u00e2n Alberta b\u1ecb ch\u1ebft \u0111u\u1ed1i \u1edf h\u1ed3 Okanagan",
    "description": "\u0110\u1ed9i c\u1ee9u c\u1ea5p ph\u1ee5c h\u1ed3i d\u01b0\u1edbi n\u01b0\u1edbc c\u1ee7a RCMP \u0111\u00e3 \u0111\u01b0\u1ee3c g\u1ecdi \u0111\u1ec3 v\u1edbt thi th\u1ec3 c\u1ee7a m\u1ed9t ng\u01b0\u1eddi \u0111\u00e0n \u00f4ng c\u01b0 d\u00e2n Alberta \u0111\u01b0\u1ee3c tin r\u1eb1ng b\u1ecb ch\u1ebft \u0111u\u1ed1i \u1edf h\u1ed3 Okanagan h\u00f4m Th\u1ee9 B\u1ea3y 1\/8.C\u1ea3nh s\u00e1t cho bi\u1ebft trong m\u1ed9t b\u1ea3n tin h\u00f4m Ch\u1ee7 nh\u1eadt, ng\u01b0\u1eddi \u0111\u00e0n \u00f4ng 33 tu\u1ed5i n\u00e0y \u0111\u00e3 nh\u1ea3y xu\u1ed1ng",
    "datePublished": "2020-08-09",
    "dateModified": "2020-08-09",
    "author": {
        "@type": "Person",
        "@id": "#person-MandyDo",
        "name": "Mandy Do"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/image004.png",
        "width": 432,
        "height": 243
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://thoibao.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='http://thoibao.com/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://thoibao.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1596821997' href='http://thoibao.com/wp-content/bs-booster-cache/214bf6e82b24ac4e57885c93bfec17d6.css' type='text/css' media='all' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3144707321472120",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-303239 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky active-ajax-search single-prim-cat-355 single-cat-355  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, August 9, 2020</span>
					</li>
					<li id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a href="http://thoibao.com/toronto-digital-book/">THOIBAO NEWSPAPER PDF</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li>
<li id="menu-item-218478" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-218478"><a href="http://thoibao.com/thoi-bao-radio/">RADIO</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="dqjalsh dqjalsh-clearfix dqjalsh-pubadban dqjalsh-show-desktop dqjalsh-show-tablet-portrait dqjalsh-show-tablet-landscape dqjalsh-show-phone dqjalsh-loc-header_aside_logo dqjalsh-align-left dqjalsh-column-1"><div id="dqjalsh-156072-1131707990" class="dqjalsh-container dqjalsh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="image"><a itemprop="url" class="dqjalsh-link" href="https://www.dignitymemorial.com/" target="_blank" ><img class="dqjalsh-image" src="http://thoibao.com/wp-content/uploads/2018/10/Công-Ty-Mai-Táng-Quốc-Tế-SCI.jpg" alt="Banner Inline Header TB &#8211; 728&#215;90***" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="http://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a>
	<ul class="sub-menu">
		<li id="menu-item-251694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4049 better-anim-fade menu-item-251694"><a href="http://thoibao.com/category/tin-tuc/montreal/">Montreal</a></li>
	</ul>
</li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a>
	<ul class="sub-menu">
		<li id="menu-item-251695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4048 better-anim-fade menu-item-251695"><a href="http://thoibao.com/category/tin-tuc/tin-atlanta/">Tin Atlanta</a></li>
	</ul>
</li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a>Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category//toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a>Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category//canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a>Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a>Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a href="http://thoibao.com/category//tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
	<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
</ul>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-251446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4045 better-anim-fade menu-item-251446"><a href="http://thoibao.com/category/doc-blog-dum-ban/">Đọc Blog Dùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-164214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-164214"><a href="http://thoibao.com/raovatcanhan/">RAO VẶT</a>
<ul class="sub-menu">
	<li id="menu-item-225262" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li>
	<li id="menu-item-225264" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-225264"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
</ul>
</li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="http://thoibao.com/media/">VIDEOS</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Today</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category//canada-west-news/" ><span itemprop='name'>Canada West</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/" ><span itemprop='name'>Tin Vancouver - Calgary - Edmonton</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Một cư dân Alberta bị chết đuối ở hồ Okanagan</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://thoibao.com/mot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan/"/></li></ul></div></nav><div class="container adcontainer"><div class="dqjalsh dqjalsh-clearfix dqjalsh-after-header dqjalsh-pubadban dqjalsh-show-desktop dqjalsh-show-tablet-portrait dqjalsh-show-tablet-landscape dqjalsh-show-phone dqjalsh-loc-header_after dqjalsh-align-left dqjalsh-column-1"><div id="dqjalsh-284510-2062407074" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284510" data-type="custom_code"><!DOCTYPE html>
<html>
<head>
</head>
<body>


<div class="slideshow-container">

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://lancotekshields.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250_2.png" width="970" height="250"> </a>
</div>

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" width="970" height="250"> </a>
</div>

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://www.brampton.ca/EN/Business/SupportLocal/Pages/Welcome.aspx" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/05/970x250-bonus.png" width="970" height="250"> </a>
</div>

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://lancotekshields.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250_4.png" width="970" height="250"> </a>
</div>


<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://lancotekshields.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250_5.png" width="970" height="250"> </a>
</div>


<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://lancotekshields.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250_3.png" width="970" height="250"> </a>
</div>


<div class="mySlides">
  <div class="numbertext"></div>

  <a href="https://www.cleancomfort.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/04/970x250_Ad1.png" width="970" height="250"> </a>
 </div>

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://lancotekshields.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250_6.png" width="970" height="250"> </a>
</div>

<div class="mySlides">
  <div class="numbertext"></div>

<a href="https://2020census.gov/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/08/970x250-Heading-offAug.png" width="970" height="250"> </a>
</div>

 


</div>
<br>
<script>
var slideIndex = 0;
showSlides();

function showSlides() {
  var i;
  var slides = document.getElementsByClassName("mySlides");
  
  for (i = 0; i < slides.length; i++) {
    slides[i].style.display = "none";  
  }
  slideIndex++;
  if (slideIndex > slides.length) {slideIndex = 1}    
  
  slides[slideIndex-1].style.display = "block";  
 
  setTimeout(showSlides, 5000); // Change image every 2 seconds
}
</script>

</body>
</html> 
</div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-303239" class="post-303239 post type-post status-publish format-standard has-post-thumbnail  category-vancouver-calgary-edmonton single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2020/08/image004.png"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2020/08/image004.png">											</a>
											</div>
									<div class="dqjalsh dqjalsh-clearfix dqjalsh-between-thumbnail-title dqjalsh-pubadban dqjalsh-show-desktop dqjalsh-show-tablet-portrait dqjalsh-show-tablet-landscape dqjalsh-show-phone dqjalsh-loc-post_between_featured_title dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-299823-469885272" class="dqjalsh-container dqjalsh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="299823" data-type="image"><a itemprop="url" class="dqjalsh-link" href="https://lancotekshields.com/" target="_blank" ><img class="dqjalsh-image" src="http://thoibao.com/wp-content/uploads/2020/06/ads-for-covid19.png" alt="Lancotek Footer" /></a></div></div>									<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-355"><a href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver - Calgary - Edmonton</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Một cư dân Alberta bị chết đuối ở hồ Okanagan</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-08-09T21:25:23+00:00">On <b>Aug 9, 2020</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="dqjalsh dqjalsh-clearfix dqjalsh-post-top dqjalsh-float-left dqjalsh-align-left dqjalsh-column-1"><div id="dqjalsh-223324-465101057" class="dqjalsh-container dqjalsh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223324" data-type="code"><div id="dqjalsh-223324-465101057-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dqjalsh-223324-465101057');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dqjalsh-223324-465101057-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dqjalsh-223324-465101057-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dqjalsh-223324-465101057-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dqjalsh-223324-465101057-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2871209103" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p>Đội cứu cấp phục hồi dưới nước của RCMP đã được gọi để vớt thi thể của một người đàn ông cư dân Alberta được tin rằng bị chết đuối ở hồ Okanagan hôm Thứ Bảy 1/8.</p>
 <p>Cảnh sát cho biết trong một bản tin hôm Chủ nhật, người đàn ông 33 tuổi này đã nhảy xuống vách đá gần đảo Rattlesnake trên hồ Okanagan nhưng người ta không thấy anh ta trồi lên mặt nước lại.</p>
<div class="dqjalsh dqjalsh-clearfix dqjalsh-post-middle dqjalsh-float-center dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-284507-1120218734" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284507" data-type="custom_code"><!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8">
<meta name="authoring-tool" content="Adobe_Animate_CC">
<title>BRA200258_local_728x90_A</title>
	<script> 
	  var clickTag = 'https://www.brampton.ca/EN/Business/SupportLocal/Pages/Welcome.aspx';	
</script>
<script src="https://code.createjs.com/1.0.0/createjs.min.js"></script>
<script>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</script>
<script>
var canvas, stage, exportRoot, anim_container, dom_overlay_container, fnStartAnimation;
function init() {
	canvas = document.getElementById("canvas");
	anim_container = document.getElementById("animation_container");
	dom_overlay_container = document.getElementById("dom_overlay_container");
	var comp=AdobeAn.getComposition("EA3C89779B334E679064D03B544A8372");
	var lib=comp.getLibrary();
	handleComplete({},comp);
}
function handleComplete(evt,comp) {
	//This function is always called, irrespective of the content. You can use the variable "stage" after it is created in token create_stage.
	var lib=comp.getLibrary();
	var ss=comp.getSpriteSheet();
	exportRoot = new lib.BRA200258_local_728x90_A();
	stage = new lib.Stage(canvas);
	stage.enableMouseOver();	
	//Registers the "tick" event listener.
	fnStartAnimation = function() {
		stage.addChild(exportRoot);
		createjs.Ticker.framerate = lib.properties.fps;
		createjs.Ticker.addEventListener("tick", stage);
	}	    
	//Code to support hidpi screens and responsive scaling.
	AdobeAn.makeResponsive(false,'both',false,1,[canvas,anim_container,dom_overlay_container]);	
	AdobeAn.compositionLoaded(lib.properties.id);
	fnStartAnimation();
}
</script>
<!-- write your code here -->
</head>
<body onload="init();" style="margin:0px;">
	<div id="animation_container" style="background-color:rgba(255, 255, 255, 1.00); width:728px; height:90px">
		<canvas id="canvas" width="728" height="90" style="position: absolute; display: block; background-color:rgba(255, 255, 255, 1.00);"></canvas>
		<div id="dom_overlay_container" style="pointer-events:none; overflow:hidden; width:728px; height:90px; position: absolute; left: 0px; top: 0px; display: block;">
		</div>
	</div>
</body>
</html></div></div> <p>Cảnh sát cho biết các toán cứu hộ gồm RCMP West Kelowna, Cứu hỏa và Cứu hộ Peachland, Tìm kiếm và Cứu nạn Central Okanagan đều tiếp ứng đến hiện trường sau khi có cuộc gọi đến vào khoảng 2:40 chiều. Bất chấp những nỗ lực tìm kiếm, họ không thể xác định vị trí của nạn nhân, người hiện được cho là bị chết đuối.</p>
<div class="dqjalsh dqjalsh-clearfix dqjalsh-post-inline dqjalsh-float-center dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-291913-1361475676" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291913" data-type="custom_code"><script type="text/javascript"> var infolinks_pid = 3256304; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div></div> <p>Đội phục hồi dưới nước đã được gọi vào hôm Chủ Nhật để cố gắng xác định vị trí thi thể của nạn nhân, cảnh sát cho biết. Họ yêu cầu những người chèo thuyền tránh xa khu vực trong khi nhóm tiến hành tìm kiếm, và nói rằng họ không thể đưa ra ước tính về thời gian nỗ lực vớt xác sẽ mất bao lâu. Các nhà điều tra không tin rằng tai nạn này dính líu đến hành vi tội phạm. Cảnh sát cũng cho biết thêm rằng Sở Dịch vụ Pháp Y  BC đã được thông báo về vụ việc.</p>
 <p><strong> </strong></p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="dqjalsh dqjalsh-clearfix dqjalsh-post-bottom dqjalsh-float-left dqjalsh-align-left dqjalsh-column-1"><div id="dqjalsh-223325-1065916863" class="dqjalsh-container dqjalsh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223325" data-type="code"><div id="dqjalsh-223325-1065916863-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dqjalsh-223325-1065916863');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dqjalsh-223325-1065916863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dqjalsh-223325-1065916863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dqjalsh-223325-1065916863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dqjalsh-223325-1065916863-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fmot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=M%E1%BB%99t+c%C6%B0+d%C3%A2n+Alberta+b%E1%BB%8B+ch%E1%BA%BFt+%C4%91u%E1%BB%91i+%E1%BB%9F+h%E1%BB%93+Okanagan&body=http%3A%2F%2Fthoibao.com%2Fmot-cu-dan-alberta-bi-chet-duoi-o-ho-okanagan%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/" rel="prev">Súng nổ ở Maple Ridge, một người bị thương</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/" rel="next">Cảnh sát phá vỡ một lò sản xuất ma túy lậu</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">More Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-303242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cảnh sát phá vỡ một lò sản xuất ma túy lậu" data-src="http://thoibao.com/wp-content/uploads/2020/08/image007-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image007-86x64.png&quot;,&quot;210&quot;:&quot;image007-210x136.png&quot;,&quot;279&quot;:&quot;image007-279x220.png&quot;,&quot;357&quot;:&quot;image007-357x210.png&quot;,&quot;432&quot;:&quot;image007.png&quot;}}"					class="img-holder" href="http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/" title="Cảnh sát phá vỡ một lò sản xuất ma túy lậu">
			<span class="post-title">
				Cảnh sát phá vỡ một lò sản xuất ma túy lậu			</span>
	</a>
	</p></div>
</div >
<div  class="post-303236 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Súng nổ ở Maple Ridge, một người bị thương" data-src="http://thoibao.com/wp-content/uploads/2020/08/image003-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image003-86x64.png&quot;,&quot;210&quot;:&quot;image003-210x136.png&quot;,&quot;279&quot;:&quot;image003-279x220.png&quot;,&quot;357&quot;:&quot;image003-357x210.png&quot;,&quot;432&quot;:&quot;image003.png&quot;}}"					class="img-holder" href="http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/" title="Súng nổ ở Maple Ridge, một người bị thương">
			<span class="post-title">
				Súng nổ ở Maple Ridge, một người bị thương			</span>
	</a>
	</p></div>
</div >
<div  class="post-303233 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một nhà trọ bị dân chúng phản đối vì mở cửa lại sớm" data-src="http://thoibao.com/wp-content/uploads/2020/08/iStock-475199966-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;iStock-475199966-86x64.jpg&quot;,&quot;210&quot;:&quot;iStock-475199966-210x136.jpg&quot;,&quot;279&quot;:&quot;iStock-475199966-279x220.jpg&quot;,&quot;357&quot;:&quot;iStock-475199966-357x210.jpg&quot;,&quot;750&quot;:&quot;iStock-475199966-750x430.jpg&quot;,&quot;2121&quot;:&quot;iStock-475199966.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/mot-nha-tro-bi-dan-chung-phan-doi-vi-mo-cua-lai-som/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/mot-nha-tro-bi-dan-chung-phan-doi-vi-mo-cua-lai-som/" title="Một nhà trọ bị dân chúng phản đối vì mở cửa lại sớm">
			<span class="post-title">
				Một nhà trọ bị dân chúng phản đối vì mở cửa lại sớm			</span>
	</a>
	</p></div>
</div >
<div  class="post-303230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bốn thanh thiếu niên bị bắt vì tấn công một sinh viên trên xe buýt" data-src="http://thoibao.com/wp-content/uploads/2020/08/image001-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image001-86x64.png&quot;,&quot;210&quot;:&quot;image001-210x136.png&quot;,&quot;279&quot;:&quot;image001-279x220.png&quot;,&quot;357&quot;:&quot;image001-357x210.png&quot;,&quot;432&quot;:&quot;image001.png&quot;}}"					class="img-holder" href="http://thoibao.com/bon-thanh-thieu-nien-bi-bat-vi-tan-cong-mot-sinh-vien-tren-xe-buyt/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/bon-thanh-thieu-nien-bi-bat-vi-tan-cong-mot-sinh-vien-tren-xe-buyt/" title="Bốn thanh thiếu niên bị bắt vì tấn công một sinh viên trên xe buýt">
			<span class="post-title">
				Bốn thanh thiếu niên bị bắt vì tấn công một sinh viên trên xe buýt			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_722593355 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[303239],"ignore_sticky_posts":1,"category__in":[355],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"62b7239"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="722593355"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="722593355" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="dqjalsh-8" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-302438-330071816" class="dqjalsh-container dqjalsh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="302438" data-type="image"><a itemprop="url" class="dqjalsh-link" href="https://2020census.gov/" target="_blank" ><img class="dqjalsh-image" src="http://thoibao.com/wp-content/uploads/2020/07/Census_BeCounted_Graphic_VN.jpg" alt="Cencus 2020" /></a></div></div></div><div id="dqjalsh-7" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-299824-1579232721" class="dqjalsh-container dqjalsh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="299824" data-type="image"><a itemprop="url" class="dqjalsh-link" href="https://lancotekshields.com/" target="_blank" ><img class="dqjalsh-image" src="http://thoibao.com/wp-content/uploads/2020/06/250x250quang-cao.png" alt="Lancotek" /></a></div></div></div><div id="dqjalsh-2" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-224320-945752127" class="dqjalsh-container dqjalsh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="224320" data-type="code"><div id="dqjalsh-224320-945752127-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dqjalsh-224320-945752127');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('dqjalsh-224320-945752127-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dqjalsh-224320-945752127-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dqjalsh-224320-945752127-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dqjalsh-224320-945752127-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dqjalsh-5" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-284502-205764304" class="dqjalsh-container dqjalsh-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="284502" data-type="image"><a itemprop="url" class="dqjalsh-link" href="https://agents.allstate.ca/on/guelph/160-kortright-rd-w/han-ngo.html" target="_blank" ><img class="dqjalsh-image" src="http://thoibao.com/wp-content/uploads/2020/05/han-ngo-digital-ad.jpg" alt="Han Ngo: Guelph Agency-AllState" /></a></div></div></div><div id="dqjalsh-3" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-223317-459373164" class="dqjalsh-container dqjalsh-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="dqjalsh-223317-459373164-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dqjalsh-223317-459373164');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dqjalsh-223317-459373164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dqjalsh-223317-459373164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dqjalsh-223317-459373164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dqjalsh-223317-459373164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="dqjalsh-6" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-291913-2083023968" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291913" data-type="custom_code"><script type="text/javascript"> var infolinks_pid = 3256304; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div></div></div><div id="dqjalsh-4" class=" h-ni w-nt primary-sidebar-widget widget widget_dqjalsh"><div class="dqjalsh dqjalsh-clearfix  dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-228255-1050108908" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="228255" data-type="custom_code"><a href="http://thoibao.com/contact/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/03/300x600.gif" width=“300” height=“600”> </a></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://thoibao.com/nhac-chu-de/'>Nhạc Chủ Đề</a></span></div><div class="textwidget custom-html-widget">Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2019/11/nhac-chu-de-1.png" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-303242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cảnh sát phá vỡ một lò sản xuất ma túy lậu" data-src="http://thoibao.com/wp-content/uploads/2020/08/image007-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image007-86x64.png&quot;,&quot;210&quot;:&quot;image007-210x136.png&quot;,&quot;432&quot;:&quot;image007.png&quot;}}"						class="img-holder" href="http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/canh-sat-pha-vo-mot-lo-san-xuat-ma-tuy-lau/" class="post-url post-title">
			Cảnh sát phá vỡ một lò sản xuất ma túy lậu		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-09T21:26:43+00:00">Aug 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-303236 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Súng nổ ở Maple Ridge, một người bị thương" data-src="http://thoibao.com/wp-content/uploads/2020/08/image003-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image003-86x64.png&quot;,&quot;210&quot;:&quot;image003-210x136.png&quot;,&quot;432&quot;:&quot;image003.png&quot;}}"						class="img-holder" href="http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/sung-no-o-maple-ridge-mot-nguoi-bi-thuong/" class="post-url post-title">
			Súng nổ ở Maple Ridge, một người bị thương		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-09T21:24:17+00:00">Aug 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-303233 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Một nhà trọ bị dân chúng phản đối vì mở cửa lại sớm" data-src="http://thoibao.com/wp-content/uploads/2020/08/iStock-475199966-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;iStock-475199966-86x64.jpg&quot;,&quot;210&quot;:&quot;iStock-475199966-210x136.jpg&quot;,&quot;2121&quot;:&quot;iStock-475199966.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/mot-nha-tro-bi-dan-chung-phan-doi-vi-mo-cua-lai-som/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/mot-nha-tro-bi-dan-chung-phan-doi-vi-mo-cua-lai-som/" class="post-url post-title">
			Một nhà trọ bị dân chúng phản đối vì mở cửa lại sớm		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-09T21:22:29+00:00">Aug 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-303230 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bốn thanh thiếu niên bị bắt vì tấn công một sinh viên trên xe buýt" data-src="http://thoibao.com/wp-content/uploads/2020/08/image001-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image001-86x64.png&quot;,&quot;210&quot;:&quot;image001-210x136.png&quot;,&quot;432&quot;:&quot;image001.png&quot;}}"						class="img-holder" href="http://thoibao.com/bon-thanh-thieu-nien-bi-bat-vi-tan-cong-mot-sinh-vien-tren-xe-buyt/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/bon-thanh-thieu-nien-bi-bat-vi-tan-cong-mot-sinh-vien-tren-xe-buyt/" class="post-url post-title">
			Bốn thanh thiếu niên bị bắt vì tấn công một sinh viên trên&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-09T21:20:17+00:00">Aug 9, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-303227 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Các trung tâm cộng đồng Vancouver sẽ mở cửa trở lại bắt đầu từ ngày 8 Tháng 9" data-src="http://thoibao.com/wp-content/uploads/2020/08/image006-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image006-86x64.png&quot;,&quot;210&quot;:&quot;image006-210x136.png&quot;,&quot;432&quot;:&quot;image006.png&quot;}}"						class="img-holder" href="http://thoibao.com/cac-trung-tam-cong-dong-vancouver-se-mo-cua-tro-lai-bat-dau-tu-ngay-8-thang-9/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/cac-trung-tam-cong-dong-vancouver-se-mo-cua-tro-lai-bat-dau-tu-ngay-8-thang-9/" class="post-url post-title">
			Các trung tâm cộng đồng Vancouver sẽ mở cửa trở lại bắt đầu&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-08-09T21:19:07+00:00">Aug 9, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_608528811 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[303239],"ignore_sticky_posts":1,"category__in":[355],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d43966b"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="608528811"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="608528811" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 151</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="dqjalsh dqjalsh-clearfix dqjalsh-after-footer dqjalsh-pubadban dqjalsh-show-desktop dqjalsh-show-tablet-portrait dqjalsh-show-tablet-landscape dqjalsh-show-phone dqjalsh-loc-footer_after dqjalsh-align-center dqjalsh-column-1"><div id="dqjalsh-291913-1036410380" class="dqjalsh-container dqjalsh-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="291913" data-type="custom_code"><script type="text/javascript"> var infolinks_pid = 3256304; var infolinks_wsid = 0; </script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["thoibao.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","post_id":"303239"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/51f79a9a03a056f857a9e0c2a07cd1b5.js?ver=5.2.7'></script>

<script>
var dqjalsh=function(a){"use strict";return{init:function(){0==dqjalsh.ads_state()&&dqjalsh.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".dqjalsh-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){dqjalsh.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 10 Aug 2020 01:27:33 GMT -->
