	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Hộp Thư Tìm Bạn &#8211; Thoibao Newspaper</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thoibao Newspaper"/>
<meta property="og:url" content="http://thoibao.com/hop-thu-tim-ban-30/"/>
<meta property="og:title" content="Hộp Thư Tìm Bạn"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"/>
<meta property="article:section" content="Hộp Thư Tìm Bạn"/>
<meta property="og:description" content="2389 - (Trên 4 kỳ) - Nữ, 45 tuổi, độc thân, không có con, sống tại Vaughan. Cuộc sống ổn định, thật thà, giản dị. Mong được làm quen và kết bạn với nam từ 52 tuổi trở xuống, có việc làm ổn định, không cờ bạc, rượu chè. Nếu hợp thì cùng nhau xây mái ấ"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/hop-thu-tim-ban-30/"/>
<meta name="twitter:title" content="Hộp Thư Tìm Bạn"/>
<meta name="twitter:description" content="2389 - (Trên 4 kỳ) - Nữ, 45 tuổi, độc thân, không có con, sống tại Vaughan. Cuộc sống ổn định, thật thà, giản dị. Mong được làm quen và kết bạn với nam từ 52 tuổi trở xuống, có việc làm ổn định, không cờ bạc, rượu chè. Nếu hợp thì cùng nhau xây mái ấ"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hàng ngàn công nhân dọn tuyết' href='http://thoibao.com/hang-ngan-cong-nhan-don-tuyet/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://thoibao.com/hop-thu-tim-ban-30/" />
<link rel='shortlink' href='http://thoibao.com/?p=163345' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
			<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico">			<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico">			<link rel="apple-touch-icon" sizes="114x114" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico">			<link rel="apple-touch-icon" sizes="72x72" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico">			<link rel="apple-touch-icon" sizes="144x144" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/10\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Thoibao Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Thoibao Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "H\u1ed9p Th\u01b0 T\u00ecm B\u1ea1n",
    "description": "2389 - (Tr\u00ean 4 k\u1ef3) - N\u1eef, 45 tu\u1ed5i, \u0111\u1ed9c th\u00e2n, kh\u00f4ng c\u00f3 con, s\u1ed1ng t\u1ea1i Vaughan. Cu\u1ed9c s\u1ed1ng \u1ed5n \u0111\u1ecbnh, th\u1eadt th\u00e0, gi\u1ea3n d\u1ecb. Mong \u0111\u01b0\u1ee3c l\u00e0m quen v\u00e0 k\u1ebft b\u1ea1n v\u1edbi nam t\u1eeb 52 tu\u1ed5i tr\u1edf xu\u1ed1ng, c\u00f3 vi\u1ec7c l\u00e0m \u1ed5n \u0111\u1ecbnh, kh\u00f4ng c\u1edd b\u1ea1c, r\u01b0\u1ee3u ch\u00e8. N\u1ebfu h\u1ee3p th\u00ec c\u00f9ng nhau x\u00e2y m\u00e1i \u1ea5",
    "datePublished": "2019-01-26",
    "dateModified": "2019-01-26",
    "author": {
        "@type": "Person",
        "@id": "#person-TriChung",
        "name": "Tri Chung"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/05\/love-envelope.jpg",
        "width": 620,
        "height": 348
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/hop-thu-tim-ban-30\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://thoibao.com/wp-content/bs-booster-cache/cb32646415752fbbffd7eb37db5220d8.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1548365568' href='http://thoibao.com/wp-content/bs-booster-cache/03849b98fc01b5f833052d9fa3e30ad0.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.better-newsticker .heading{width:100px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-163345 single-format-standard unselectable active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-365 single-cat-365  wpb-js-composer js-comp-ver-4.11.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Thời Báo Vietnamese Newspaper</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://thoibao.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
			     alt="Thời Báo"  data-bsrjs="http://thoibao.com/wp-content/uploads/2018/10/logo.png"  />

			<span class="site-title">Thời Báo - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-156072-1660884857" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src="http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad-e1545419385336.jpg" style="width:728px;height:90">
<p></p>

<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad-e1545419385336.jpg", "http://thoibaomedia.ca/wp-content/uploads/2018/07/S2017-11-00259-LS-Digital-Banner_FINAL.jpg"]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 2000);

</script>
<p class='bsac-caption bsac-caption-below'></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-326 better-anim-fade menu-item-42981"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-362 better-anim-fade menu-item-42982"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3714 better-anim-fade menu-item-55183"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3715 better-anim-fade menu-item-55184"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-323 better-anim-fade menu-item-42980"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-55387"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3719 better-anim-fade menu-item-55180"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3720 better-anim-fade menu-item-55181"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3676 better-anim-fade menu-item-45357"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Đọc Blog Giùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-157463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-157463"><a href="http://thoibao.com/">Ấn Bản PDF</a>
<ul class="sub-menu">
	<li id="menu-item-157467" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157467"><a href="http://thoibao.com/toronto-digital-book/">Thời Báo Toronto</a></li>
	<li id="menu-item-157465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157465"><a href="http://thoibao.com/montreal-digital-book/">Thời Báo Montreal</a></li>
	<li id="menu-item-157464" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157464"><a href="http://thoibao.com/vancouver-digital-book/">Thời Báo Vancouver</a></li>
	<li id="menu-item-157466" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157466"><a href="http://thoibao.com/houston-digital-book/">Thời Báo Houston</a></li>
</ul>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
						     alt="Thoibao Newspaper"  data-bsrjs="http://thoibao.com/wp-content/uploads/2018/10/logo.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/doi-song/" ><span itemprop='name'>Đời Sống</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/" ><span itemprop='name'>Hộp Thư Tìm Bạn</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Hộp Thư Tìm Bạn</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://thoibao.com/hop-thu-tim-ban-30/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-163345" class="post-163345 post type-post status-publish format-standard has-post-thumbnail  category-hop-thu-tim-ban-doi-song single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Hộp Thư Tìm Bạn</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-365"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-01-26T14:22:03+00:00">Last updated <b>Jan 26, 2019</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F&media=http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg&description=H%E1%BB%99p+Th%C6%B0+T%C3%ACm+B%E1%BA%A1n" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>2389</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, 45 tuổi, độc thân, không có con, sống tại Vaughan. Cuộc sống ổn định, thật thà, giản dị. Mong được làm quen và kết bạn với nam từ 52 tuổi trở xuống, có việc làm ổn định, không cờ bạc, rượu chè. Nếu hợp thì cùng nhau xây mái ấm gia đình. Xin cho số phone để tiện liên lạc.</p>
<p><strong>2390</strong> &#8211; (Trên 8 kỳ) &#8211; Nam, 61 tuổi, người Việt gốc Hoa, độc thân, không hút thuốc, cờ bạc, Cao 1m70, ngoại hình trên trung bình. Chân thành và rộng lượng. Đã về hưu nên thường xách ba lô lên đường chu du và trải nghiệm những mới mẻ. Trân quí mái ấm gia đình. Biết rõ “nhân vô thập toàn” nên chỉ mong tìm được bạn nữ biết tôn trọng và bao dung lẫn nhau là quá đủ, để cùng nhau du lịch và thưởng thức tinh hoa ẩm thực thế giới. Xin cho số phone và email để tiện liên lạc.</p>
<p><strong>2391</strong> &#8211; (Trên 8 kỳ) &#8211; Tôi có cháu gái 53 tuổi, ở Sài gòn VN. Hiền lành, dễ thương, năng động. Đã ly dị. Anh nào ở Canada hay US tuổi từ 53 trở lên có việc làm ổn định. Muốn lập gia đình, xin cho số phone, địa chỉ và email để tiện liên lạc. Xin thư về tòa soạn Thời Báo, tôi sẽ là nhịp cầu gắn kết để hai bên liên lạc. Cám ơn.</p>
<p><strong>2392</strong> &#8211; (Trên 12 kỳ) &#8211; Nam, 43 tuổi, 5’8, 180lbs có một đời vợ, không tứ đổ tường, sống chân thật, đàng hoàng, chung thủy trong tình yêu, và hôn nhân, công việc làm ổn định, muốn làm quen với các bạn nữ từ 30-40 tuổi, đàng hoàng, chân thật, nếu hợp sẽ tiến xa hơn. Xin cho email hoặc FB để tiện liên lạc.</p>
<p><strong>2393</strong> &#8211; (Trên 8 kỳ) &#8211; Nữ trên 40 tuổi, độc thân, người miền Nam, không vướng bận, tính hiền, dễ hòa đồng. Có học vấn (yêu mái ấm gia đình), ngoại hình dễ nhìn, chăm sóc gia đình Ok, sống gần Mississauga. Hy vọng ông Tơ bà Nguyệt cho mình gặp được người bạn Nam: hiền lành, thật thà, yêu mái ấm gia đình, không tứ đổ tường, không vướng bận và không rượu chè. Nếu bạn thật lòng muốn cùng mình nắm tay nhau đi tìm hạnh phúc gia đình. Xin thư về sẽ trở lời dù thư đến muộn.</p>
<p><strong>2394</strong> &#8211; (Trên 8 kỳ) &#8211; Nữ độc thân không vướng bận, ngoài 40 người miền Nam, ngoại hình không gọi là xấu. Có học vấn, tình tình vui vẻ trung hậu hiền lành nấu ăn không tệ, đang sống làm việc gần Toronto. Cầu xin duyên mai cho mình gặp một nữa của mình, là người bạn Nam yêu mái ấm gia đình, thật thà, không tứ đổ tường, không vướng bận cùng mình nắm tay nhau, đi tìm bến đậu bình yên, xây dựng mái ấm gia đình. Nếu ai đó đã sẵn sàng đón nhận một tình cảm mới xin thư về. Sẽ trả lời dù thư đến muộn. Thanks.</p>
<p><strong>2395</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, 62 tuổi, vui hiền, năng động, cao ráo, có nhan sắc, biết cảm thông, yêu thích chăm sóc nhà cửa, du lịch. Vật chất không thiếu nhưng rất buồn và cô độc (vì nay con cái đã đủ cánh vững chắc bay đi) hiện rất sợ trống vắng trong căn nhà thênh thang, lạnh lẽo, không tiếng nói. Mong mỏi và tha thiết tìm một người đồng cảnh ngộ để cùng quan tâm chia sẻ đến cuối đời thì căn nhà sẽ trở nên ấm cúng và hạnh phúc. Mong thay tìm người đã retire. Cám ơn nhiều.</p>
<p><strong>2396</strong> &#8211; (Trên 4 kỳ) &#8211; Nam, 54 tuổi, trẻ khỏe đẹp, chịu khoe, thật thà, đang thuê căn hộ $850/tháng. bị vợ cho ăn chả nên sợ đến giờ. Các con đã lớn, nghề nghiệp ổn định. Không thuốc lá, không rượu chè nay muốn tìm bạn phải thật thà, nếu có thiện chí xin thư về. Không đùa giỡn. Cám ơn.</p>
<p><strong>2397</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, 48 tuổi, độc thân không có con, người miền Nam, ngoại hình dễ nhìn, sống ở Ottawa, đạo Công Giáo, tính tình hiền lành, chân thật, vui vẻ, hòa đồng, cao 5’2 nặng 105lbs. Muốn tìm bạn Nam có đạo đức tốt, công việc ổn định, không tứ đổ tường. Nếu hợp sẽ cùng nhau xây dựng gia đình. Xin cho số phone hoặc email để tiện liên lạc. Sẽ hồi âm tất cả. Xin cám ơn.</p>
<p><strong>2398</strong> &#8211; (Trên 8 kỳ) &#8211; Tôi có một cháu gái, 27 tuổi, hiện đang ở Sài gòn VN, đạo Công Giáo, hiện đang làm giáo lý viên cho các em thiếu nhi, học xong đại học. Cao 1m58- 1m60. dể thương, nhanh nhẹn, vui tính hiền lành thật thà, chăm chỉ làm ăn, hiện đang có công việc làm để sinh sống. Bạn trai nào ở Canada có ý muốn lập gia đình trong sự thành thật, và muốn có 1 gia đình con cái hạnh phúc yêu thương. Tôi là dì của cháu sẽ giúp cho đôi bên liên lạc và tìm hiểu nhau. Thư đầu xin nhờ nhà báo chuyển.</p>
<p><strong>2400</strong> &#8211; (Trên 8 kỳ) &#8211; Tôi có một cháu gái 29 tuổi, có ngoại hình cao ráo, dễ thương. Tính tình vui vẻ, chân thật. Hiện đang sống và làm việc tại Vũng Tàu. Cháu làm nghề Nha (có phòng Nha riêng). Bạn trai nào ở Canada muốn kết bạn và tìm hiểu tôi sẽ giúp hai bên liên lạc.</p>
<p><strong>2401</strong> &#8211; (Trên 20 kỳ) &#8211; Em người đạo Phật, 49 tuổi, cao 1m62, bề ngoài dễ nhìn. Việc làm ổn định, thích thiên nhiên, du ngoạn, Gym, Yoga, mong muốn được kết bạn với người hiểu biết về đạo Phật, cùng nhau chia sẻ tinh thần trong cuộc sống lận đận ở xứ người, biết nỗi khổ của người khác, rộng lượng, bao dung, chín chắn, là những điều tuổi này nên có, để đồng hành cùng nhau tới con đường tốt đẹp nhất. Thành thật cám ơn ai đã quan tâm, đến thông tin này. Xin cho số phone nếu có hình càng tốt.</p>
<p><strong>2402</strong> &#8211; (Trên 8 kỳ) &#8211; Người phụ nữ 62 tuổi, tính tình vui vẻ hòa đồng, sống một mình trong căn apartment có 2 phòng với suy nghĩ “bán anh em xa, mua láng giềng gần” muốn tìm bạn tâm giao nam hoặc nữ không phân biệt, biết cảm thông, chia sẻ những vui buồn cùng mình trả rent phòng giúp đỡ nhau trong cuộc sống.</p>
<p><strong>2403</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, ở tuổi 40, ổn định mọi mặt, dễ nhìn muốn quen với các bạn Nam, Bắc không phân biệt. Nếu hợp sẽ tiến xa hơn, mong gặp các anh hiền lành, có tình thương. Thư gởi cho hình, số phone để tiện liên lạc cám ơn.</p>
<p><strong>2404</strong> &#8211; (Trên 4 kỳ) &#8211; Em dưới 50 tuổi, đã ly dị, là người phụ nữ yêu mái ấm gia đình, biết chia sẻ trong cuộc sống. Nghề nghiệp vững chắc. Kinh tế ổn định, sở trường “kinh doanh và du lịch” đã làm ăn kinh doanh hơn 20 năm. Hiện tại cũng cảm thấy cuộc sống đã ổn định và đầy đủ &#8230; nay muốn tìm người bạn, biết quan tâm và chia sẻ trong cuộc sống&#8230; để cùng nhau đi hết quãng đời còn lại. Giàu nghèo không quan trọng. Chỉ cần có tấm lòng &#8230; thành thật, chân tình, điều kiện hình thức trung bình. Còn phần em về hình thức nói chung, mọi mặt không làm các anh thất vọng&#8230; Xin đừng đùa giỡn, nếu không có nhu cầu, để làm mất thời gian của đôi bên. Xin chân thành càm ơn.</p>
<p><strong>2405</strong> &#8211; (Trên 8 kỳ) &#8211; Nam, đã nghỉ hưu, một mình, không tứ đổ tường. Thích sống đơn giản, thoải mái. Ghét giả dối. Tôn trọng nhau, tiền và vật chất không tạo hạnh phúc đích thực. Nặng trĩu tâm sự, lãng mạn, yêu nghệ thuật. Tìm bạn đồng cảm, hầu chia sẻ cô đơn cuối đời. Khởi duyên là bạn. Xin vui lòng cho số phone hay email. Hồi âm dù thư đến muộn.</p>
<p><strong>2406</strong> &#8211; (Trên 8 kỳ) &#8211; Tôi có một cháu trai 25 tuổi, người Canada, Tàu Việt, độc thân, vui tính, dễ nhìn, không cờ bạc, không hút sách (chỉ uống tí bia, hút thuốc giao thiệp) cao 1m75, nặng 70kg). Thiếu niên vì hoàn cảnh không học hết đại học. Hiện nay ước mong có bạn gái dễ nhìn, cao 1m60up. Biết nói tí tiếng Anh / Quảng Đông (HK). Bản thân đang học nói tiếng Việt để dễ tìm hiểu. Nếu thích hợp sẽ tiến tới hôn nhân. Hoàn cảnh gia đình Ok, tìm được bạn đời sẽ có 2 dự án. #1. Mở tiệm uốn tóc. #2. Đầu tư ở VN mở nhà nghỉ.</p>
<p><strong>2407</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, 34 tuổi, sống ở Toronto. Ngoại hình ưu nhìn, vui vẻ, hiền lành, giản dị, chân thật, nghiêm túc, chăm chỉ, siêng năng, thích du lịch, nấu ăn, nhiếp ảnh. Mong tìm bạn trai từ 36-45 tuổi. Hiền lành, chân thật, công việc ổn định, nghiêm túc, biết chia sẻ trong cuộc sống, chung thủy. Không hút thuốc lá. Ai có nhã ý xin để lại số phone or email mình sẽ hồi âm tất cả. Xin chân thành cám ơn.</p>
<p><strong>2408</strong> &#8211; (Trên 4 kỳ) &#8211; Nam, 65 tuổi, cao 1m71, nặng 68kg, vui hiền, năng động. Thích tìm tòi, trang trí, du lịch, không vướng bận, không tứ đổ tường. Sống và làm việc tại Toronto, chưa muốn về hưu. Bạn nữ nào cùng sở thích. Xin phone hoặc emai. Xin cám ơn. Thư xin Thời Báo chuyển.</p>
<p><strong>2410</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, sinh năm 1957, người Nam, da trắng, cao 1m56, dáng thon thả, nhan sắc trên trung bình, thích du lịch, đọc sách, chăm sóc nhà cửa trong và ngoài, biết thông cảm và quan tâm, hoàn toàn không vướng bận, cuộc sống ổn định, sống kiếp lưu vong 38 năm. Nay muốn tìm một người từ 64 trở lên, không quan trọng ngoại hình hay giàu nghèo chỉ cần hiền, vui, thành thật, có lòng quan tâm và chia sẻ, 1 chút bia, 1 chút thuốc lá không sao nhưng đừng cờ bạc, yêu thích mái ấm gia đình. Thư về xin cho số phone. Cám ơn nhiều lắm.</p>
<p><strong>2411</strong> &#8211; (Trên 4 kỳ) &#8211; Nam 60 tuổi, cao 1m70 nặng 67kg, người miền Nam đang sống và làm việc gần Toronto.Trên trung bình về mọi mặt. Nay con cái đã lập gia đình và ở riêng. Hiện sống cuộc sống độc thân rất lâu không cờ bạc rượu chè sống cuộc sống giản dị. Trong căn nhà rộng thênh thang và lạnh lẽo không tiếng nói. Mong mỏi tìm một người cùng cảnh ngộ yêu mái ấm gia đình để cùng nhau quan tâm chia sẻ đến cuối cuộc đời. Thì căn nhà sẽ trở nên ấm cúng và hạnh phúc. Ai mến xin thư về xin cho số phone để tiện liên lạc. Sẽ hồi âm tất cả dù thư đến muộn. Thành thật cám ơn.</p>
<p><strong>2412</strong> &#8211; (Trên 4 kỳ) &#8211; Nam, tuổi ngoài 50, cao 1m78, nặng 70kg, tốt nghiệp đại học, hiện đang sống và làm việc ở Toronto, có business ở  Canada. Vì quá bận rộn trong công việc nên không có thời gian để tìm bạn. Nay mượn Thời Báo nhắn tin mong muốn tìm một người bạn nữ open mind. Nếu hợp sẽ tiến xa hơn trong việc làm ăn và tình cảm lâu dài. Thích travel, exercise. Nếu các bạn thích làm quen, xin cho email or số phone có hình càng tốt.</p>
<p><strong>2413</strong> &#8211; (Trên 4 kỳ) &#8211; Nam, 46 tuổi, cao 1m71, độc thân, không cờ bạc qua Canada đã lâu, vì lo đi làm nên không có bạn gái. Mình muốn lập gia đình nếu bạn gái nào có ý kết hôn xin cho số phone, địa chỉ và hình nếu tiện và du học sinh Ok. Xin đừng đùa giỡn. Cám ơn.</p>
<p><strong>2414</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, 58 tuổi, người miền Nam, sống và làm việc ở Toronto. Bình thường mọi phương diện, vui vẻ, không vướng bận, cao ráo dễ nhìn, tính hiền lành rộng lượng, vị tha thật thà, sống giản dị yêu mái ấm gia đình. Mong tìm bạn Nam, 58-65 đàng hoàng chân thật, ở Toronto, không tứ đổ tường, không vướng bận, để tâm sự lúc vui buồn, nếu hợp sẽ tiến xa hơn. Xin cho số phone hoặc Email, để tiện liên lạc. Sẽ trả lời dù thư đến muộn, rất mong nhận được thư của người có thành ý. Cám ơn. Thư xin Thời Báo chuyển.</p>
<p><strong>2415</strong> &#8211; (Trên 4 kỳ) &#8211; Mình là nữ, 33 tuổi, độc thân, người miền Nam. Hiện đang là du học sinh tại Hamilton, Canada. Ngoại hình dễ nhìn, tính tình vui vẻ, yêu cái đẹp, thích nấu ăn, tôn trọng  giá trị gia đình. Mong muốn được kết bạn và lập gia đình với nam từ 33 đến 50 tuổi, độc thân vui vẻ, tôn trọng hạnh phúc gia đình. Xin cho email và điện thoại để tiện liên lạc tìm hiểu. Xin cám ơn.</p>
<p><strong>2416</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ sinh năm 1977, chưa từng kết hôn, chưa có con, hiện đang sống ở Việt Nam. Công việc văn phòng dịch thuật tiếng Anh. Cao 1m56 nặng 48kg, ngoại hình khá. Thân thiện, chăm chỉ, hòa đồng. Muốn tìm bạn nam để tìm hiểu đi đến kết hôn. Mọi liên hệ xin gởi về Thời Báo. Xin cảm ơn.</p>
<p><strong>2417</strong> &#8211; (Trên 4 kỳ) &#8211; Nam, 31 tuổi, cao 1m80, ngoại hình ưu nhìn, chưa từng kết hôn. Sống và làm việc tại Toronto đã nhiều năm nhưng tình duyên trắc trở nên đến giờ vẫn độc thân. Tính tình vui vẻ hòa nhã, không tứ đổ tường, là người trọng tình bạn, hay giúp người và yêu thích vun đắp cho mái ấm gia đình. Tốt nghiệp ĐH tại Toronto và có việc làm ổn định. Muốn tìm bạn gái tuổi từ 25 trở lên, trước là để chia sẻ buồn vui của cuộc sống thường nhật, sau nếu hợp sẽ tìm hiểu và tính chuyện tương lai. Thư đầu xin để lại email và số điện thoại để tiện liên lạc. Sẽ hồi âm mọi thư.</p>
<p><strong>2418</strong> &#8211; (Kỳ 9/16) &#8211; Nam, 33 tuổi, độc thân, trình độ đại học việc làm ổn định, không cờ bạc biết chút đỉnh rượu, thuốc lá. Tìm bạn gái độc thân không vướng bận tuổi từ 28-33 biết chút tiếng Anh. Nếu có nhã ý xin cho số phone hoặc email để tiện liên lạc.</p>
<p><strong>2419</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ vừa ngoài 40 mươi, sống tại Toronto, độc thân, cuộc sống mọi thứ rất ổn định, nay mong được kết bạn với các anh, chân thật và yêu thật lòng, cùng nhau xây dựng mái ấm gia đình. Nếu các anh nào mến. Xin cho số phone để tiện liên lạc. Xin cám ơn.</p>
<p><strong>2420</strong> &#8211; (Kỳ 7/8) &#8211; Tôi có cháu gái, 19 tuổi, trình độ lớp 11, cao 1m55 vui vẻ, da trắng, dáng thon, quê Rạch Giá Linh Huỳnh. Muốn kết bạn Nam tuổi 22-35 ở Canada. Nếu có duyên xin cho nhau cơ hội tìm hiểu xa hơn. Ai có nhã ý xin thơ về Thời Báo nhờ chuyển giúp, tôi sẽ làm cầu nối cho hai người tiện liên lạc.</p>
<p><strong>2421</strong> &#8211; (Trên 4 kỳ) &#8211; Nữ, Góa, người Sài gòn, ngoài 60, hiện ở Canada không vướng bận, độc lập, cuộc sống ung dung, tự toại. Sở thích nấu ăn, nghe nhạc, du lịch chăm sóc nhà cửa, biết mình là ai, nhiều thông cảm đối phương. Tìm bạn tri kỷ người Nam tuổi 60-68 có kiến thức, cùng một sở thích, thật tâm yêu muốn có mái ấm gia đình, chân thật. Xin thư về cho số phone, để tiện liên lạc đã Retire thích hợp hơn. Cám ơn và đạo Phật.</p>
<p><strong>2422</strong> &#8211; (Kỳ 4/4) &#8211; Tôi tên Thành, Nam, sinh năm 1950 đã retire sống một mình tại Toronto, muốn làm quen với bạn gái, trong khi cô đơn hiu quạnh một mình, cho nên nhờ Thời Báo đăng trên mục thư tìm bạn. Nếu bạn gái nào có nhã ý thích tôi. Xin gởi thư về Thời Báo chuyển dùm. Rất mong nhận được thư bạn. Cám ơn nhớ cho số phone để liên lạc.</p>
<p><strong>2423</strong> &#8211; (Kỳ 3/4) &#8211; Nữ, 55 tuổi, hoàn cảnh gia đình dang dở. Việc làm chuyên môn ổn định. Mong được làm quen và kết bạn với bạn Nam từ 50 tuổi trở lên. Xin cho số phone để tiện liên lạc. Xin thơ về tòa soạn Thời Báo. Thành thật cám ơn.</p>
<p><strong>2424 &#8211; </strong>(Kỳ 2/2) &#8211; Gentleman 58 tuổi, còn độc thân, còn trẻ, con người của tôi thích thật thà, tình cảm, tôn trọng tiền bạc và vật chất, rất lãng mạn, yêu nghệ thuật, thể thao, âm nhạc, thích tâm sự&#8230;</p>
<p><strong>THƯ ĐÃ CHUYỂN:</strong></p>
<p>L.Ng., Toronto, ON &#8211; L. H., Vancouver, BC &#8211; H. D., North York, ON &#8211; S. Vo., North York, ON &#8211; Một Người, Brampton, ON &#8211; H. H., Maple, ON &#8211; Tr. Tr., Toronto, ON &#8211; Tr. Ng., Toronto, ON &#8211; H. Ph., Toronto, ON &#8211; Một Người, , ON &#8211; Một Người, , ON &#8211; Một Người, , ON- L. Ng., Toronto, ON &#8211; H. D., North York, ON &#8211; Một Người, , ON (2 thư) &#8211; H. Le., Vancouver, BC &#8211; H. Ng., Toronto, ON &#8211; L. Ng., Toronto, ON &#8211; Một Người, , ON (4 thư) &#8211; Một Người, Toronto, ON &#8211; B. Vo., Toronto, ON &#8211; Tom, Toronto, ON- Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; T. D., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; T. T., Mississauga, ON (3 thư)  &#8211; T. Ng., Toronto, ON &#8211; Th. Vo, Toronto, ON &#8211; San., Barrie, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON (2 thư) &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; D. Ly, Mississauga, ON &#8211; T. T., Toronto, ON (2 thư)  &#8211; T. , Brampton, ON (2 thư)  &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON (3 thư)  &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Ng. K., Montreal, QC (3 thư)  &#8211; Tr. La., Vaughan, ON (3 thư)  &#8211; Tr. La., Vaughan, ON (3 thư)  &#8211; Le. Ph., Vancouver, BC &#8211; D., Etobicoke, ON &#8211; Ng. Ng., Toronto, ON &#8211; Ph. Ng., Calgary, AB (2 thư)  &#8211; T. Ng., North York, ON &#8211; Một Người, Toronto, ON &#8211; L. Ng., Mississauga, ON &#8211; L. D, Toronto, ON (2 thư)  &#8211; T. Ng., Montreal, QC (2 thư)  &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Ch. H., Toronto, ON- L. D., Toronto, ON &#8211; Một Người, Toronto, ON (2 thư)  &#8211; PTA, North York, ON &#8211; H. D., London, ON &#8211; NH., Toronto, ON &#8211; Tr. Ph., Oakville, ON &#8211; Ch. B., Montreal, QC &#8211; Một Người, Toronto, ON (2 thư)  &#8211; C. Tr., Guelph, ON &#8211; Một Người, North York, ON &#8211; D. H., North York, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON (2 thư) &#8211; H. Ph., Etobicoke, ON (2 thư)  &#8211; Một Người, Toronto, ON (2 thư)  &#8211; Một Người, Toronto, ON &#8211; Một Người, Mississauga, ON (2 thư)  &#8211; L. Ng., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Ms. V., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; K. B., Woodstock, ON &#8211; L. Ng., North York, ON (2 thư)  &#8211; Th. D., Montreal, QC (2 thư)  &#8211; H. Q. Tr., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; HTD, North York, ON &#8211; Nh. Ng., &#8211; M. L., Kitchener, ON (2 thư)  &#8211; Một Người, Toronto, ON &#8211; T. Đ., Montreal, QC &#8211; N.T.N, Toronto, ON &#8211; D.H, North York, ON, &#8211; L. B., Montreal, QC (5 thư)  &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON (3 thư)  &#8211; Th. Ng., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; D. Tr., Ottawa, ON &#8211; Một Người, Toronto, ON &#8211; Một Người, Toronto, ON &#8211; Nh. P., North York, ON &#8211;  V.D., Toronto, ON &#8211; T.T., Toronto, ON &#8211; Một Người, Toronto, ON &#8211; X.Đ., Windsor, ON &#8211; T.L., York, ON &#8211; P.Đ., Toronto, ON &#8211; C.L., Toronto, ON &#8211; Một Người, Toronto, ON (3 thư), &#8211; Một Người, Toronto, ON &#8211; H.T.Đ., Toronto, ON &#8211; T.Ng., Toronto, ON &#8211; H.Ph., Windsor, ON &#8211; M.Ng., Toronto, ON &#8211; T.L., Hamilton, ON</p>
<p><strong>* NHẮN CHUNG:</strong></p>
<p>&#8211; Xin nhắc lại, thư nhờ chuyển xin bỏ vào phong bì nhỏ hơn, dán tem sẵn và dán kín, vì Tòa soạn không chịu trách nhiệm về nội dung thư nhờ chuyển. Bỏ thư nhờ chuyển và lệ phí (<strong>$5 </strong>cho mỗi thơ nhờ chuyển) vào phong bì lớn hơn, và xin nhớ ghi rõ ở mặt sau bì thư (lớn hoặc nhỏ) là muốn chuyển đến số nào (Thí dụ: <em>Xin chuyển thư này đến mã số 1829 hay 2088…</em>)</p>
<p>&#8211; Thư gởi xin đề rõ mục <strong>TÌM BẠN</strong>:</p>
<p><strong>Tòa soạn Thời Báo<br />
1114  College St.<br />
Toronto, ON. M6H 1B6</strong></p>
<p><strong>* LỆ PHÍ THAM GIA:</strong></p>
<p>&#8211; Đăng Lời Tìm bạn: <strong>10đ</strong> (tối thiểu 4 kỳ báo) – Nhờ chuyển thư: <strong>5đ</strong> cho mỗi một thư.</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F&media=http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg&description=H%E1%BB%99p+Th%C6%B0+T%C3%ACm+B%E1%BA%A1n" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/hang-ngan-cong-nhan-don-tuyet/" rel="prev">Hàng ngàn công nhân dọn tuyết</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1371737360_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1371737360_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1371737360_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1371737360_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-162937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-365">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-365"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></span></div>			<a  title="Hộp Thư Tìm Bạn" data-src="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"					class="img-holder" href="http://thoibao.com/hop-thu-tim-ban-29/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/hop-thu-tim-ban-29/" title="Hộp Thư Tìm Bạn">
			<span class="post-title">
				Hộp Thư Tìm Bạn			</span>
	</a>
	</p></div>
</div >
<div  class="post-162279 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-365">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-365"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></span></div>			<a  title="Hộp Thư Tìm Bạn" data-src="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"					class="img-holder" href="http://thoibao.com/hop-thu-tim-ban-28/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/hop-thu-tim-ban-28/" title="Hộp Thư Tìm Bạn">
			<span class="post-title">
				Hộp Thư Tìm Bạn			</span>
	</a>
	</p></div>
</div >
<div  class="post-161880 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-365">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-365"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></span></div>			<a  title="Hộp Thư Tìm Bạn" data-src="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"					class="img-holder" href="http://thoibao.com/hop-thu-tim-ban-27/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/hop-thu-tim-ban-27/" title="Hộp Thư Tìm Bạn">
			<span class="post-title">
				Hộp Thư Tìm Bạn			</span>
	</a>
	</p></div>
</div >
<div  class="post-161325 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-365">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-365"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></span></div>			<a  title="Hộp Thư Tìm Bạn" data-src="http://thoibao.com/wp-content/uploads/2018/05/love-envelope.jpg"					class="img-holder" href="http://thoibao.com/hop-thu-tim-ban-26/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/hop-thu-tim-ban-26/" title="Hộp Thư Tìm Bạn">
			<span class="post-title">
				Hộp Thư Tìm Bạn			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1800885634 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[163345],"ignore_sticky_posts":1,"category__in":[365],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e92d102"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1800885634"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1800885634" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1371737360_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1371737360_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1371737360_2 = '{"query":{"paginate":"next_prev","count":4,"author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"00097a8"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-163345" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-4" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Thời Báo Radio</span></div>			<div class="textwidget">Press to Play Nghe Radio

<a href="http://thoibao.com/tb-radio/"><img class="alignnone wp-image-150147 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/tb-radio/">
</a>

Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website-2.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div>
		</div>		<div id="recent-posts-6" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s1"><span class="h-text">Recent Posts</span></div>		<ul>
											<li>
					<a href="http://thoibao.com/hop-thu-tim-ban-30/">Hộp Thư Tìm Bạn</a>
									</li>
											<li>
					<a href="http://thoibao.com/hang-ngan-cong-nhan-don-tuyet/">Hàng ngàn công nhân dọn tuyết</a>
									</li>
											<li>
					<a href="http://thoibao.com/dau-hu-nhoi-thit-hap-ca-chua/">Đậu Hũ Nhồi Thịt Hấp Cà Chua</a>
									</li>
											<li>
					<a href="http://thoibao.com/cuu-thi-truong-97-tuoi-nhan-viec-voi-luong-150-ngan-mot-nam/">Cựu thị trưởng 97 tuổi nhận việc với lương $150 ngàn một năm</a>
									</li>
											<li>
					<a href="http://thoibao.com/chia-tay-ky-vat/">Chia tay kỷ vật</a>
									</li>
											<li>
					<a href="http://thoibao.com/cho-soi-dong-lang-vang-trong-khu-dan-cu/">Chó sói đồng lảng vảng trong khu dân cư</a>
									</li>
											<li>
					<a href="http://thoibao.com/mexico-no-ong-da%cc%83n-nhien-lie%cc%a3u-it-nhat-85-nguoi-thiet-mang/">Mexico: nổ ống dẫn nhiên liệu, ít nhất 85 người thiệt mạng</a>
									</li>
											<li>
					<a href="http://thoibao.com/khung-bo-cuong-tin-den-canada/">Khủng bố  cuồng tín  đến Canada</a>
									</li>
					</ul>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - Thoibao Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://tbtechsolutions.com">tbtechsolutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://thoibao.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://thoibao.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fthoibao.com%2Fhop-thu-tim-ban-30%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://thoibao.com/hop-thu-tim-ban-30/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://thoibao.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/afdc0983311c408d188d8adfa77291e8.js?ver=5.0.3'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>