	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Để tránh COVID-19, hầu hết sản xuất phim ảnh và truyền hình đều ngừng hoạt động ở Metro Vancouver &#8211; Thời Báo Newspaper</title>
		<style type="text/css">
		</style>
		
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thời Báo Newspaper"/>
<meta property="og:url" content="http://thoibao.com/de-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver/"/>
<meta property="og:title" content="Để tránh COVID-19, hầu hết sản xuất phim ảnh và truyền hình đều ngừng hoạt động ở Metro Vancouver"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2020/03/image003-2.jpg"/>
<meta property="article:section" content="Tin Vancouver - Calgary - Edmonton"/>
<meta property="og:description" content="Theo tin của tờ báo điện ảnh “The Hollywood Reporter” ở Mỹ, các công ty sản xuất phim ảnh Netflix, Warner Bros và CW đã tạm dừng sản xuất ở Canada vì nỗi sợ coronavirus. Ngành công nghiệp sử dụng hàng chục ngàn người trong tỉnh bang, với phần lớn tập"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/de-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver/"/>
<meta name="twitter:title" content="Để tránh COVID-19, hầu hết sản xuất phim ảnh và truyền hình đều ngừng hoạt động ở Metro Vancouver"/>
<meta name="twitter:description" content="Theo tin của tờ báo điện ảnh “The Hollywood Reporter” ở Mỹ, các công ty sản xuất phim ảnh Netflix, Warner Bros và CW đã tạm dừng sản xuất ở Canada vì nỗi sợ coronavirus. Ngành công nghiệp sử dụng hàng chục ngàn người trong tỉnh bang, với phần lớn tập"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2020/03/image003-2.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.8.2' type='text/css' media='' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,400italic%7CMerriweather:700%7CLato:400' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_rtl_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/rtl.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa' href='http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/' />
<link rel='next' title='Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa' href='http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://thoibao.com/de-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver/" />
<link rel='shortlink' href='http://thoibao.com/?p=236589' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fde-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fde-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Th\u1eddi B\u00e1o Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0110\u1ec3 tr\u00e1nh COVID-19, h\u1ea7u h\u1ebft s\u1ea3n xu\u1ea5t phim \u1ea3nh v\u00e0 truy\u1ec1n h\u00ecnh \u0111\u1ec1u ng\u1eebng ho\u1ea1t \u0111\u1ed9ng \u1edf Metro Vancouver",
    "description": "Theo tin c\u1ee7a t\u1edd b\u00e1o \u0111i\u1ec7n \u1ea3nh \u201cThe Hollywood Reporter\u201d \u1edf M\u1ef9, c\u00e1c c\u00f4ng ty s\u1ea3n xu\u1ea5t phim \u1ea3nh Netflix, Warner Bros v\u00e0 CW \u0111\u00e3 t\u1ea1m d\u1eebng s\u1ea3n xu\u1ea5t \u1edf Canada v\u00ec n\u1ed7i s\u1ee3 coronavirus. Ng\u00e0nh c\u00f4ng nghi\u1ec7p s\u1eed d\u1ee5ng h\u00e0ng ch\u1ee5c ng\u00e0n ng\u01b0\u1eddi trong t\u1ec9nh bang, v\u1edbi ph\u1ea7n l\u1edbn t\u1eadp",
    "datePublished": "2020-03-23",
    "dateModified": "2020-03-23",
    "author": {
        "@type": "Person",
        "@id": "#person-MandyDo",
        "name": "Mandy Do"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/image003-2.jpg",
        "width": 576,
        "height": 324
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/de-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://thoibao.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://thoibao.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1584737136' href='http://thoibao.com/wp-content/bs-booster-cache/d69054e992e89a9723f2d4579f999d07.css' type='text/css' media='all' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3144707321472120",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-236589 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-355 single-cat-355  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-before-header hizmqlkb-pubadban hizmqlkb-show-desktop hizmqlkb-show-tablet-portrait hizmqlkb-show-tablet-landscape hizmqlkb-show-phone hizmqlkb-loc-header_before hizmqlkb-align-center hizmqlkb-column-1"><div id="hizmqlkb-224971-1686235572" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="224971" data-type="code"><div id="hizmqlkb-224971-1686235572-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-224971-1686235572');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hizmqlkb-224971-1686235572-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2311835705"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-224971-1686235572-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2311835705"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-224971-1686235572-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2311835705"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-224971-1686235572-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2311835705"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Monday, March 23, 2020</span>
					</li>
					<li id="menu-item-225254" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225254"><a href="http://thoibao.com/toronto-digital-book/">THOIBAO NEWSPAPER PDF</a></li>
<li id="menu-item-224961" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224961"><a href="http://thoibaovancouver.com/">THOI BAO VANCOUVER</a></li>
<li id="menu-item-224960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224960"><a href="http://thoibaohouston.com/">THOI BAO HOUSTON</a></li>
<li id="menu-item-224959" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-224959"><a href="https://thoibaomontreal.com/">THOI BAO MONTREAL</a></li>
<li id="menu-item-218478" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-218478"><a href="http://thoibao.com/thoi-bao-radio/">RADIO</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-pubadban hizmqlkb-show-desktop hizmqlkb-show-tablet-portrait hizmqlkb-show-tablet-landscape hizmqlkb-show-phone hizmqlkb-loc-header_aside_logo hizmqlkb-align-left hizmqlkb-column-1"><div id="hizmqlkb-156072-1842159908" class="hizmqlkb-container hizmqlkb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src=""http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png" style="width:728px;height:90">
<p></p>
<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png",]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 5000);

</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">HOME</a></li>
<li id="menu-item-229049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4032 better-anim-fade menu-item-229049"><a href="http://thoibao.com/category/covid-19/">Cập Nhật Covid-19</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a>Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category//toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category//toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category//toronto-an-ban/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a>Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category//toronto-an-ban/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-326 better-anim-fade menu-item-42981"><a href="http://thoibao.com/category//tin-montreal/">Montreal</a>
	<ul class="sub-menu">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-362 better-anim-fade menu-item-42982"><a href="http://thoibao.com/category//tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3714 better-anim-fade menu-item-55183"><a>Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3715 better-anim-fade menu-item-55184"><a>Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category//canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a>Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a>Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-225942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-225942"><a href="http://thoibao.com/category//tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
	<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
</ul>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ &#8211; Truyện Ngắn</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3676 better-anim-fade menu-item-45357"><a>Đọc Blog Giùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-164214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim-fade menu-item-164214"><a href="http://thoibao.com/raovatcanhan/">RAO VẶT</a>
<ul class="sub-menu">
	<li id="menu-item-225262" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-225262"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">Rao Vặt Thương Mại</a></li>
	<li id="menu-item-225264" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-225264"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
</ul>
</li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="http://thoibao.com/media/">VIDEOS</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thời Báo Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Today</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category//canada-west-news/" ><span itemprop='name'>Canada West</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/" ><span itemprop='name'>Tin Vancouver - Calgary - Edmonton</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Để tránh COVID-19, hầu hết sản xuất phim ảnh và truyền hình đều ngừng hoạt động ở Metro Vancouver</span><meta itemprop="position" content="4" /><meta itemprop="item" content="http://thoibao.com/de-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver/"/></li></ul></div></nav><div class="container adcontainer"><div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-after-header hizmqlkb-pubadban hizmqlkb-show-desktop hizmqlkb-show-tablet-portrait hizmqlkb-show-tablet-landscape hizmqlkb-show-phone hizmqlkb-loc-header_after hizmqlkb-align-left hizmqlkb-column-1"><div id="hizmqlkb-232420-2011730851" class="hizmqlkb-container hizmqlkb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="232420" data-type="image"><a itemprop="url" class="hizmqlkb-link" href="https://www.canada.ca/en/public-health/services/diseases/coronavirus-disease-covid-19.html?utm_campaign=not-applicable&utm_medium=vanity-url&utm_source=canada-ca_coronavirus" target="_blank" ><img class="hizmqlkb-image" src="http://thoibao.com/wp-content/uploads/2020/03/Coronavirus-1.png" alt="Corona Banner" /></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-236589" class="post-236589 post type-post status-publish format-standard has-post-thumbnail  category-vancouver-calgary-edmonton single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2020/03/image003-2.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2020/03/image003-2.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-355"><a href="http://thoibao.com/category//canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver - Calgary - Edmonton</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Để tránh COVID-19, hầu hết sản xuất phim ảnh và truyền hình đều ngừng hoạt động ở Metro Vancouver</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-03-23T10:46:32+00:00">On <b>Mar 23, 2020</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-post-top hizmqlkb-float-left hizmqlkb-align-left hizmqlkb-column-1"><div id="hizmqlkb-223320-231722789" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223320" data-type="code"><div id="hizmqlkb-223320-231722789-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-223320-231722789');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hizmqlkb-223320-231722789-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-223320-231722789-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-223320-231722789-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-223320-231722789-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="6211333093"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p>Theo tin của tờ báo điện ảnh “The Hollywood Reporter” ở Mỹ, các công ty sản xuất phim ảnh Netflix, Warner Bros và CW đã tạm dừng sản xuất ở Canada vì nỗi sợ coronavirus. Ngành công nghiệp sử dụng hàng chục ngàn người trong tỉnh bang, với phần lớn tập trung ở Metro Vancouver.</p>
 <p>Tờ Hollywood Reporter trích dẫn một bản tin của Warner Media cho biết tập đoàn này đang tạm dừng sản xuất vì sự thận trọng quá mức do sự bùng phát virus Vũ Hán. Warner đứng sau loạt phim Superman &amp; Lois và Supergirl đang quay ở Metro-Vancouver. Công ty đã ngừng sản xuất trên Riverdale vào đầu tuần này sau khi một thành viên trong đoàn quay tiếp xúc với một người được chẩn đoán đang vướng coronavirus mới.</p>
 <p>Thông báo của Warner Media viết: “Để đối phó với tình trạng khẩn cấp toàn cầu liên quan đến COVID-19, chúng tôi đang hợp tác chặt chẽ với các nhóm sáng tác của chúng tôi để lượng định tình hình của từng kỳ quay phim theo hướng dẫn của Trung tâm Kiểm soát và Phòng ngừa Dịch bệnh, cũng như sức khỏe địa phương và các quan chức chính phủ. Chúng tôi sẽ tạm dừng sản xuất trên một số bộ phim của chúng tôi hiện đang quay và sẽ trì hoãn những bộ phim dự kiến ​​bắt đầu sắp tới. Sức khỏe và sự an toàn của nhân viên, diễn viên và đoàn chuyên viên quay phim của chúng tôi là ưu tiên hàng đầu.”</p>
 <p>Tương tự, Netflix cũng thông báo tạm dừng mọi hoạt động sản xuất ở Metro Vancouver. Tờ Hollywood Reporter loan tiếp: “Vào giữa ngày Thứ Sáu, Netflix bắt đầu ngưng tất cả các công tác quay phim bộ và phim truyền hình trong hai tuần ở Hoa Kỳ và Canada để tuân thủ các hạn chế của chính phủ ở các khu vực.”</p>
<div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-post-middle hizmqlkb-float-center hizmqlkb-align-center hizmqlkb-column-1"><div id="hizmqlkb-223325-325784806" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223325" data-type="code"><div id="hizmqlkb-223325-325784806-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-223325-325784806');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hizmqlkb-223325-325784806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-223325-325784806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-223325-325784806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-223325-325784806-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Phil Klapwyk, một người trong cuộc của đoàn quay ở Metro Vancouver cho phóng viên của đài NEWS1130 biết là trong tổng số 51 dự án quay phim ở B.C., 48 dự án đã bị ngừng hoạt động. Người phát ngôn của một công đoàn đại diện cho công nhân trong ngành công nghiệp phim ảnh cho biết tình hình thay đổi nhanh chóng là thách thức đối với các thành viên.</p>
 <p>Qua một email gởi cho NEWS 1130, Phil Klapwyk viết: “Chúng tôi đang xử lý tình huống liên quan đến COVID-19 theo sát diễn tiến từng ngày. Đây là một tình huống chưa từng có, không chỉ ở địa phương Vancouver mà trên toàn cầu; chúng tôi tiếp tục làm việc vì lợi ích tốt nhất của các nghệ sĩ và kỹ thuật viên chuyên nghiệp của IATSE LOCAL 891 () trong thời gian khó khăn này.”</p>
 <p>IATSE Local 891là chi nhánh của nghiệp đoàn chuyên viên sân khấu và điện ảnh ở Metro Vancouver gồm hơn 8.000 hội viên là kỹ thuật viên chuyên nghiệp làm việc trong ngành sản xuất phim và truyền hình tại BC. IATSE là viết tắt ngắn gọn của “International Alliance of Theatrical Stage Employees”, một nghiệp đoàn hoạt động ở Hoa Kỳ và Canada.</p>
 <p>Ngành công nghiệp điện ảnh đem lại hàng chục triệu đô la hàng năm cho nền kinh tế địa phương. Ngoài các đoàn làm phim, ngành công nghiệp còn tuyển dụng hàng ngàn người khác tại các công ty cho thuê, nhà cung cấp thực phẩm và các công ty hiệu ứng đặc biệt.</p>
 <p>Do một sự trùng hợp, trước đó, vào ngày Thứ Tư 11/, một tai nạn nghề nghiệp đã xảy ra với đoàn làm phim đang quay sô truyền hình Batwoman tại dạ cầu Georgia Viaduct ở Vancouver. Amanda Smith, 30 tuổi, một diễn viên hài ở Vancouver trong vai trò một phụ tá sản xuất trong đoàn làm phim đã bị thương khi cần trục máy quay phim hạ xuống trên đầu cô. Bị chấn thương thần kinh cột sống khá nghiêm trọng, Smith lạc quan hy vọng là trong tương lai cô sẽ hồi phục và sẽ còn bước đi được.</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="hizmqlkb hizmqlkb-clearfix hizmqlkb-post-bottom hizmqlkb-float-left hizmqlkb-align-left hizmqlkb-column-1"><div id="hizmqlkb-223325-623476419" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223325" data-type="code"><div id="hizmqlkb-223325-623476419-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-223325-623476419');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hizmqlkb-223325-623476419-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-223325-623476419-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-223325-623476419-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-223325-623476419-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="1334217412"  data-ad-layout-key="-gw-3+1f-3d+2z"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fde-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%C4%90%E1%BB%83+tr%C3%A1nh+COVID-19%2C+h%E1%BA%A7u+h%E1%BA%BFt+s%E1%BA%A3n+xu%E1%BA%A5t+phim+%E1%BA%A3nh+v%C3%A0+truy%E1%BB%81n+h%C3%ACnh+%C4%91%E1%BB%81u+ng%E1%BB%ABng+ho%E1%BA%A1t+%C4%91%E1%BB%99ng+%E1%BB%9F+Metro+Vancouver&body=http%3A%2F%2Fthoibao.com%2Fde-tranh-covid-19-hau-het-san-xuat-phim-anh-va-truyen-hinh-deu-ngung-hoat-dong-o-metro-vancouver%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/" rel="prev">Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/" rel="next">Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">More Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-236592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa" data-src="http://thoibao.com/wp-content/uploads/2020/03/image004-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image004-2-86x64.jpg&quot;,&quot;210&quot;:&quot;image004-2-210x136.jpg&quot;,&quot;279&quot;:&quot;image004-2-279x220.jpg&quot;,&quot;357&quot;:&quot;image004-2-357x210.jpg&quot;,&quot;513&quot;:&quot;image004-2.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/" title="Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa">
			<span class="post-title">
				Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa			</span>
	</a>
	</p></div>
</div >
<div  class="post-236586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa" data-src="http://thoibao.com/wp-content/uploads/2020/03/image002-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image002-2-86x64.jpg&quot;,&quot;210&quot;:&quot;image002-2-210x136.jpg&quot;,&quot;279&quot;:&quot;image002-2-279x220.jpg&quot;,&quot;357&quot;:&quot;image002-2-357x210.jpg&quot;,&quot;576&quot;:&quot;image002-2.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/" title="Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa">
			<span class="post-title">
				Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa			</span>
	</a>
	</p></div>
</div >
<div  class="post-236526 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="B.C. yêu cầu công dân Hoa Kỳ tránh xa vì tỉnh bang vừa ghi nhận thêm 3 trường hợp tử vong do coronavirus mới" data-src="http://thoibao.com/wp-content/uploads/2020/03/image001-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image001-3-86x64.jpg&quot;,&quot;210&quot;:&quot;image001-3-210x136.jpg&quot;,&quot;279&quot;:&quot;image001-3-279x220.jpg&quot;,&quot;357&quot;:&quot;image001-3-357x210.jpg&quot;,&quot;451&quot;:&quot;image001-3.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/b-c-yeu-cau-cong-dan-hoa-ky-tranh-xa-vi-tinh-bang-vua-ghi-nhan-them-3-truong-hop-tu-vong-do-coronavirus-moi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/b-c-yeu-cau-cong-dan-hoa-ky-tranh-xa-vi-tinh-bang-vua-ghi-nhan-them-3-truong-hop-tu-vong-do-coronavirus-moi/" title="B.C. yêu cầu công dân Hoa Kỳ tránh xa vì tỉnh bang vừa ghi nhận thêm 3 trường hợp tử vong do coronavirus mới">
			<span class="post-title">
				B.C. yêu cầu công dân Hoa Kỳ tránh xa vì tỉnh bang vừa ghi nhận thêm 3 trường hợp tử&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-226548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-355">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Thủ phạm gây ra vụ án mạng đầu tiên năm 2020 ở Vancouver đã bị bắt" data-src="http://thoibao.com/wp-content/uploads/2020/03/image004-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image004-86x64.jpg&quot;,&quot;210&quot;:&quot;image004-210x136.jpg&quot;,&quot;279&quot;:&quot;image004-279x220.jpg&quot;,&quot;357&quot;:&quot;image004-357x210.jpg&quot;,&quot;576&quot;:&quot;image004.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/thu-pham-gay-ra-vu-an-mang-dau-tien-nam-2020-o-vancouver-da-bi-bat/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/thu-pham-gay-ra-vu-an-mang-dau-tien-nam-2020-o-vancouver-da-bi-bat/" title="Thủ phạm gây ra vụ án mạng đầu tiên năm 2020 ở Vancouver đã bị bắt">
			<span class="post-title">
				Thủ phạm gây ra vụ án mạng đầu tiên năm 2020 ở Vancouver đã bị bắt			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1852161239 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[236589],"ignore_sticky_posts":1,"category__in":[355],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"30270e0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1852161239"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1852161239" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="hizmqlkb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_hizmqlkb"><div class="hizmqlkb hizmqlkb-clearfix  hizmqlkb-align-center hizmqlkb-column-1"><div id="hizmqlkb-224320-878913430" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="224320" data-type="code"><div id="hizmqlkb-224320-878913430-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-224320-878913430');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('hizmqlkb-224320-878913430-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-224320-878913430-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-224320-878913430-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-224320-878913430-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="4458868034" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="hizmqlkb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_hizmqlkb"><div class="hizmqlkb hizmqlkb-clearfix  hizmqlkb-align-center hizmqlkb-column-1"><div id="hizmqlkb-223317-1493856830" class="hizmqlkb-container hizmqlkb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="223317" data-type="code"><div id="hizmqlkb-223317-1493856830-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('hizmqlkb-223317-1493856830');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('hizmqlkb-223317-1493856830-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('hizmqlkb-223317-1493856830-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('hizmqlkb-223317-1493856830-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('hizmqlkb-223317-1493856830-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="2570992056"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="hizmqlkb-4" class=" h-ni w-nt primary-sidebar-widget widget widget_hizmqlkb"><div class="hizmqlkb hizmqlkb-clearfix  hizmqlkb-align-center hizmqlkb-column-1"><div id="hizmqlkb-228255-1277633417" class="hizmqlkb-container hizmqlkb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="228255" data-type="custom_code"><a href="http://thoibao.com/contact/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2020/03/300x600.gif" width=“300” height=“600”> </a></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://thoibao.com/nhac-chu-de/'>Nhạc Chủ Đề</a></span></div><div class="textwidget custom-html-widget">Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2019/11/nhac-chu-de-1.png" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-236592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa" data-src="http://thoibao.com/wp-content/uploads/2020/03/image004-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image004-2-86x64.jpg&quot;,&quot;210&quot;:&quot;image004-2-210x136.jpg&quot;,&quot;513&quot;:&quot;image004-2.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/mot-cap-vo-chong-ban-lai-100-ngan-do-la-cac-san-pham-tay-rua/" class="post-url post-title">
			Một cặp vợ chồng bán lại 100 ngàn đô la các sản phẩm tẩy rửa		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-23T10:47:44+00:00">Mar 23, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-236586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh tòa" data-src="http://thoibao.com/wp-content/uploads/2020/03/image002-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image002-2-86x64.jpg&quot;,&quot;210&quot;:&quot;image002-2-210x136.jpg&quot;,&quot;576&quot;:&quot;image002-2.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/mot-nguoi-tu-xung-la-bac-si-bi-phat-ve-toi-khinh-thuong-lenh-toa/" class="post-url post-title">
			Một người tự xưng là bác sĩ bị phạt về tội khinh thường lệnh&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-23T10:45:04+00:00">Mar 23, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-236526 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="B.C. yêu cầu công dân Hoa Kỳ tránh xa vì tỉnh bang vừa ghi nhận thêm 3 trường hợp tử vong do coronavirus mới" data-src="http://thoibao.com/wp-content/uploads/2020/03/image001-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image001-3-86x64.jpg&quot;,&quot;210&quot;:&quot;image001-3-210x136.jpg&quot;,&quot;451&quot;:&quot;image001-3.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/b-c-yeu-cau-cong-dan-hoa-ky-tranh-xa-vi-tinh-bang-vua-ghi-nhan-them-3-truong-hop-tu-vong-do-coronavirus-moi/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/b-c-yeu-cau-cong-dan-hoa-ky-tranh-xa-vi-tinh-bang-vua-ghi-nhan-them-3-truong-hop-tu-vong-do-coronavirus-moi/" class="post-url post-title">
			B.C. yêu cầu công dân Hoa Kỳ tránh xa vì tỉnh bang vừa ghi&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-23T10:43:55+00:00">Mar 23, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-226548 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Thủ phạm gây ra vụ án mạng đầu tiên năm 2020 ở Vancouver đã bị bắt" data-src="http://thoibao.com/wp-content/uploads/2020/03/image004-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image004-86x64.jpg&quot;,&quot;210&quot;:&quot;image004-210x136.jpg&quot;,&quot;576&quot;:&quot;image004.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/thu-pham-gay-ra-vu-an-mang-dau-tien-nam-2020-o-vancouver-da-bi-bat/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/thu-pham-gay-ra-vu-an-mang-dau-tien-nam-2020-o-vancouver-da-bi-bat/" class="post-url post-title">
			Thủ phạm gây ra vụ án mạng đầu tiên năm 2020 ở Vancouver đã&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T17:42:53+00:00">Mar 11, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-226545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-355">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cảnh sát Vancouver thu giữ một số vũ khí sau vụ tấn công ở Công viên Oppenheimer" data-src="http://thoibao.com/wp-content/uploads/2020/03/image003-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image003-86x64.png&quot;,&quot;210&quot;:&quot;image003-210x136.png&quot;,&quot;576&quot;:&quot;image003.png&quot;}}"						class="img-holder" href="http://thoibao.com/canh-sat-vancouver-thu-giu-mot-so-vu-khi-sau-vu-tan-cong-o-cong-vien-oppenheimer/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/canh-sat-vancouver-thu-giu-mot-so-vu-khi-sau-vu-tan-cong-o-cong-vien-oppenheimer/" class="post-url post-title">
			Cảnh sát Vancouver thu giữ một số vũ khí sau vụ tấn công ở&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-03-11T17:41:54+00:00">Mar 11, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_729581217 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[236589],"ignore_sticky_posts":1,"category__in":[355],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5c9d5b4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="729581217"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="729581217" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 117</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Thời Báo Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["thoibao.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll gr-4 no-login-icon no-social-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/51f79a9a03a056f857a9e0c2a07cd1b5.js?ver=5.2.5'></script>

<script>
var hizmqlkb=function(a){"use strict";return{init:function(){0==hizmqlkb.ads_state()&&hizmqlkb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".hizmqlkb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){hizmqlkb.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>