<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link type="text/css" media="all" href="http://thoibao.com/wp-content/cache/autoptimize/css/autoptimize_f0431e0e8ac145efcbbdb404083305de.css" rel="stylesheet" /><title>Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm | Thời Báo</title><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://thoibao.com/xmlrpc.php"><meta property="og:image" content="http://thoibao.com/wp-content/uploads/2018/01/hawaii-missile-alert.jpg"/><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta property="og:title" content="Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm"/><meta property="og:type" content="article"/><meta property="og:description" content="Người dân Hawaii bị một phen hú vía khi nhận được cảnh báo về một "mối nguy phi đạn đạn đạo" hôm thứ Bảy tuần qua mà sau đó nhanh chóng được xác định là giả. Không lâu sau 8 giờ sáng giờ địa phương, n"/><meta property="og:url" content="http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/"/><meta property="og:site_name" content="Thời Báo"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" /><link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" /><link rel="pingback" href="http://thoibao.com/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script> <script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script> <![endif]--><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tìm  thấy một viên hạt trai  lớn trong con sò  scallop.' href='http://thoibao.com/tim-thay-mot-vien-hat-trai-lon-trong-con-so-scallop/' /><link rel='next' title='Giải quần vợt Australian Open 2018' href='http://thoibao.com/giai-quan-vot-australian-open-2018/' /><meta name="generator" content="WordPress 4.9.2" /><link rel="canonical" href="http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/" /><link rel='shortlink' href='http://thoibao.com/?p=137028' /><link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fdan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham%2F" /><link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fdan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham%2F&#038;format=xml" /> <script id="wpcp_disable_selection" type="text/javascript">//
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-137028 single-format-standard unselectable both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="top-left-content"><ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li><li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li><li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li><li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li><li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li><li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li></ul></div></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/thoibaonews"><i class="fa-icon-facebook "></i></a></li></ul></div></div></div><header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="http://thoibao.com"> <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" /> <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" /> </a></div><div class="header-right"> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-323 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-323 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-323 .adr-next',
				prev: '.e3lanat-rotator-id-323 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-323" style="width:728px; height:90px;"><div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72808" style=" "> <a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a></div><div class="mom-e3lan" data-id="72808" style=" "> <a href="http://www.sait.ca/programs-and-courses/full-time-studies/english-language-foundations" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/S2017-11-00259-LS-Digital-Banner_FINAL.jpg" alt="ad" width="728" height="90"></a></div><div class="mom-e3lan" data-id="72808" style=" "> <a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Banner-728x90-03-1.jpg" alt="ad" width="728" height="90"></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li><li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a><ul class="sub-menu "><li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li><li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li><li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a><ul class="sub-menu "><li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a><ul class="sub-menu "><li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li><li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a><ul class="sub-menu "><li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a><ul class="sub-menu "><li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li><li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a><ul class="sub-menu "><li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul class="sub-menu "><li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul class="sub-menu "><li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a><ul class="sub-menu "><li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a><ul class="sub-menu "><li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li><li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li><li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li><li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a><ul class="sub-menu "><li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li><li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a><ul class="sub-menu "><li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li><li id="menu-item-135548" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/education/">Education</a></li><li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li><li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li><li id="menu-item-135549" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/immigration/">Immigration</a></li><li id="menu-item-135550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/photography/">Photography</a></li><li id="menu-item-135551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/science/">Science</a></li></ul> <i class='responsive-caret'></i></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li><li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a><ul class="sub-menu "><li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li><li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li><li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li><li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a><ul class="sub-menu "><li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a><ul class="sub-menu "><li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li><li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li><li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a><ul class="sub-menu "><li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a><ul class="sub-menu "><li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li><li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a><ul class="sub-menu "><li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li><li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li><li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li></ul> <i class='responsive-caret'></i></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a><ul class="sub-menu "><li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li><li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li><li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li><li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li><li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li><li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a><ul class="sub-menu "><li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li><li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li><li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li><li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a><ul class="sub-menu "><li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li><li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li><li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li><li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li><li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a><ul class="sub-menu "><li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li><li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li><li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li><li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li><li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li><li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a><ul class="sub-menu "><li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li><li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li><li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li><li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li><li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li></ul> <i class='responsive-caret'></i></li><li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a><ul class="sub-menu "><li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li><li id="menu-item-135548" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/education/">Education</a></li><li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li><li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li><li id="menu-item-135549" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/immigration/">Immigration</a></li><li id="menu-item-135550" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/photography/">Photography</a></li><li id="menu-item-135551" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/science/">Science</a></li></ul> <i class='responsive-caret'></i></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="http://thoibao.com"> <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="breaking-news"><div class="the_ticker" ><div class="bn-title"><span>TIN CẬP NHẬT</span></div><div class="news-ticker " data-timeout="5000"><ul><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/">Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tren-8-ngan-o-ga-o-thanh-pho-toronto-duoc-lap-trong-nhung-ngay-cuoi-tuan/">Trên  8 ngàn ổ gà ở thành phố Toronto được lấp trong những ngày cuối tuần</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cam-hut-thuoc-va-hut-can-sa-tren-cac-ben-pha-o-tinh-bang-british-columbia/">Cấm hút thuốc và hút cần sa trên  các bến phà ở tỉnh bang British Columbia.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/sau-khi-bi-an-tu-chung-than-trinh-xuan-thanh-lai-phai-ra-hau-toa/">Sau khi bị án tù chung thân, Trịnh Xuân Thanh lại phải ra hầu tòa</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/doi-tuc-cau-u-23-cua-viet-nam-vao-duoc-chung-ket-giai-vo-dich-afc-u-23-a-chau/">Đội túc cầu U 23 của Việt Nam vào được vào chung kết giải  vô địch AFC U 23 Á Châu</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/sua-nhiem-khuan-salmonella-anh-huong-den-83-quoc-gia/">Sữa nhiễm khuẩn salmonella ảnh hưởng đến 83 quốc gia</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thu-tuong-trudeau-thao-luan-ve-nafta-dang-co-ket-qua/">Thủ tướng Trudeau: Thảo luận về NAFTA đang có kết quả</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoa-ky-neu-ten-8-cong-ty-nha-nuoc-viet-nam-len-wto/">Hoa Kỳ nêu tên 8 công ty nhà nước Việt Nam lên WTO</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ban-trai-cu-cua-co-holly-hamilton-bi-buoc-toi-giet-nguoi-o-cap-do-2/">Bạn trai cũ của cô Holly Hamilton bị buộc tội giết người ở cấp độ 2.</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chuoi-tiem-7-eleven-bi-kiem-tra-dong-loat/">Chuỗi tiệm 7-Eleven bị kiểm tra đồng loạt</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/duc-giao-hoang-tong-du-chau-my-la-tinh/">Đức Giáo Hoàng tông du châu Mỹ la tinh</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dinh-la-thang-bi-13-nam-tu-trinh-xuan-thanh-an-tu-chung-than/">Đinh La Thăng  bị 13 năm tù, Trịnh Xuân Thanh án tù chung thân</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cong-ty-bombardier-rao-ban-co-xuong-downsview-o-toronto-2/">Công ty Bombardier rao bán cơ xưởng Downsview ở Toronto</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nha-hoat-dong-dan-chu-nguyen-van-oai-van-lanh-y-an-5-nam-tu/">Nhà hoạt động dân chủ Nguyễn Văn Oai vẫn lãnh y án 5 năm tù</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/trung-quoc-len-lut-ban-dau-khi-cho-bac-han/">Trung quốc lén lút bán dầu khí cho Bắc Hàn</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bach-oc-kiem-tra-suc-khoe-tt-trump/">Bạch ốc kiểm tra sức khỏe TT Trump</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/so-nguoi-bi-cum-gia-tang-60/">Số người bị cúm gia tăng 60%</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/sap-tang-san-chung-khoan-nam-duong-it-nhat-77-nguoi-bi-thuong/">Sập tầng sàn chứng khoán Nam Dương, ít nhất 77 người bị thương</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/xe-lua-bi-dinh-tre-vi-duong-ray-bi-gay/">Xe lửa bị đình trệ vì  đường rầy bị gẫy</a></li><li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dung-nen-do-toi-cho-thoi-tiet-da-gay-hang-loat-tai-nan-chet-nguoi-tren-xa-lo/">Đừng nên đổ tội cho thời tiết đã gây hàng loạt tai nạn chết người trên xa lộ.</a></li></ul></div></div> <span class="current_time"><span></span> </span></div></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/tin-tuc/" title="Tin Tức"><span itemprop="title">Tin Tức</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/tin-tuc/us-news/" title="Tin Hoa Kỳ"><span itemprop="title">Tin Hoa Kỳ</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-137028 post type-post status-publish format-standard has-post-thumbnail category-us-news"itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2018/01/hawaii-missile-alert-300x168.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png"><meta itemprop="width" content="330"><meta itemprop="height" content="102"></div><meta itemprop="name" content="Thời Báo"></div><meta itemprop="datePublished" content="2018-01-24T10:20:59+00:00"/><meta itemprop="dateModified" content="2018-01-24T10:20:59+00:00"/><div class="feature-img"> <img src="http://thoibao.com/wp-content/uploads/2018/01/hawaii-missile-alert.jpg" alt="Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm"></div><h1 class="post-tile entry-title" itemprop="headline">Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm</h1><div class="mom-post-meta single-post-meta"><span>on: <time datetime="2018-01-24T10:20:59+00:00" class="updated">January 24, 2018</time></span><span>In: <a href="http://thoibao.com/category/tin-tuc/us-news/" title="View all posts in Tin Hoa Kỳ">Tin Hoa Kỳ</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm&body=Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content"><p>Người dân Hawaii bị một phen hú vía khi nhận được cảnh báo về một &#8220;mối nguy phi đạn đạn đạo&#8221; hôm thứ Bảy tuần qua mà sau đó nhanh chóng được xác định là giả.</p><p>Không lâu sau 8 giờ sáng giờ địa phương, người dân Hawaii nhận một cảnh báo trên điện thoại di động, viết rằng: &#8220;MỐI NGUY PHI ĐẠN ĐẠN ĐẠO ĐANG NHẮM TỚI HAWAII. TÌM CHỖ TRÚ ẨN GẦN NHẤT. ĐÂY KHÔNG PHẢI LÀ DIỄN TẬP.&#8221;</p><p>20 phút sau, Cơ quan Quản lý Tình trạng Khẩn cấp Hawaii tweet rằng không có mối đe dọa phi đạn đối với bang này. Họ cũng gửi một email cải chính. Nhưng tới 38 phút sau cảnh báo giả thông tin cải chính mới được gửi đến điện thoại di động.</p><p>Thống đốc Hawaii David Ige cho biết tại một cuộc họp báo hôm thứ Bảy rằng báo động giả là do lỗi của con người trong lúc thay ca khi khi một &#8220;nhân viên ấn nhầm nút.&#8221;</p><p>Bộ Tư lệnh Thái Bình Dương Hải quân Hoa Kỳ cũng xác nhận rằng các cảnh báo này đã bị gửi nhầm.</p><p>&#8220;USPACOM không phát giác mối nguy phi đạn nào đối với Hawaii,&#8221; Tư lệnh Hải quân Hoa Kỳ Dave Benham nói trong một email. &#8220;Tin nhắn trước đó đã được gửi sai. Bang Hawaii sẽ gửi một thông điệp cải chính sớm nhất có thể.&#8221;</p><p>Thượng nghị sĩ Brian Schatz của Hawaii viết trên Twitter: &#8220;Chuyện xảy ra hôm nay hoàn toàn không thể tha thứ được. Cả tiểu bang đều kinh hãi&#8230; Cần phải nhanh chóng và quyết liệt làm rõ trách nhiệm&#8230; Không có gì quan trọng với người dân Hawaii hơn là chuyên nghiệp hóa và chống nhầm lẫn quá trình này.&#8221;</p><p>Ajit Pai, chủ tịch Ủy ban Truyền thông Liên bang Hoa Kỳ (FCC), hôm thứ Bảy tweet rằng cơ quan của ông đang tiến hành &#8220;điều tra đầy đủ&#8221; về cảnh báo khẩn cấp sai này.</p><p>Cách đây vài tuần, Hawaii đã khôi phục hệ thống báo động thời Chiến tranh Lạnh trong bối cảnh ngày càng có nhiều lo ngại về hành vi gây hấn của Triều Tiên.</p><div class="mom-social-share ss-horizontal border-box php-share" data-id="137028"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2018/01/hawaii-missile-alert.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Người dân Hawaii bị một phen hú vía khi nhận được cảnh báo về một &quot;mối nguy phi đạn đạn đạo&quot; hôm thứ Bảy tuần qua mà sau đó nhanh chóng được xác định là giả. Kh', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="http://twitter.com/share?text=Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm&url=http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="clear"></div></div></div></div><h2 class="single-title">Related Articles</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="http://thoibao.com/chuoi-tiem-7-eleven-bi-kiem-tra-dong-loat/"><img src="http://thoibao.com/wp-content/uploads/2018/01/ice-raid-7-eleven-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2018/01/ice-raid-7-eleven-610x348.jpg" alt="Chuỗi tiệm 7-Eleven bị kiểm tra đồng loạt"></a><h4><a itemprop="name" href="http://thoibao.com/chuoi-tiem-7-eleven-bi-kiem-tra-dong-loat/">Chuỗi tiệm 7-Eleven bị kiểm tra đồng loạt</a></h4><div class="mom-post-meta"> <time datetime="2018-01-22T13:22:39+00:00">January 22, 2018</time></div></li><li> <a href="http://thoibao.com/bach-oc-kiem-tra-suc-khoe-tt-trump/"><img src="http://thoibao.com/wp-content/uploads/2018/01/donald-trump-ronny-jackson-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2018/01/donald-trump-ronny-jackson-610x348.jpg" alt="Bạch ốc kiểm tra sức khỏe TT Trump"></a><h4><a itemprop="name" href="http://thoibao.com/bach-oc-kiem-tra-suc-khoe-tt-trump/">Bạch ốc kiểm tra sức khỏe TT Trump</a></h4><div class="mom-post-meta"> <time datetime="2018-01-19T18:35:38+00:00">January 19, 2018</time></div></li><li><h4><a itemprop="name" href="http://thoibao.com/quy-clinton-bi-dieu-tra/">Quỹ Clinton bị điều tra</a></h4><div class="mom-post-meta"> <time datetime="2018-01-12T11:26:44+00:00">January 12, 2018</time></div></li></ul></div></div><div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget widget_recent_entries"><div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div><ul><li> <a href="http://thoibao.com/benh-nhan-noi-bi-chum-nguoc-dai-vi-noi-tieng-anh/">Bệnh nhân nói bị CHUM ngược đãi vì nói tiếng Anh</a></li><li> <a href="http://thoibao.com/giai-quan-vot-australian-open-2018/">Giải quần vợt Australian Open 2018</a></li><li> <a href="http://thoibao.com/dan-hawaii-hoang-loan-voi-canh-bao-hoa-tien-nham/">Dân Hawaii hoảng loạn với cảnh báo hỏa tiễn nhầm</a></li><li> <a href="http://thoibao.com/tim-thay-mot-vien-hat-trai-lon-trong-con-so-scallop/">Tìm  thấy một viên hạt trai  lớn trong con sò  scallop.</a></li><li> <a href="http://thoibao.com/dung-nhung-bich-plastic-lam-thanh-nhung-tam-nem-giuong-ngu-cho-nhung-nguoi-khong-nha/">Dùng những bịch plastic làm thành những tấm nệm giường ngủ cho những người không nhà</a></li><li> <a href="http://thoibao.com/5-cong-viec-tra-luong-hau-va-co-the-lam-viec-tai-gia/">5 công việc  trả lương hậu và có thể làm việc tại gia.</a></li><li> <a href="http://thoibao.com/thanh-pho-montreal-huy-bo-viec-chia-phan-bien-phat-cho-nhung-canh-sat/">Thành phố Montreal  hủy bỏ việc  chia phần  biên phạt cho những cảnh sát .</a></li><li> <a href="http://thoibao.com/mot-nha-hang-danh-2-tieng-mot-ngay-cho-nguoi-khong-nha-an-mien-phi/">Một nhà hàng dành 2 tiếng một ngày,  cho người không nhà ăn miễn phí.</a></li></ul></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer Ads</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-674 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-674 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-674 .adr-next',
				prev: '.e3lanat-rotator-id-674 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-674" style="width:160px; height:300px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72886" style=" "> <a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a></div><div class="mom-e3lan" data-id="72886" style=" "> <a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer S Ads</span></h3></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a></div><div class="mom-e3lan" data-id="72929" style=" "> <a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a></div></div></div></div></div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google ads</span></h3></div><div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3144707321472120"
 data-ad-slot="1439148771"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div></div><div class="clear"></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>DShopping Ads</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-391 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-391 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-391 .adr-next',
				prev: '.e3lanat-rotator-id-391 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-391" style="width:250px; height:350px;"><div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="127866" style=" "> <a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/09/Banner-250X350-03-1.jpg" alt="ad" width="250" height="350"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Niên Giám</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-413 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-413 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-413 .adr-next',
				prev: '.e3lanat-rotator-id-413 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-413" style="width:250px; height:350px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="135063" style=" "> <a href="http://thoibao.com/wp-content/uploads/2015/11/Front-Toronto.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/Front-Toronto.jpg" alt="ad" width="250" height="350"></a></div><div class="mom-e3lan" data-id="135063" style=" "> <a href="http://thoibao.com/wp-content/uploads/2015/11/Inside-Toronto.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/Inside-Toronto.jpg" alt="ad" width="250" height="350"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>TB techsolutions</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-861 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-861 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-861 .adr-next',
				prev: '.e3lanat-rotator-id-861 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-861" style="width:250px; height:350px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="133607" style=" "> <a href="http://tbtechsolutions.com/sales/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/12/7866-7867-Thoi-Bao-Ad-e1515706265208.jpg" alt="ad" width="250" height="350"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ready Honda</span></h3></div> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-991 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-991 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-991 .adr-next',
				prev: '.e3lanat-rotator-id-991 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-991" style="width:280px; height:250px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a></div><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a></div><div class="mom-e3lan" data-id="72891" style=" "> <a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a></div></div></div></div></div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer L Ads</span></h3></div><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a></div><div class="mom-e3lan" data-id="72913" style=" "> <a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a></div></div></div></div></div></div><div class="clear"></div></div></div><footer id="footer"><div class="inner"><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth"></div><div class="one_sixth last"></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a></p></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>  <script type="text/javascript">soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }</script> <div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <script type='text/javascript'>var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"069ba4b22e","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script type="text/javascript" defer src="http://thoibao.com/wp-content/cache/autoptimize/js/autoptimize_cba71cc5103d2da3b53939908aef7d53.js"></script></body></html>