	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>CHỒNG CÓ MÈO &#8211; Thoibao Newspaper</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thoibao Newspaper"/>
<meta property="og:url" content="http://thoibao.com/chong-co-meo/"/>
<meta property="og:title" content="CHỒNG CÓ MÈO"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2020/01/ban-gai-nho-to-300x169-1.jpg"/>
<meta property="article:section" content="Giải Đáp Tâm Tình"/>
<meta property="og:description" content="HỎI:Cháu biết rõ chồng người bạn thân thiết nhất của cháu phản bội vợ anh ta, ngoại tình với một cô trẻ đẹp hơn bạn cháu. Cháu muốn nói cho nó biết kẻo nó cứ tin tưởng chồng quá, có ngày mất chồng.Tuy vậy, chuyện này quan trọng nên cháu cũng muốn cân"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/chong-co-meo/"/>
<meta name="twitter:title" content="CHỒNG CÓ MÈO"/>
<meta name="twitter:description" content="HỎI:Cháu biết rõ chồng người bạn thân thiết nhất của cháu phản bội vợ anh ta, ngoại tình với một cô trẻ đẹp hơn bạn cháu. Cháu muốn nói cho nó biết kẻo nó cứ tin tưởng chồng quá, có ngày mất chồng.Tuy vậy, chuyện này quan trọng nên cháu cũng muốn cân"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2020/01/ban-gai-nho-to-300x169-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//hosted.muses.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_opensans_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_swiper_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/swiper/swiper.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://thoibao.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://thoibao.com/wp-content/themes/publisher/css/bbpress.min.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://thoibao.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic%7CRoboto+Slab:700' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/youtube-gallery.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yt_bete_front_rtl_css-css'  href='http://thoibao.com/wp-content/plugins/youtube-gallery-vc/assets/front-end/rtl.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='https://hosted.muses.org/mrp.js?ver=1.6'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thổ Nhĩ Kỳ  khai triển quân ở Libya' href='http://thoibao.com/tho-nhi-ky-khai-trien-quan-o-libya/' />
<link rel='next' title='Bắp Bò Hầm Bạch Quả' href='http://thoibao.com/bap-bo-ham-bach-qua/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="http://thoibao.com/chong-co-meo/" />
<link rel='shortlink' href='http://thoibao.com/?p=220752' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fchong-co-meo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fchong-co-meo%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2019\/08\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Thoibao Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Thoibao Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "CH\u1ed2NG C\u00d3 M\u00c8O",
    "description": "H\u1eceI:Ch\u00e1u bi\u1ebft r\u00f5 ch\u1ed3ng ng\u01b0\u1eddi b\u1ea1n th\u00e2n thi\u1ebft nh\u1ea5t c\u1ee7a ch\u00e1u ph\u1ea3n b\u1ed9i v\u1ee3 anh ta, ngo\u1ea1i t\u00ecnh v\u1edbi m\u1ed9t c\u00f4 tr\u1ebb \u0111\u1eb9p h\u01a1n b\u1ea1n ch\u00e1u. Ch\u00e1u mu\u1ed1n n\u00f3i cho n\u00f3 bi\u1ebft k\u1ebbo n\u00f3 c\u1ee9 tin t\u01b0\u1edfng ch\u1ed3ng qu\u00e1, c\u00f3 ng\u00e0y m\u1ea5t ch\u1ed3ng.Tuy v\u1eady, chuy\u1ec7n n\u00e0y quan tr\u1ecdng n\u00ean ch\u00e1u c\u0169ng mu\u1ed1n c\u00e2n",
    "datePublished": "2020-01-10",
    "dateModified": "2020-01-10",
    "author": {
        "@type": "Person",
        "@id": "#person-MandyDo",
        "name": "Mandy Do"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/ban-gai-nho-to-300x169-1.jpg",
        "width": 300,
        "height": 169
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/chong-co-meo\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://thoibao.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://thoibao.com/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://thoibao.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://thoibao.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://thoibao.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://thoibao.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1578690470' href='http://thoibao.com/wp-content/bs-booster-cache/a88a9e98e56c47276cdda5c92fbe28d6.css' type='text/css' media='all' />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-3144707321472120",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-220752 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-3667 single-cat-3667 single-cat-364  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" >  </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, January 11, 2020</span>
					</li>
					<li id="menu-item-164224" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164224"><a href="http://thoibao.com/toronto-digital-book/">TORONTO – PDF</a></li>
<li id="menu-item-164222" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164222"><a href="http://thoibao.com/montreal-digital-book/">MONTREAL – PDF</a></li>
<li id="menu-item-164223" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164223"><a href="http://thoibao.com/houston-digital-book/">HOUSTON-PDF</a></li>
<li id="menu-item-164221" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164221"><a href="http://thoibao.com/vancouver-digital-book/">VANCOUVER –PDF</a></li>
<li id="menu-item-218478" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-218478"><a href="http://thoibao.com/thoi-bao-radio/">RADIO</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
			     alt="Thoi Bao Newspaper"  />

			<span class="site-title">Thoi Bao Newspaper - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="zxbcey zxbcey-clearfix zxbcey-pubadban zxbcey-show-desktop zxbcey-show-tablet-portrait zxbcey-show-tablet-landscape zxbcey-show-phone zxbcey-loc-header_aside_logo zxbcey-align-left zxbcey-column-1"><div id="zxbcey-156072-1381879987" class="zxbcey-container zxbcey-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src="http://thoibao.com/wp-content/uploads/2019/08/2016-GLCT-Thoibao-Web-Ad-768x98.jpg" style="width:728px;height:90">
<p></p>
<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2019/08/2016-GLCT-Thoibao-Web-Ad-768x98.jpg", "http://thoibao.com/wp-content/uploads/2015/09/S2017-11-00259-LS-Digital-Banner_FINAL.jpg","http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS.png","http://thoibao.com/wp-content/uploads/2019/11/Solidcare-website.png"]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 5000);

</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-161336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-161336"><a href="http://thoibao.com/">Thoi Bao Newspaper</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/tin-tuc/"
					   data-target="#mtab-870139205-339"
					   data-toggle="tab" aria-expanded="true"
					   class="term-339">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/tin-tuc/canada-news/"
						   data-target="#mtab-870139205-367"
						   data-deferred-init="2126222190"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-367">
							<i class="fa fa-angle-right"></i> Tin Canada						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/tin-atlanta/"
						   data-target="#mtab-870139205-3735"
						   data-deferred-init="819204734"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3735">
							<i class="fa fa-angle-right"></i> Tin Atlanta						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/us-news/"
						   data-target="#mtab-870139205-368"
						   data-deferred-init="1673292338"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-368">
							<i class="fa fa-angle-right"></i> Tin Hoa Kỳ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/viet-nam-news/"
						   data-target="#mtab-870139205-340"
						   data-deferred-init="755267549"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-340">
							<i class="fa fa-angle-right"></i> Tin Việt Nam						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/tin-tuc/world-news/"
						   data-target="#mtab-870139205-369"
						   data-deferred-init="1593717821"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-369">
							<i class="fa fa-angle-right"></i> Tin Thế Giới						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-870139205-339">
							<div class="bs-pagination-wrapper main-term-339 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220749 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-369">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Thổ Nhĩ Kỳ  khai triển quân ở Libya" data-src="http://thoibao.com/wp-content/uploads/2020/01/2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1-210x136.jpg&quot;,&quot;279&quot;:&quot;2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1-279x220.jpg&quot;,&quot;357&quot;:&quot;2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1-357x210.jpg&quot;,&quot;750&quot;:&quot;2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;2020-01-02t145751z_2131775516_rc2q7e9yqze4_rtrmadp_3_libya-security-turkey_0-1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tho-nhi-ky-khai-trien-quan-o-libya/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tho-nhi-ky-khai-trien-quan-o-libya/" class="post-title post-url">
			Thổ Nhĩ Kỳ  khai triển quân ở Libya		</a>
		</p>	</div>
	</div >
	<div class="post-220746 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-369">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Dân Hong Kong biểu tình  phản đối con buôn đại lục" data-src="http://thoibao.com/wp-content/uploads/2020/01/hongkong2_jbme-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;hongkong2_jbme-1-210x136.jpg&quot;,&quot;279&quot;:&quot;hongkong2_jbme-1-279x220.jpg&quot;,&quot;357&quot;:&quot;hongkong2_jbme-1-357x210.jpg&quot;,&quot;660&quot;:&quot;hongkong2_jbme-1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/dan-hong-kong-bieu-tinh-phan-doi-con-buon-dai-luc/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/dan-hong-kong-bieu-tinh-phan-doi-con-buon-dai-luc/" class="post-title post-url">
			Dân Hong Kong biểu tình  phản đối con buôn đại lục		</a>
		</p>	</div>
	</div >
	<div class="post-220743 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-369">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="TIN VẮN" data-src="http://thoibao.com/wp-content/uploads/2020/01/gettyimages-1079999150-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;gettyimages-1079999150-1-210x136.jpg&quot;,&quot;279&quot;:&quot;gettyimages-1079999150-1-279x220.jpg&quot;,&quot;357&quot;:&quot;gettyimages-1079999150-1-357x210.jpg&quot;,&quot;750&quot;:&quot;gettyimages-1079999150-1-750x430.jpg&quot;,&quot;2048&quot;:&quot;gettyimages-1079999150-1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tin-van-30/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tin-van-30/" class="post-title post-url">
			TIN VẮN		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-339 clearfix">
			<script>var bs_ajax_paginate_1136308784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"339","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"4c28335"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1136308784"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1136308784" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870139205-367">
								<div class="bs-pagination-wrapper main-term-367 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2126222190">
			<script>var bs_deferred_loading_bsd_2126222190 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":367,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"8cdcaba"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870139205-3735">
								<div class="bs-pagination-wrapper main-term-3735 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_819204734">
			<script>var bs_deferred_loading_bsd_819204734 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3735,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"b3a7982"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870139205-368">
								<div class="bs-pagination-wrapper main-term-368 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1673292338">
			<script>var bs_deferred_loading_bsd_1673292338 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":368,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"eb2bc59"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870139205-340">
								<div class="bs-pagination-wrapper main-term-340 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_755267549">
			<script>var bs_deferred_loading_bsd_755267549 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":340,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"c93d363"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-870139205-369">
								<div class="bs-pagination-wrapper main-term-369 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1593717821">
			<script>var bs_deferred_loading_bsd_1593717821 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":369,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"71fb0ac"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72880"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/cities/"
					   data-target="#mtab-721065169-319"
					   data-toggle="tab" aria-expanded="true"
					   class="term-319">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/cities/toronto-an-ban/"
						   data-target="#mtab-721065169-341"
						   data-deferred-init="631402711"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-341">
							<i class="fa fa-angle-right"></i> Toronto						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/houston-an-ban/"
						   data-target="#mtab-721065169-323"
						   data-deferred-init="2074528187"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-323">
							<i class="fa fa-angle-right"></i> Houston						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/tin-montreal/"
						   data-target="#mtab-721065169-326"
						   data-deferred-init="687727710"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-326">
							<i class="fa fa-angle-right"></i> Montreal						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/cities/canada-west-news/"
						   data-target="#mtab-721065169-3678"
						   data-deferred-init="1955244387"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3678">
							<i class="fa fa-angle-right"></i> Canada West						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-721065169-319">
							<div class="bs-pagination-wrapper main-term-319 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220614 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3677">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Thượng kỳ đầu năm ở Pháp Vân Phật Tự" data-src="http://thoibao.com/wp-content/uploads/2020/01/4-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-1-210x136.jpg&quot;,&quot;279&quot;:&quot;4-1-279x220.jpg&quot;,&quot;357&quot;:&quot;4-1-357x210.jpg&quot;,&quot;750&quot;:&quot;4-1-750x430.jpg&quot;,&quot;2992&quot;:&quot;4-1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/thuong-ky-dau-nam-o-phap-van-phat-tu-2/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/thuong-ky-dau-nam-o-phap-van-phat-tu-2/" class="post-title post-url">
			Thượng kỳ đầu năm ở Pháp Vân Phật Tự		</a>
		</p>	</div>
	</div >
	<div class="post-220666 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3677">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tin cộng đồng" data-src="http://thoibao.com/wp-content/uploads/2020/01/3-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;3-3-210x136.jpg&quot;,&quot;279&quot;:&quot;3-3-279x220.jpg&quot;,&quot;357&quot;:&quot;3-3-357x210.jpg&quot;,&quot;750&quot;:&quot;3-3-750x430.jpg&quot;,&quot;2037&quot;:&quot;3-3.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tin-cong-dong-39/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tin-cong-dong-39/" class="post-title post-url">
			Tin cộng đồng		</a>
		</p>	</div>
	</div >
	<div class="post-220657 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-362">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tìm biện pháp tạo thêm an toàn cho người đi bộ" data-src="http://thoibao.com/wp-content/uploads/2020/01/montreal-traffic-light-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;montreal-traffic-light-210x136.jpg&quot;,&quot;279&quot;:&quot;montreal-traffic-light-279x220.jpg&quot;,&quot;357&quot;:&quot;montreal-traffic-light-357x210.jpg&quot;,&quot;750&quot;:&quot;montreal-traffic-light-750x430.jpg&quot;,&quot;1075&quot;:&quot;montreal-traffic-light.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tim-bie%cc%a3n-phap-ta%cc%a3o-them-an-toan-cho-nguoi-di-bo%cc%a3/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tim-bie%cc%a3n-phap-ta%cc%a3o-them-an-toan-cho-nguoi-di-bo%cc%a3/" class="post-title post-url">
			Tìm biện pháp tạo thêm an toàn cho người đi bộ		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-319 clearfix">
			<script>var bs_ajax_paginate_1498346731 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"319","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"a0d894a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1498346731"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1498346731" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-721065169-341">
								<div class="bs-pagination-wrapper main-term-341 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_631402711">
			<script>var bs_deferred_loading_bsd_631402711 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":341,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"29b4aab"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-721065169-323">
								<div class="bs-pagination-wrapper main-term-323 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2074528187">
			<script>var bs_deferred_loading_bsd_2074528187 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":323,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"73b125a"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-721065169-326">
								<div class="bs-pagination-wrapper main-term-326 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_687727710">
			<script>var bs_deferred_loading_bsd_687727710 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":326,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"10328ec"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-721065169-3678">
								<div class="bs-pagination-wrapper main-term-3678 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1955244387">
			<script>var bs_deferred_loading_bsd_1955244387 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3678,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"f0a4810"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/chuyen-muc/"
					   data-target="#mtab-1197687240-318"
					   data-toggle="tab" aria-expanded="true"
					   class="term-318">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/"
						   data-target="#mtab-1197687240-336"
						   data-deferred-init="760199908"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-336">
							<i class="fa fa-angle-right"></i> Thời sự						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/"
						   data-target="#mtab-1197687240-354"
						   data-deferred-init="185352794"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-354">
							<i class="fa fa-angle-right"></i> Bình Luận						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/"
						   data-target="#mtab-1197687240-346"
						   data-deferred-init="1484928970"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-346">
							<i class="fa fa-angle-right"></i> Viết từ Saigon						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/"
						   data-target="#mtab-1197687240-361"
						   data-deferred-init="194398957"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-361">
							<i class="fa fa-angle-right"></i> Chuyện Bên Nhà						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/"
						   data-target="#mtab-1197687240-328"
						   data-deferred-init="2131757826"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-328">
							<i class="fa fa-angle-right"></i> Người Việt Năm Châu						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/"
						   data-target="#mtab-1197687240-329"
						   data-deferred-init="372784126"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-329">
							<i class="fa fa-angle-right"></i> Những mảnh đời tỵ nạn						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1197687240-318">
							<div class="bs-pagination-wrapper main-term-318 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220634 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-361">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="NHỮNG KẺ DÃ TÂM" data-src="http://thoibao.com/wp-content/uploads/2020/01/4-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;4-2-210x136.jpg&quot;,&quot;279&quot;:&quot;4-2-279x220.jpg&quot;,&quot;357&quot;:&quot;4-2-357x210.jpg&quot;,&quot;750&quot;:&quot;4-2-750x430.jpg&quot;,&quot;2328&quot;:&quot;4-2.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/nhung-ke-da-tam/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/nhung-ke-da-tam/" class="post-title post-url">
			NHỮNG KẺ DÃ TÂM		</a>
		</p>	</div>
	</div >
	<div class="post-220652 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-328">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Đoàn Hữu Định: Vượt quá tuổi 70 vẫn còn  vững bước trên đoạn đường chiến binh" data-src="http://thoibao.com/wp-content/uploads/2020/01/2-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;2-4-210x136.jpg&quot;,&quot;279&quot;:&quot;2-4-279x220.jpg&quot;,&quot;357&quot;:&quot;2-4-357x210.jpg&quot;,&quot;750&quot;:&quot;2-4-750x430.jpg&quot;,&quot;6000&quot;:&quot;2-4.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/doan-huu-dinh-vuot-qua-tuoi-70-van-con-vung-buoc-tren-doan-duong-chien-binh/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/doan-huu-dinh-vuot-qua-tuoi-70-van-con-vung-buoc-tren-doan-duong-chien-binh/" class="post-title post-url">
			Đoàn Hữu Định: Vượt quá tuổi 70 vẫn còn  vững bước trên đoạn đường chiến binh		</a>
		</p>	</div>
	</div >
	<div class="post-220498 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Hỏa tiễn  phòng không của  Ba Tư có thể đã bắn rớt  máy  bay  Boeing 737?" data-src="http://thoibao.com/wp-content/uploads/2020/01/su-doan-23-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;su-doan-23-210x136.jpg&quot;,&quot;279&quot;:&quot;su-doan-23-279x220.jpg&quot;,&quot;357&quot;:&quot;su-doan-23-357x210.jpg&quot;,&quot;750&quot;:&quot;su-doan-23-750x430.jpg&quot;,&quot;962&quot;:&quot;su-doan-23.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/hoa-tien-phong-khong-cua-ba-tu-co-the-da-ban-rot-may-bay-boeing-737/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/hoa-tien-phong-khong-cua-ba-tu-co-the-da-ban-rot-may-bay-boeing-737/" class="post-title post-url">
			Hỏa tiễn  phòng không của  Ba Tư có thể đã bắn rớt  máy  bay  Boeing 737?		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-318 clearfix">
			<script>var bs_ajax_paginate_106140025 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"318","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"77954da"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="106140025"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="106140025" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-336">
								<div class="bs-pagination-wrapper main-term-336 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_760199908">
			<script>var bs_deferred_loading_bsd_760199908 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":336,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"735a09f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-354">
								<div class="bs-pagination-wrapper main-term-354 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_185352794">
			<script>var bs_deferred_loading_bsd_185352794 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":354,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1430640"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-346">
								<div class="bs-pagination-wrapper main-term-346 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1484928970">
			<script>var bs_deferred_loading_bsd_1484928970 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":346,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1633ec1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-361">
								<div class="bs-pagination-wrapper main-term-361 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_194398957">
			<script>var bs_deferred_loading_bsd_194398957 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":361,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e61f94f"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-328">
								<div class="bs-pagination-wrapper main-term-328 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_2131757826">
			<script>var bs_deferred_loading_bsd_2131757826 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":328,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"0ab75ef"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1197687240-329">
								<div class="bs-pagination-wrapper main-term-329 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_372784126">
			<script>var bs_deferred_loading_bsd_372784126 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":329,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"c210b41"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/kien-thuc-doi-song/"
					   data-target="#mtab-2117100305-324"
					   data-toggle="tab" aria-expanded="true"
					   class="term-324">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/"
						   data-target="#mtab-2117100305-325"
						   data-deferred-init="803952614"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-325">
							<i class="fa fa-angle-right"></i> Kinh Tế						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/"
						   data-target="#mtab-2117100305-3669"
						   data-deferred-init="1759164728"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3669">
							<i class="fa fa-angle-right"></i> Khoa Học						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/"
						   data-target="#mtab-2117100305-331"
						   data-deferred-init="736581630"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-331">
							<i class="fa fa-angle-right"></i> Sức Khoẻ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/"
						   data-target="#mtab-2117100305-337"
						   data-deferred-init="517906020"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-337">
							<i class="fa fa-angle-right"></i> Thư Tín và Tài Liệu						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-2117100305-324">
							<div class="bs-pagination-wrapper main-term-324 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220685 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-331">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="“Cụp xương sống”" data-src="http://thoibao.com/wp-content/uploads/2020/01/rheumatoid-arthritis-back-pain-ice-pack-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;rheumatoid-arthritis-back-pain-ice-pack-210x136.jpg&quot;,&quot;279&quot;:&quot;rheumatoid-arthritis-back-pain-ice-pack-279x220.jpg&quot;,&quot;357&quot;:&quot;rheumatoid-arthritis-back-pain-ice-pack-357x210.jpg&quot;,&quot;750&quot;:&quot;rheumatoid-arthritis-back-pain-ice-pack-750x430.jpg&quot;,&quot;1100&quot;:&quot;rheumatoid-arthritis-back-pain-ice-pack.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/cup-xuong-song/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/cup-xuong-song/" class="post-title post-url">
			“Cụp xương sống”		</a>
		</p>	</div>
	</div >
	<div class="post-220660 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Sớm khám phá ung thư ruột già" data-src="http://thoibao.com/wp-content/uploads/2020/01/noi-soi-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;noi-soi-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;noi-soi-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;noi-soi-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;noi-soi-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/som-kham-pha-ung-thu-ruot-gia/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/som-kham-pha-ung-thu-ruot-gia/" class="post-title post-url">
			Sớm khám phá ung thư ruột già		</a>
		</p>	</div>
	</div >
	<div class="post-220621 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tương quan  giữa thực phẩm và dược phẩm" data-src="http://thoibao.com/wp-content/uploads/2019/10/food-ad-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;food-ad-210x136.jpg&quot;,&quot;279&quot;:&quot;food-ad-279x220.jpg&quot;,&quot;357&quot;:&quot;food-ad-357x210.jpg&quot;,&quot;750&quot;:&quot;food-ad-750x430.jpg&quot;,&quot;1024&quot;:&quot;food-ad.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tuong-quan-giua-thuc-pham-va-duoc-pham/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tuong-quan-giua-thuc-pham-va-duoc-pham/" class="post-title post-url">
			Tương quan  giữa thực phẩm và dược phẩm		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-324 clearfix">
			<script>var bs_ajax_paginate_225774284 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"324","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"52d05ec"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="225774284"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="225774284" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2117100305-325">
								<div class="bs-pagination-wrapper main-term-325 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_803952614">
			<script>var bs_deferred_loading_bsd_803952614 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":325,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e57137d"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2117100305-3669">
								<div class="bs-pagination-wrapper main-term-3669 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1759164728">
			<script>var bs_deferred_loading_bsd_1759164728 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3669,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"01d1d85"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2117100305-331">
								<div class="bs-pagination-wrapper main-term-331 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_736581630">
			<script>var bs_deferred_loading_bsd_736581630 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":331,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"e744e98"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-2117100305-337">
								<div class="bs-pagination-wrapper main-term-337 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_517906020">
			<script>var bs_deferred_loading_bsd_517906020 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":337,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"6795962"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3667 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/doi-song/"
					   data-target="#mtab-1020863768-3667"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3667">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/"
						   data-target="#mtab-1020863768-342"
						   data-deferred-init="592045018"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-342">
							<i class="fa fa-angle-right"></i> Tử Vi						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/"
						   data-target="#mtab-1020863768-3674"
						   data-deferred-init="1637378882"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3674">
							<i class="fa fa-angle-right"></i> Phụ Nữ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/"
						   data-target="#mtab-1020863768-327"
						   data-deferred-init="1172086871"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-327">
							<i class="fa fa-angle-right"></i> Nấu ăn Gia Chánh						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/"
						   data-target="#mtab-1020863768-365"
						   data-deferred-init="37543427"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-365">
							<i class="fa fa-angle-right"></i> Hộp Thư Tìm Bạn						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/"
						   data-target="#mtab-1020863768-364"
						   data-deferred-init="399808459"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-364">
							<i class="fa fa-angle-right"></i> Giải Đáp Tâm Tình						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1020863768-3667">
							<div class="bs-pagination-wrapper main-term-3667 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220780 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Giữ da mịn màng trong mùa lạnh" data-src="http://thoibao.com/wp-content/uploads/2020/01/WSKT_1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;WSKT_1-210x136.jpg&quot;,&quot;279&quot;:&quot;WSKT_1-279x220.jpg&quot;,&quot;357&quot;:&quot;WSKT_1-357x210.jpg&quot;,&quot;540&quot;:&quot;WSKT_1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/" class="post-title post-url">
			Giữ da mịn màng trong mùa lạnh		</a>
		</p>	</div>
	</div >
	<div class="post-220776 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tóc chẻ ngọn" data-src="http://thoibao.com/wp-content/uploads/2020/01/split-ends-1546882329-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;split-ends-1546882329-210x136.jpg&quot;,&quot;279&quot;:&quot;split-ends-1546882329-279x220.jpg&quot;,&quot;357&quot;:&quot;split-ends-1546882329-357x210.jpg&quot;,&quot;480&quot;:&quot;split-ends-1546882329.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/toc-che-ngon/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/toc-che-ngon/" class="post-title post-url">
			Tóc chẻ ngọn		</a>
		</p>	</div>
	</div >
	<div class="post-220773 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3667">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Chả Giò Detox" data-src="http://thoibao.com/wp-content/uploads/2020/01/Cha-Gio-Detox-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Cha-Gio-Detox-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;Cha-Gio-Detox-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;Cha-Gio-Detox-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;Cha-Gio-Detox-copy-750x430.jpg&quot;,&quot;2250&quot;:&quot;Cha-Gio-Detox-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/cha-gio-detox/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/cha-gio-detox/" class="post-title post-url">
			Chả Giò Detox		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3667 clearfix">
			<script>var bs_ajax_paginate_38692784 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3667","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"80b7208"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="38692784"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="38692784" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1020863768-342">
								<div class="bs-pagination-wrapper main-term-342 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_592045018">
			<script>var bs_deferred_loading_bsd_592045018 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":342,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d0c30ff"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1020863768-3674">
								<div class="bs-pagination-wrapper main-term-3674 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1637378882">
			<script>var bs_deferred_loading_bsd_1637378882 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3674,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4da18e3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1020863768-327">
								<div class="bs-pagination-wrapper main-term-327 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1172086871">
			<script>var bs_deferred_loading_bsd_1172086871 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":327,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1cc8381"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1020863768-365">
								<div class="bs-pagination-wrapper main-term-365 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_37543427">
			<script>var bs_deferred_loading_bsd_37543427 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":365,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f8e34c4"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1020863768-364">
								<div class="bs-pagination-wrapper main-term-364 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_399808459">
			<script>var bs_deferred_loading_bsd_399808459 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":364,"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7005a78"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/van-hoa/"
					   data-target="#mtab-1401664005-3668"
					   data-toggle="tab" aria-expanded="true"
					   class="term-3668">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/"
						   data-target="#mtab-1401664005-333"
						   data-deferred-init="1345774917"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-333">
							<i class="fa fa-angle-right"></i> Tạp Ghi						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/"
						   data-target="#mtab-1401664005-344"
						   data-deferred-init="1531416709"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-344">
							<i class="fa fa-angle-right"></i> Văn nghệ						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/"
						   data-target="#mtab-1401664005-366"
						   data-deferred-init="1084041383"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-366">
							<i class="fa fa-angle-right"></i> Thơ - Hình Ảnh						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/"
						   data-target="#mtab-1401664005-3749"
						   data-deferred-init="1529974179"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3749">
							<i class="fa fa-angle-right"></i> Trò Truyện với @						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-1401664005-3668">
							<div class="bs-pagination-wrapper main-term-3668 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220624 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Quyết tâm trong năm mới…" data-src="http://thoibao.com/wp-content/uploads/2020/01/bat-dau-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;bat-dau-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;bat-dau-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;bat-dau-copy-357x210.jpg&quot;,&quot;506&quot;:&quot;bat-dau-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/quyet-tam-trong-nam-moi/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/quyet-tam-trong-nam-moi/" class="post-title post-url">
			Quyết tâm trong năm mới…		</a>
		</p>	</div>
	</div >
	<div class="post-220668 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-321">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Chuyện cuối năm ta" data-src="http://thoibao.com/wp-content/uploads/2020/01/tam-niem-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tam-niem-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;tam-niem-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;tam-niem-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;tam-niem-copy-750x430.jpg&quot;,&quot;2109&quot;:&quot;tam-niem-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/chuyen-cuoi-nam-ta/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/chuyen-cuoi-nam-ta/" class="post-title post-url">
			Chuyện cuối năm ta		</a>
		</p>	</div>
	</div >
	<div class="post-220700 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-344">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Cô gái nửa đêm" data-src="http://thoibao.com/wp-content/uploads/2020/01/istockphoto-643365550-612x612-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;istockphoto-643365550-612x612-210x136.jpg&quot;,&quot;279&quot;:&quot;istockphoto-643365550-612x612-279x220.jpg&quot;,&quot;357&quot;:&quot;istockphoto-643365550-612x612-357x210.jpg&quot;,&quot;408&quot;:&quot;istockphoto-643365550-612x612.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/co-gai-nu%cc%89a-dem/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/co-gai-nu%cc%89a-dem/" class="post-title post-url">
			Cô gái nửa đêm		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3668 clearfix">
			<script>var bs_ajax_paginate_580616667 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"3668","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"948bfb5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="580616667"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="580616667" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1401664005-333">
								<div class="bs-pagination-wrapper main-term-333 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1345774917">
			<script>var bs_deferred_loading_bsd_1345774917 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":333,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"f1ad91b"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1401664005-344">
								<div class="bs-pagination-wrapper main-term-344 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1531416709">
			<script>var bs_deferred_loading_bsd_1531416709 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":344,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"8ab1dd1"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1401664005-366">
								<div class="bs-pagination-wrapper main-term-366 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1084041383">
			<script>var bs_deferred_loading_bsd_1084041383 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":366,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"2aec5f3"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-1401664005-3749">
								<div class="bs-pagination-wrapper main-term-3749 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1529974179">
			<script>var bs_deferred_loading_bsd_1529974179 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3749,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"837347f"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<!-- Mega Menu Start -->
	<div class="mega-menu tabbed-grid-posts">
		<div class="content-wrap clearfix">
			<ul class="tabs-section">
								<li class="active">
					<a href="http://thoibao.com/category/giai-tri/"
					   data-target="#mtab-738806955-322"
					   data-toggle="tab" aria-expanded="true"
					   class="term-322">
						<i class="fa fa-angle-right"></i> All					</a>
				</li>
									<li>
						<a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/"
						   data-target="#mtab-738806955-335"
						   data-deferred-init="1061180171"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-335">
							<i class="fa fa-angle-right"></i> Thể Thao						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/"
						   data-target="#mtab-738806955-3675"
						   data-deferred-init="214306993"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3675">
							<i class="fa fa-angle-right"></i> Thế Giới Đó Đây						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/"
						   data-target="#mtab-738806955-3672"
						   data-deferred-init="1224652671"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3672">
							<i class="fa fa-angle-right"></i> Trong Làng Giải trí						</a>
					</li>
										<li>
						<a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/"
						   data-target="#mtab-738806955-3673"
						   data-deferred-init="1611617147"
						   data-toggle="tab" data-deferred-event="mouseenter"
						   class="term-3673">
							<i class="fa fa-angle-right"></i> Thế Giới Những Ngày Qua						</a>
					</li>
								</ul>
			<div class="tab-content">
				<div class="tab-pane bs-tab-anim bs-tab-animated active"
				     id="mtab-738806955-322">
							<div class="bs-pagination-wrapper main-term-322 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<div class="post-220554 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Thăm dò: Trump và Obama được ngưỡng mộ ngang nhau" data-src="http://thoibao.com/wp-content/uploads/2020/01/ngan-g-nhau-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;ngan-g-nhau-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;ngan-g-nhau-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;ngan-g-nhau-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;ngan-g-nhau-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tham-do-trump-va-obama-duo%cc%a3c-nguong-mo-ngang-nhau/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tham-do-trump-va-obama-duo%cc%a3c-nguong-mo-ngang-nhau/" class="post-title post-url">
			Thăm dò: Trump và Obama được ngưỡng mộ ngang nhau		</a>
		</p>	</div>
	</div >
	<div class="post-220552 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Dù mất $10 tỉ, Jeff Bezos vẫn là người giàu nhất thế giới" data-src="http://thoibao.com/wp-content/uploads/2020/01/jeff-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;jeff-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;jeff-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;jeff-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;jeff-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/du-mat-10-ti%cc%89-jeff-bezos-van-la-nguoi-giau-nhat-the-gioi/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/du-mat-10-ti%cc%89-jeff-bezos-van-la-nguoi-giau-nhat-the-gioi/" class="post-title post-url">
			Dù mất $10 tỉ, Jeff Bezos vẫn là người giàu nhất thế giới		</a>
		</p>	</div>
	</div >
	<div class="post-220550 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3675">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="Tìm thấy thêm 220 ‘chiến binh đất nung’ tại lăng mộ Tần Thủy Hoàng" data-src="http://thoibao.com/wp-content/uploads/2020/01/them-2220-copy-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;them-2220-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;them-2220-copy-279x215.jpg&quot;,&quot;357&quot;:&quot;them-2220-copy-357x210.jpg&quot;,&quot;404&quot;:&quot;them-2220-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/tim-thay-them-220-chien-binh-dat-nung-tai-lang-mo-tan-thuy-hoang/"></a>

							</div>
		<p class="title">		<a href="http://thoibao.com/tim-thay-them-220-chien-binh-dat-nung-tai-lang-mo-tan-thuy-hoang/" class="post-title post-url">
			Tìm thấy thêm 220 ‘chiến binh đất nung’ tại lăng mộ Tần Thủy Hoàng		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-322 clearfix">
			<script>var bs_ajax_paginate_852949953 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":"322","_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"35f4951"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="852949953"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="852949953" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>				</div>
									<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-738806955-335">
								<div class="bs-pagination-wrapper main-term-335 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1061180171">
			<script>var bs_deferred_loading_bsd_1061180171 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":335,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"ddb3af8"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-738806955-3675">
								<div class="bs-pagination-wrapper main-term-3675 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_214306993">
			<script>var bs_deferred_loading_bsd_214306993 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3675,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"63920ba"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-738806955-3672">
								<div class="bs-pagination-wrapper main-term-3672 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1224652671">
			<script>var bs_deferred_loading_bsd_1224652671 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3672,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"1515b54"}';</script>
		</div>
		
	</div>					</div>
										<div class="tab-pane bs-tab-anim bs-deferred-container"
					     id="mtab-738806955-3673">
								<div class="bs-pagination-wrapper main-term-3673 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1611617147">
			<script>var bs_deferred_loading_bsd_1611617147 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3673,"_layout":{"state":"1|1|0","page":"3-col-0"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-0"},"_bs_pagin_token":"9b883d6"}';</script>
		</div>
		
	</div>					</div>
								</div>
		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-164214" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-164214"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-216633" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-216633"><a href="http://thoibao.com/media/">VIDEOS</a></li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://thoibao.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2019/08/logo.png"
						     alt="Thoibao Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Today</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/doi-song/" ><span itemprop='name'>Đời Sống</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>CHỒNG CÓ MÈO</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://thoibao.com/chong-co-meo/"/></li></ul></div></nav><div class="container adcontainer"><div class="zxbcey zxbcey-clearfix zxbcey-after-header zxbcey-pubadban zxbcey-show-desktop zxbcey-show-tablet-portrait zxbcey-show-tablet-landscape zxbcey-show-phone zxbcey-loc-header_after zxbcey-align-left zxbcey-column-1"><div id="zxbcey-210919-670592270" class="zxbcey-container zxbcey-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="210919" data-type="code"><div id="zxbcey-210919-670592270-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxbcey-210919-670592270');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zxbcey-210919-670592270-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9634799579" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxbcey-210919-670592270-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9634799579" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxbcey-210919-670592270-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9634799579" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zxbcey-210919-670592270-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="9634799579" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="zxbcey zxbcey-clearfix zxbcey-above-post-box zxbcey-pubadban zxbcey-show-desktop zxbcey-show-tablet-portrait zxbcey-show-tablet-landscape zxbcey-show-phone zxbcey-loc-post_box_above zxbcey-align-center zxbcey-column-1"><div id="zxbcey-212387-1645849395" class="zxbcey-container zxbcey-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="212387" data-type="code"><div id="zxbcey-212387-1645849395-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxbcey-212387-1645849395');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxbcey-212387-1645849395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxbcey-212387-1645849395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxbcey-212387-1645849395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zxbcey-212387-1645849395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>								<article id="post-220752" class="post-220752 post type-post status-publish format-standard has-post-thumbnail  category-doi-song category-giai-dap-tam-tinh-doi-song single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2020/01/ban-gai-nho-to-300x169-1.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2020/01/ban-gai-nho-to-300x169-1.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-3667"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a></span><span class="term-badge term-364"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">CHỒNG CÓ MÈO</span>
											</h1>
																					</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<div class="continue-reading-content close"><p><strong>HỎI:</strong><br />
<em>Cháu biết rõ chồng người bạn thân thiết nhất của cháu phản bội vợ anh ta, ngoại tình với một cô trẻ đẹp hơn bạn cháu. Cháu muốn nói cho nó biết kẻo nó cứ tin tưởng chồng quá, có ngày mất chồng.</em><br />
<em>Tuy vậy, chuyện này quan trọng nên cháu cũng muốn cân nhắc cẩn thận trước khi báo cho bạn cháu biết. Vợ chồng nó lấy nhau đã 12 năm và họ có hai con trai tuổi lên 10 và lên 5. Bề ngoài, cháu thấy gia cảnh nó có vẻ yên ấm. Vợ chồng đều có việc làm tốt. Họ mua được nhà lớn và đi xe đẹp. Cứ như cháu thấy thì vợ chồng nó ít khi cãi nhau hay giận nhau nhưng nó cũng ít khi tâm tình với cháu thành ra cháu thực sự không biềt họ có vấn đề gì phía sau những gì cháu thấy không?</em><br />
<em>Trở lại câu chuyện cháu đang nói với cô. Vì cháu hơi băn khoăn, không biết có nên mách nó chuyện cháu biết hay không nên cháu thử đặt chuyện và hỏi dò vài người lớn tuổi có kinh nghiệm gia đình. Những cô hay chị này đều bảo cháu đã là bạn thân thì phải nói cho bạn cháu biết sớm trước khi cặp kia có con với nhau kẻo quá trễ, càng rắc rối hơn. Thế nhưng khi cháu hỏi những ngưởi cùng trang lứa tụi cháu, ở tuổi trên dưới 40 thì họ đều nói ngược lại, cho rằng có những việc quá tế nhị của gia đình người khác, không bao giờ nên can thiệp vào. Mặc kệ họ vì coi chừng làm ơn mắc oán. Một người vợ thông minh, nhậy cảm sẽ biết ngay lúc nào chồng có mèo, không biết ráng chịu. </em><br />
<em>Cháu đã quyết định mặc kệ gia đình nó nhưng sao lòng cháu không yên, cháu cứ áy náy tự trách mình ích kỷ, thấy bạn gặp nạn mà nỡ bỏ qua, sợ bóng sợ gió không giúp nhau thì sao gọi là bạn?</em><br />
<em>Cháu xin hỏi cô là người cuối cùng, mong cô cho cháu một lời khuyên và cháu hứa sẽ làm theo lời khuyên ấy, bất luận thế nào, vì tin là có cô chia sẻ thì cháu không thắc mắc gì nữa. </em><br />
<em>Cháu cám ơn cô.</em><br />
<strong>Tina</strong></p>
<div class="bs-irp left bs-irp-text-2">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Feature News</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-131993 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/muon-xin-giay-phep-lam-viec-o-canada-cac-sinh-vien-ngoai-quoc-phai-hoc-o-cac-truong-cao-dang-va-dai-hoc-cong-lap/" class="post-title post-url">
			Muốn xin giấy phép làm việc ở Canada, các sinh viên ngoại quốc phải&hellip;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-148160 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/nhung-bai-tam-o-hai-thanh-pho-ottawa-va-gatineau-bat-dau-mo-cua/" class="post-title post-url">
			Những bãi tắm ở  hai thành phố  Ottawa và  Gatineau bắt đầu mở cửa.		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-113638 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-3738">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/dem-dai-vo-tanky-3/" class="post-title post-url">
			Đêm dài vô tận(kỳ 3)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1457290668 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","data":{"listing":"text-2","columns":1,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div"},"post_type":"post","posts_per_page":"3","post__not_in":[220752],"ignore_sticky_posts":1,"orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"text-2","columns":1,"item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","vars":{"post-ranking-offset":3}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","orderby":"rand","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"24ae308"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1457290668"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1457290668" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 6,997</span>
			</div></div> <p><strong>TRẢ LỜI:</strong><br />
Để giản dị hóa mọi quyết định cần phải làm trong đời, cô thường lập ra một số nguyên tắc và tuân thủ. Một trong những nguyên tắc này là: không can thiệp vào chuyện gia đình của bất cứ ai trừ phi được hỏi ý kiến. Trường hợp được hỏi, cô cố gắng tìm ra vài khía cạnh còn có thể cứu vãn và đáp trả bằng những đóng góp tích cực. Đa số chúng ta tin vào số phận. Số phận như một kịch bản có sẵn hay số phận chính là tâm tính của một người, hãy để chính người trong cuộc quyết định con đường họ đi. Là bạn, khi bạn mình quỵ ngã, chúng ta sẵn sàng ở bên và làm hết sức để nâng vực bạn, nhất định không đi trước điều xảy ra, nhất là ít nhiều góp phần làm cho nó xảy ra.<br />
Cô nói điều này, Tina đừng buồn cô. Cô chỉ muốn Tina có dịp thấu hiểu mình thêm để rồi từ đó, thấu hiểu kẻ khác khi chẳng may chuyện y hệt xảy tới với Tina.<br />
Khi Tina biết bạn Tina có người chồng, theo Tina thấy, không thủy chung với vợ. Tina muốn thông báo ngay cho vợ anh ấy biết. Cô muốn hỏi: “Bao nhiêu phần trăm hành động này là thành thật muốn gíúp bạn và bao nhiêu phần trăm, ẩn giấu bên dưới, là sự háo hức ở góc tối nhất trong nội tâm cháu, là tiếng reo nhỏ thấy giấc mơ hồng của bạn tan vỡ và bạn sắp sửa biết khổ đau? Cô tin rằng nếu Tina chân thật tự vấn mình, chính cháu sẽ thấy cháu nên làm gì thay vì miễn cưỡng nghe cô.<br />
Vậy nhé! Hãy san sẻ gánh nặng khi bạn cần, đừng bỏ thêm sỏi đá vào cái gánh ấy.<br />
Cảm ơn cháu đã viết thư.<br />
<strong>Bùi Bích Hà</strong></p> <div class="zxbcey zxbcey-clearfix zxbcey-post-bottom zxbcey-float-center zxbcey-align-center zxbcey-column-1"><div id="zxbcey-210531-1908127286" class="zxbcey-container zxbcey-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="210531" data-type="code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>     (adsbygoogle = window.adsbygoogle || []).push({          google_ad_client: "ca-pub-3144707321472120",          enable_page_level_ads: true     });</script></div></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fchong-co-meo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=CH%E1%BB%92NG+C%C3%93+M%C3%88O&body=http%3A%2F%2Fthoibao.com%2Fchong-co-meo%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div>		</div>
										</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Story				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/tho-nhi-ky-khai-trien-quan-o-libya/" rel="prev">Thổ Nhĩ Kỳ  khai triển quân ở Libya</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Story <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/bap-bo-ham-bach-qua/" rel="next">Bắp Bò Hầm Bạch Quả</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 ">

					<span class="h-text related-posts-heading">Related Stories...</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-220780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3667">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Giữ da mịn màng trong mùa lạnh" data-src="http://thoibao.com/wp-content/uploads/2020/01/WSKT_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WSKT_1-86x64.jpg&quot;,&quot;210&quot;:&quot;WSKT_1-210x136.jpg&quot;,&quot;279&quot;:&quot;WSKT_1-279x220.jpg&quot;,&quot;357&quot;:&quot;WSKT_1-357x210.jpg&quot;,&quot;540&quot;:&quot;WSKT_1.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/" title="Giữ da mịn màng trong mùa lạnh">
			<span class="post-title">
				Giữ da mịn màng trong mùa lạnh			</span>
	</a>
	</p></div>
</div >
<div  class="post-220776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3667">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Tóc chẻ ngọn" data-src="http://thoibao.com/wp-content/uploads/2020/01/split-ends-1546882329-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;split-ends-1546882329-86x64.jpg&quot;,&quot;210&quot;:&quot;split-ends-1546882329-210x136.jpg&quot;,&quot;279&quot;:&quot;split-ends-1546882329-279x220.jpg&quot;,&quot;357&quot;:&quot;split-ends-1546882329-357x210.jpg&quot;,&quot;480&quot;:&quot;split-ends-1546882329.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/toc-che-ngon/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/toc-che-ngon/" title="Tóc chẻ ngọn">
			<span class="post-title">
				Tóc chẻ ngọn			</span>
	</a>
	</p></div>
</div >
<div  class="post-220773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3667">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Chả Giò Detox" data-src="http://thoibao.com/wp-content/uploads/2020/01/Cha-Gio-Detox-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Cha-Gio-Detox-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Cha-Gio-Detox-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;Cha-Gio-Detox-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;Cha-Gio-Detox-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;Cha-Gio-Detox-copy-750x430.jpg&quot;,&quot;2250&quot;:&quot;Cha-Gio-Detox-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/cha-gio-detox/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/cha-gio-detox/" title="Chả Giò Detox">
			<span class="post-title">
				Chả Giò Detox			</span>
	</a>
	</p></div>
</div >
<div  class="post-220755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3667">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Bắp Bò Hầm Bạch Quả" data-src="http://thoibao.com/wp-content/uploads/2020/01/Bap-Bo-Ham-Bach-Qua-Copy-copy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-210x136.jpg&quot;,&quot;279&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-279x220.jpg&quot;,&quot;357&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-357x210.jpg&quot;,&quot;750&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-750x430.jpg&quot;,&quot;2250&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/bap-bo-ham-bach-qua/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/bap-bo-ham-bach-qua/" title="Bắp Bò Hầm Bạch Quả">
			<span class="post-title">
				Bắp Bò Hầm Bạch Quả			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2017500007 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[220752],"ignore_sticky_posts":1,"category__in":[3667,364],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ee905d7","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2017500007"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2017500007" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-text-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-3"><div id="" class=" bs-listing bs-listing-listing-text-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 main-term-3751">

		
							<a href="http://thoibao.com/category/breaking-news/" class="main-link">
							<span class="h-text main-term-3751">
								 Latest News							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-3751 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-3 clearfix columns-1">
		<div class="post-220634 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-361">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/nhung-ke-da-tam/" class="post-title post-url">
			NHỮNG KẺ DÃ TÂM		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-220624 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/quyet-tam-trong-nam-moi/" class="post-title post-url">
			Quyết tâm trong năm mới…		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-220660 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/som-kham-pha-ung-thu-ruot-gia/" class="post-title post-url">
			Sớm khám phá ung thư ruột già		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-220621 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-3 main-term-321">
	<div class="item-inner">
		<p class="title">		<a href="http://thoibao.com/tuong-quan-giua-thuc-pham-va-duoc-pham/" class="post-title post-url">
			Tương quan  giữa thực phẩm và dược phẩm		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3751 clearfix">
			<script>var bs_ajax_paginate_1932838505 = '{"query":{"category":"3751,321","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-3","show_excerpt":"0","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3751","show_excerpt":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"120","excerpt":"0","excerpt-limit":"200","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3979559","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1932838505"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1932838505" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div><div id="custom_html-2" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Ads</span></div><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Square0001 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4918239863"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div id="" class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-multi-tab pagination-animate">		<p class="section-heading sh-t1 sh-s1 mtab-main-term-367 main-term-367 multi-tab">

						<a href="#tab-1301351487" data-toggle="tab"
				   aria-expanded="true"
				   class="main-link active"
									>
							<span class="h-text main-term-367">
								 Tin Canada							</span>
				</a>
							<a href="#tab-1836374122" data-toggle="tab"
				   aria-expanded="false"
				   class="other-link"
					 data-deferred-init="1504181461" data-deferred-event="shown.bs.tab"				>
							<span class="h-text main-term-369">
								Tin Thế Giới							</span>
				</a>
							<a href="#tab-1903381632" data-toggle="tab"
				   aria-expanded="false"
				   class="other-link"
					 data-deferred-init="1630562183" data-deferred-event="shown.bs.tab"				>
							<span class="h-text main-term-340">
								Tin Việt Nam							</span>
				</a>
			
		</p>
		
	<div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-1301351487">		<div class="bs-pagination-wrapper main-term-367 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-220692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Từ 1/1, Vancouver cấm  dùng đồ đựng thức ăn bằng xốp" data-src="http://thoibao.com/wp-content/uploads/2020/01/foam-containers-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;foam-containers-1-86x64.jpg&quot;,&quot;210&quot;:&quot;foam-containers-1-210x136.jpg&quot;,&quot;1075&quot;:&quot;foam-containers-1.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/tu-1-1-vancouver-cam-dung-do-dung-thuc-an-bang-xop/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/tu-1-1-vancouver-cam-dung-do-dung-thuc-an-bang-xop/" title="Từ 1/1, Vancouver cấm  dùng đồ đựng thức ăn bằng xốp">
		<span class="post-title">
			Từ 1/1, Vancouver cấm  dùng đồ đựng thức ăn bằng xốp		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-220690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="WestJet – hãng hàng không  đúng giờ nhất Canada" data-src="http://thoibao.com/wp-content/uploads/2020/01/image-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-3-86x64.jpg&quot;,&quot;210&quot;:&quot;image-3-210x136.jpg&quot;,&quot;1020&quot;:&quot;image-3.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/westjet-hang-hang-khong-dung-gio-nhat-canada/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/westjet-hang-hang-khong-dung-gio-nhat-canada/" title="WestJet – hãng hàng không  đúng giờ nhất Canada">
		<span class="post-title">
			WestJet – hãng hàng không  đúng giờ nhất Canada		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-220679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Thu hồi hơn 15,000  máy xúc tuyết" data-src="http://thoibao.com/wp-content/uploads/2020/01/ct-content-2018-brand-yardworks-dlp-lit-snow-removal-279x217-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ct-content-2018-brand-yardworks-dlp-lit-snow-removal-279x217-86x64.jpg&quot;,&quot;210&quot;:&quot;ct-content-2018-brand-yardworks-dlp-lit-snow-removal-279x217-210x136.jpg&quot;,&quot;279&quot;:&quot;ct-content-2018-brand-yardworks-dlp-lit-snow-removal-279x217.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/thu-hoi-hon-15000-may-xuc-tuyet/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/thu-hoi-hon-15000-may-xuc-tuyet/" title="Thu hồi hơn 15,000  máy xúc tuyết">
		<span class="post-title">
			Thu hồi hơn 15,000  máy xúc tuyết		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
<div  class="post-220675 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-367">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Chiếc tàu đầu tiên  vào Cảng Montréal trong năm 2020" data-src="http://thoibao.com/wp-content/uploads/2020/01/1-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-5-86x64.jpg&quot;,&quot;210&quot;:&quot;1-5-210x136.jpg&quot;,&quot;2700&quot;:&quot;1-5.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/chiec-tau-dau-tien-vao-ca%cc%89ng-montreal-trong-nam-2020/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/chiec-tau-dau-tien-vao-ca%cc%89ng-montreal-trong-nam-2020/" title="Chiếc tàu đầu tiên  vào Cảng Montréal trong năm 2020">
		<span class="post-title">
			Chiếc tàu đầu tiên  vào Cảng Montréal trong năm 2020		</span>
	</a>
	</p>		<div class="post-meta">

					</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-367 clearfix">
			<script>var bs_ajax_paginate_497020738 = '{"query":{"category":"-3751,-3667,367,-369,-340","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"367","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"258ac17","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="497020738"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="497020738" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1836374122">		<div class="bs-pagination-wrapper main-term-369 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1504181461">
			<script>var bs_deferred_loading_bsd_1504181461 = '{"query":{"category":369,"tag":"","taxonomy":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":369,"paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7e047ba","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1903381632">		<div class="bs-pagination-wrapper main-term-340 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1630562183">
			<script>var bs_deferred_loading_bsd_1630562183 = '{"query":{"category":340,"tag":"","taxonomy":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":340,"paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d61e0c5","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div></div></div></div><div id="zxbcey-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zxbcey"><div class="zxbcey zxbcey-clearfix  zxbcey-align-center zxbcey-column-1"><div id="zxbcey-210531-1702026965" class="zxbcey-container zxbcey-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="210531" data-type="code"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>     (adsbygoogle = window.adsbygoogle || []).push({          google_ad_client: "ca-pub-3144707321472120",          enable_page_level_ads: true     });</script></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://thoibao.com/nhac-chu-de/'>Nhạc Chủ Đề</a></span></div><div class="textwidget custom-html-widget">Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2019/11/nhac-chu-de-1.png" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div></div><div id="text-3" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text"><a href='https://www.facebook.com/RaovatcanhanTB/'>Classified Ads Facebook</a></span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/RaovatcanhanTB/" target="_blank" rel="https://www.facebook.com/RaovatcanhanTB/ noopener noreferrer"><img class="alignnone wp-image-216143 size-medium" src="http://thoibao.com/wp-content/uploads/2019/11/mobile-app-web-banner-728x90pxTBADS-300x37.png" alt="" width="300" height="37" /></a></p>
</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="always;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-220780 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3667">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Giữ da mịn màng trong mùa lạnh" data-src="http://thoibao.com/wp-content/uploads/2020/01/WSKT_1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WSKT_1-86x64.jpg&quot;,&quot;210&quot;:&quot;WSKT_1-210x136.jpg&quot;,&quot;540&quot;:&quot;WSKT_1.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/giu-da-min-mang-trong-mua-lanh/" class="post-url post-title">
			Giữ da mịn màng trong mùa lạnh		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T17:15:41+00:00">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-220776 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3667">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tóc chẻ ngọn" data-src="http://thoibao.com/wp-content/uploads/2020/01/split-ends-1546882329-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;split-ends-1546882329-86x64.jpg&quot;,&quot;210&quot;:&quot;split-ends-1546882329-210x136.jpg&quot;,&quot;480&quot;:&quot;split-ends-1546882329.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/toc-che-ngon/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/toc-che-ngon/" class="post-url post-title">
			Tóc chẻ ngọn		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T17:10:09+00:00">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-220773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3667">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Chả Giò Detox" data-src="http://thoibao.com/wp-content/uploads/2020/01/Cha-Gio-Detox-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Cha-Gio-Detox-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Cha-Gio-Detox-copy-210x136.jpg&quot;,&quot;2250&quot;:&quot;Cha-Gio-Detox-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/cha-gio-detox/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/cha-gio-detox/" class="post-url post-title">
			Chả Giò Detox		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T16:37:42+00:00">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-220755 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3667">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bắp Bò Hầm Bạch Quả" data-src="http://thoibao.com/wp-content/uploads/2020/01/Bap-Bo-Ham-Bach-Qua-Copy-copy-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-86x64.jpg&quot;,&quot;210&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy-210x136.jpg&quot;,&quot;2250&quot;:&quot;Bap-Bo-Ham-Bach-Qua-Copy-copy.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/bap-bo-ham-bach-qua/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/bap-bo-ham-bach-qua/" class="post-url post-title">
			Bắp Bò Hầm Bạch Quả		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-10T16:26:48+00:00">Jan 10, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-220463 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3667">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="HỘP THƯ TÌM BẠN" data-src="http://thoibao.com/wp-content/uploads/2020/01/london-20140206-01867-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;london-20140206-01867-86x64.jpg&quot;,&quot;210&quot;:&quot;london-20140206-01867-210x136.jpg&quot;,&quot;2560&quot;:&quot;london-20140206-01867.jpg&quot;}}"						class="img-holder" href="http://thoibao.com/hop-thu-tim-ban-77/"></a>
							</div>
		<p class="title">		<a href="http://thoibao.com/hop-thu-tim-ban-77/" class="post-url post-title">
			HỘP THƯ TÌM BẠN		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-01-08T17:31:30+00:00">Jan 8, 2020</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1034078376 = '{"query":{"count":5,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"5","post__not_in":[220752],"ignore_sticky_posts":1,"category__in":[3667,364],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":5}},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6269e86"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1034078376"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1034078376" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 47</span>
			</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Thoibao Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
		<div class="zxbcey zxbcey-clearfix zxbcey-after-footer zxbcey-pubadban zxbcey-show-desktop zxbcey-show-tablet-portrait zxbcey-show-tablet-landscape zxbcey-show-phone zxbcey-loc-footer_after zxbcey-align-center zxbcey-column-1"><div id="zxbcey-212387-1942951737" class="zxbcey-container zxbcey-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="212387" data-type="code"><div id="zxbcey-212387-1942951737-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zxbcey-212387-1942951737');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zxbcey-212387-1942951737-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zxbcey-212387-1942951737-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zxbcey-212387-1942951737-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zxbcey-212387-1942951737-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-3144707321472120"  data-ad-slot="7887628492"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    
			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","cp":"\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["thoibao.com"],""],"opt-3":["message","Iframe requests are blocked.",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Stories<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<div class="rh-cover noscroll  no-login-icon" style="background-color: #ed1f27">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/51f79a9a03a056f857a9e0c2a07cd1b5.js?ver=5.2.5'></script>

<script>
var zxbcey=function(a){"use strict";return{init:function(){0==zxbcey.ads_state()&&zxbcey.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zxbcey-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'http://thoibao.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zxbcey.init()});

</script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>