<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Chinese jihadis fighters on the rise in Syria | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/04/chinese-jihads.jpg"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Chinese jihadis fighters on the rise in Syria"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="(AP,April 22,2017):Many don’t speak Arabic and their role in Syria is little known to the outside world, but the Chinese fighters of the Turkistan Islamic Party in Syria are organized, battled-hardene"/>
<meta property="og:url" content="http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thù hận… là món ăn nguội tuyệt vời?' href='http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/' />
<link rel='next' title='Elijah Johnson and David Nguyen will face a July 14 preliminary hearing' href='http://thoibao.com/elijah-johnson-and-david-nguyen-will-face-a-july-14-preliminary-hearing/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/" />
<link rel='shortlink' href='http://thoibao.com/?p=117331' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fchinese-jihadis-fighters-on-the-rise-in-syria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fchinese-jihadis-fighters-on-the-rise-in-syria%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-117331 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-67626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li>
        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-565 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-565 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-565 .adr-next',
				prev: '.e3lanat-rotator-id-565 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-565" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TB Header 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="9634799579"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://thoibao.com/category/cities/toronto-an-ban/" target=""><img src="http://thoibao.com/wp-content/uploads/2015/12/Banner-TORONTO-728x90-e1449674623319.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoa-ky-chap-thuan-chuyen-giao-tau-tuan-duyen-lop-hamilton-cho-viet-nam/">Hoa Kỳ chấp thuận chuyển giao tàu tuần duyên lớp Hamilton cho Việt Nam</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/khung-bo-cuong-tin-giet-canh-sat-tren-dai-lo-elysees/">Khủng bố cuồng tín giết cảnh sát trên đại lộ  Elysees</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoa-ky-bac-han-la-moi-de-doa-nguy-hiem-nhat-o-chau-a/">Hoa Kỳ: Bắc Hàn là &#8220;mối đe dọa nguy hiểm nhất&#8221; ở châu Á</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/ve-tinh-do-dai-hoc-alberta-san-xuat-duoc-phong-len-quy-dao/">Vệ tinh do Đại học Alberta sản xuất được phóng lên quỹ đạo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tinh-hinh-vu-dong-tam-chua-sang-sua/">Tình hình vụ Đồng Tâm chưa sáng sủa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bieu-tinh-phan-doi-tong-thong-venezuela-it-nhat-1-nguoi-chet/">Biểu tình phản đối Tổng thống Venezuela, ít nhất 1 người chết</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/donald-trump-ham-doa-nganh-sua-cua-canada/">Donald Trump hăm dọa ngành sữa của Canada</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/xa-sung-ngay-tren-xe-lua/">Xả súng ngay trên xe lửa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/sai-gon-nang-nong-mot-ngay-co-5-ngan-tre-em-phai-vao-benh-vien/">Sài Gòn: nắng nóng, một ngày có 5 ngàn trẻ em phải vào bệnh viện</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/se-khong-co-viec-an-xa-cac-toi-lien-quan-den-can-sa/">Sẽ không có việc ân xá các tội liên quan đến cần sa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cuu-tong-thong-park-geun-hye-bi-truy-to/">Cựu tổng thống Park Geun-hye bị truy tố</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cuop-dem-la-giac-cuop-ngay-la-quan/">Cướp đêm là giặc, cướp ngày là .. quan</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thong-doc-bang-alabama-tu-chuc/">Thống đốc bang Alabama từ chức</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/luat-moi-ve-lai-xe-khi-khong-du-tinh-tao/">Luật mới về lái xe khi không đủ tỉnh táo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/pho-tt-csvn-di-bac-kinh/">Phó TT CSVN đi Bắc kinh</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hang-ngan-thuyen-nhan-duoc-cuu-ngoai-khoi-libya/">Hàng ngàn thuyền nhân được cứu ngoài khơi Libya</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bieu-tinh-chong-an-tu-hinh-o-arkansas/">Biểu tình chống án tử hình ở Arkansas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/so-nguoi-me-vao-canada-xin-ti-nan-tiep-tuc-tang/">Số người Mễ vào Canada xin tị nạn tiếp tục tăng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thu-tuong-ky-quyet-dinh-huy-bang-khen-da-tang-trinh-xuan-thanh/">Thủ tướng ký quyết định hủy Bằng khen đã tặng Trịnh Xuân Thanh</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hoa-ky-tan-cong-is-bang-bom-me/">Hoa Kỳ tấn công IS bằng &#8216;bom mẹ&#8217;</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Chinese jihadis fighters on the rise in Syria</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-117331 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/04/chinese-jihads-300x169.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-04-22T11:21:37+00:00"/>
  <meta itemprop="dateModified" content="2017-04-22T11:21:37+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/04/chinese-jihads.jpg" alt="Chinese jihadis fighters on the rise in Syria">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Chinese jihadis fighters on the rise in Syria</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-04-22T11:21:37+00:00" class="updated">April 22, 2017</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/english/news/" title="View all posts in News">News</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Chinese jihadis fighters on the rise in Syria&body=Chinese jihadis fighters on the rise in Syria http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p class="ap-story-p"><strong>(AP,April 22,2017)</strong>:Many don’t speak Arabic and their role in Syria is little known to the outside world, but the Chinese fighters of the Turkistan Islamic Party in Syria are organized, battled-hardened and have been instrumental in ground offensives against President Bashar Assad’s forces in the country’s northern regions.</p>
<p class="ap-story-p">Thousands of Chinese jihadis have come to Syria since the country’s civil war began in March 2011 to fight against government forces and their allies. Some have joined the Al-Qaeda’s branch in the country previously known as Nusra Front. Others paid allegiance to the Islamic State group and a smaller number joined factions such as the ultraconservative Ahrar al-Sham.</p>
<p class="ap-story-p">But the majority of Chinese jihadis are with the Turkistan Islamic Party in Syria, whose vast majority are Chinese Muslims, particularly those from the Turkic-speaking Uighur majority native to Xinjiang in China. Their growing role in Syria has resulted in increased cooperation between Syrian and Chinese intelligence agencies who fear those same jihadis could one day return home and cause trouble there.</p>
<p class="ap-story-p">The Turkistan Islamic Party is the other name for the East Turkistan Islamic Movement that considers China’s Xinjiang to be East Turkistan.</p>
<p class="ap-story-p">Like most jihadi groups in Syria, their aim is to remove Assad’s secular government from power and replace it with strict Islamic rule. Their participation in the war, which has left nearly 400,000 people dead, comes at a time when the Chinese government is one of Assad’s strongest international backers. Along with Russia, China has used its veto power at the U.N. Security Council on several occasions to prevent the imposition of international sanctions against its Arab ally.</p>
<p class="ap-story-p">Beijing has blamed violence back at home and against Chinese targets around the world on Islamic militants with foreign connections seeking an independent state in Xinjiang. The government says some of them are fleeing the country to join the Jihad, although critics say the Uighurs are discriminated against and economically marginalized in their homeland and are merely seeking to escape repressive rule by the majority Han Chinese.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="117331">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/04/chinese-jihads.jpg&p&#91;title&#93;=&p&#91;summary&#93;=(AP,April 22,2017):Many don’t speak Arabic and their role in Syria is little known to the outside world, but the Chinese fighters of the Turkistan Islamic Party', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Chinese jihadis fighters on the rise in Syria&url=http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/elijah-johnson-and-david-nguyen-will-face-a-july-14-preliminary-hearing/"><img src="http://thoibao.com/wp-content/uploads/2017/04/south-sa-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/south-sa-610x380.jpg" alt="Elijah Johnson and David Nguyen will face a July 14 preliminary hearing"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/elijah-johnson-and-david-nguyen-will-face-a-july-14-preliminary-hearing/">Elijah Johnson and David Nguyen will face a July 14 preliminary hearing</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-22T11:50:23+00:00">April 22, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-554x380.jpg" alt="Thù hận… là món ăn nguội tuyệt vời?"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/">Thù hận… là món ăn nguội tuyệt vời?</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-21T19:19:28+00:00">April 21, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/"><img src="http://thoibao.com/wp-content/uploads/2017/04/la1-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/la1.jpg" alt="Nữ Đặc khu trưởng của Hương Cảng"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/">Nữ Đặc khu trưởng của Hương Cảng</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-04-21T19:16:36+00:00">April 21, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://thoibao.com/elijah-johnson-and-david-nguyen-will-face-a-july-14-preliminary-hearing/">Elijah Johnson and David Nguyen will face a July 14 preliminary hearing</a>
						</li>
					<li>
				<a href="http://thoibao.com/chinese-jihadis-fighters-on-the-rise-in-syria/">Chinese jihadis fighters on the rise in Syria</a>
						</li>
					<li>
				<a href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/">Thù hận… là món ăn nguội tuyệt vời?</a>
						</li>
					<li>
				<a href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/">Nữ Đặc khu trưởng của Hương Cảng</a>
						</li>
					<li>
				<a href="http://thoibao.com/bieu-tinh-phan-doi-tap-can-binh/">Biểu tình phản đối Tập Cận Bình</a>
						</li>
				</ul>
		</div>		<div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Thoibao Radio</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="113888" style=" ">
					<a href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.thoibao&hl=en" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/03/279319941979807.j3ye0q2g8mBLETMyTyZa_height640.png" alt="ad" width="325" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="113888" style=" ">
					<a href="https://itunes.apple.com/us/app/thoi-bao-radio-official/id837352195?mt=8" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/03/279319941979809.5p07lDI0NfB282sb3Jxz_height640.png" alt="ad" width="325" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Micheal Shannon Lawyer</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-637 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-637 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-637 .adr-next',
				prev: '.e3lanat-rotator-id-637 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-637" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ads (small)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.home-ideas.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/Homeideas-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/"><img src="http://thoibao.com/wp-content/uploads/2017/04/la1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/la1-90x60.jpg" alt="Nữ Đặc khu trưởng của Hương Cảng" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/"><img src="http://thoibao.com/wp-content/uploads/2017/04/la1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/la1-180x120.jpg" alt="Nữ Đặc khu trưởng của Hương Cảng" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nu-dac-khu-truong-cua-huong-cang/">Nữ Đặc khu trưởng của Hương Cảng</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T19:16:36+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tram-xang-cuoi-cung-trong-trung-tam-thanh-pho-vancouve-se-dang-ban-ban/"><img src="http://thoibao.com/wp-content/uploads/2017/04/last-gas-starion-for-sale-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/last-gas-starion-for-sale-90x60.jpg" alt="Trạm xăng cuối cùng trong trung tâm thành phố Vancouve sẽ đăng bản bán" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tram-xang-cuoi-cung-trong-trung-tam-thanh-pho-vancouve-se-dang-ban-ban/"><img src="http://thoibao.com/wp-content/uploads/2017/04/last-gas-starion-for-sale-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/last-gas-starion-for-sale-180x120.jpg" alt="Trạm xăng cuối cùng trong trung tâm thành phố Vancouve sẽ đăng bản bán" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tram-xang-cuoi-cung-trong-trung-tam-thanh-pho-vancouve-se-dang-ban-ban/">Trạm xăng cuối cùng trong trung tâm thành phố Vancouve sẽ đăng bản bán</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-17T11:31:53+00:00" class="entry-date">April 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/lai-xe-o-tinh-bang-ontario-an-toan-nhat-nhung-lai-phai-tra-bao-hiem-cao-nhat/"><img src="http://thoibao.com/wp-content/uploads/2017/04/bao-hiem-toronto-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/bao-hiem-toronto-90x60.jpg" alt="Lái xe ở tỉnh bang Ontario an toàn nhất, nhưng lại phải trả bảo hiểm cao nhất" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/lai-xe-o-tinh-bang-ontario-an-toan-nhat-nhung-lai-phai-tra-bao-hiem-cao-nhat/"><img src="http://thoibao.com/wp-content/uploads/2017/04/bao-hiem-toronto-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/bao-hiem-toronto-180x120.jpg" alt="Lái xe ở tỉnh bang Ontario an toàn nhất, nhưng lại phải trả bảo hiểm cao nhất" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/lai-xe-o-tinh-bang-ontario-an-toan-nhat-nhung-lai-phai-tra-bao-hiem-cao-nhat/">Lái xe ở tỉnh bang Ontario an toàn nhất, nhưng lại phải trả bảo hiểm cao nhất</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-17T11:29:27+00:00" class="entry-date">April 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bac-si-dao-duy-anh-la-nguoi-bi-loi-xuong-khoi-phi-co-cua-hang-united-airlines/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dr_david_dao_united_airlines_poker-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dr_david_dao_united_airlines_poker-90x60.jpg" alt="Bác sĩ Đào Duy Anh là người bị lôi xuống khỏi phi cơ của hãng United Airlines." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bac-si-dao-duy-anh-la-nguoi-bi-loi-xuong-khoi-phi-co-cua-hang-united-airlines/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dr_david_dao_united_airlines_poker-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dr_david_dao_united_airlines_poker-180x120.jpg" alt="Bác sĩ Đào Duy Anh là người bị lôi xuống khỏi phi cơ của hãng United Airlines." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bac-si-dao-duy-anh-la-nguoi-bi-loi-xuong-khoi-phi-co-cua-hang-united-airlines/">Bác sĩ Đào Duy Anh là người bị lôi xuống khỏi phi cơ của hãng United Airlines.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T20:14:45+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cau-chuyen-co-tich-tren-nui-cam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/DD2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/DD2-90x60.jpg" alt="Câu chuyện cổ tích trên núi Cấm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cau-chuyen-co-tich-tren-nui-cam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/DD2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/DD2-180x120.jpg" alt="Câu chuyện cổ tích trên núi Cấm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cau-chuyen-co-tich-tren-nui-cam/">Câu chuyện cổ tích trên núi Cấm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-14T09:03:35+00:00" class="entry-date">April 14, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-chuyen-co-le-chi-co-o-viet-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/con-do-dau-sung-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/con-do-dau-sung-90x60.jpg" alt="Những chuyện có lẽ chỉ có ở Việt Nam" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-chuyen-co-le-chi-co-o-viet-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/con-do-dau-sung-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/con-do-dau-sung-180x120.jpg" alt="Những chuyện có lẽ chỉ có ở Việt Nam" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-chuyen-co-le-chi-co-o-viet-nam/">Những chuyện có lẽ chỉ có ở Việt Nam</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-09T21:34:46+00:00" class="entry-date">April 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-cau-chuyen-trai-khoay/"><img src="http://thoibao.com/wp-content/uploads/2017/04/extra-realtion-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/extra-realtion-90x60.jpg" alt="Những câu chuyện trái khoáy" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-cau-chuyen-trai-khoay/"><img src="http://thoibao.com/wp-content/uploads/2017/04/extra-realtion-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/extra-realtion-180x120.jpg" alt="Những câu chuyện trái khoáy" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-cau-chuyen-trai-khoay/">Những câu chuyện trái khoáy</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-01T22:04:01+00:00" class="entry-date">April 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tan-mot-cuoc-choi/"><img src="http://thoibao.com/wp-content/uploads/2017/03/dd1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/03/dd1-90x60.jpg" alt="Tàn một cuộc chơi…" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tan-mot-cuoc-choi/"><img src="http://thoibao.com/wp-content/uploads/2017/03/dd1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/03/dd1-180x120.jpg" alt="Tàn một cuộc chơi…" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tan-mot-cuoc-choi/">Tàn một cuộc chơi…</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-26T08:12:16+00:00" class="entry-date">March 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chon-vo-hien/"><img src="http://thoibao.com/wp-content/uploads/2017/04/chon-vo-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/chon-vo-90x60.jpg" alt="Chọn vợ hiền" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chon-vo-hien/"><img src="http://thoibao.com/wp-content/uploads/2017/04/chon-vo-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/chon-vo-180x120.jpg" alt="Chọn vợ hiền" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chon-vo-hien/">Chọn vợ hiền</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-17T11:35:48+00:00" class="entry-date">April 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nho-chuyen-30-nam-truoc-theo-chan-doan-hat-huynh-long/"><img src="http://thoibao.com/wp-content/uploads/2017/04/co-Thuc-Oanh-Ca-si-Dong-Thap-Muoi-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/co-Thuc-Oanh-Ca-si-Dong-Thap-Muoi-90x60.jpg" alt="Nhớ chuyện 30 năm trước theo chân đoàn hát Huỳnh Long" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nho-chuyen-30-nam-truoc-theo-chan-doan-hat-huynh-long/"><img src="http://thoibao.com/wp-content/uploads/2017/04/co-Thuc-Oanh-Ca-si-Dong-Thap-Muoi-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/co-Thuc-Oanh-Ca-si-Dong-Thap-Muoi-180x120.jpg" alt="Nhớ chuyện 30 năm trước theo chân đoàn hát Huỳnh Long" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nho-chuyen-30-nam-truoc-theo-chan-doan-hat-huynh-long/">Nhớ chuyện 30 năm trước theo chân đoàn hát Huỳnh Long</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-15T16:26:55+00:00" class="entry-date">April 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-luyen-hoa-tia-nang-cuoi-cung-soi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/hoa-quynh-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/hoa-quynh-90x60.jpg" alt="Góc của Phan: Luyến hoa tia nắng cuối cùng soi…" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-luyen-hoa-tia-nang-cuoi-cung-soi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/hoa-quynh-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/hoa-quynh-180x120.jpg" alt="Góc của Phan: Luyến hoa tia nắng cuối cùng soi…" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/goc-cua-phan-luyen-hoa-tia-nang-cuoi-cung-soi/">Góc của Phan: Luyến hoa tia nắng cuối cùng soi…</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-15T16:24:14+00:00" class="entry-date">April 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-90x60.jpg" alt="Thù hận… là món ăn nguội tuyệt vời?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/LKTD1_22-180x120.jpg" alt="Thù hận… là món ăn nguội tuyệt vời?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thu-han-la-mon-an-nguoi-tuyet-voi/">Thù hận… là món ăn nguội tuyệt vời?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T19:19:28+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hai-truong-dai-hoc-canada-tham-du-viec-che-tao-xe-khong-nguoi-lai/"><img src="http://thoibao.com/wp-content/uploads/2017/04/self-drib-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/self-drib-90x60.jpg" alt="Hai trường đại học Canada tham dự việc chế tạo xe không người lái" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hai-truong-dai-hoc-canada-tham-du-viec-che-tao-xe-khong-nguoi-lai/"><img src="http://thoibao.com/wp-content/uploads/2017/04/self-drib-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/self-drib-180x120.jpg" alt="Hai trường đại học Canada tham dự việc chế tạo xe không người lái" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hai-truong-dai-hoc-canada-tham-du-viec-che-tao-xe-khong-nguoi-lai/">Hai trường đại học Canada tham dự việc chế tạo xe không người lái</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-17T11:28:16+00:00" class="entry-date">April 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/viec-loi-keo-hanh-khach-ra-khoi-phi-co-se-khong-xay-ra-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/04/ual-khong-xay-ra-o-cnadaa-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/ual-khong-xay-ra-o-cnadaa-90x60.jpg" alt="Việc lôi kéo hành khách ra khỏi phi cơ, sẽ không xảy ra ở Canada." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/viec-loi-keo-hanh-khach-ra-khoi-phi-co-se-khong-xay-ra-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/04/ual-khong-xay-ra-o-cnadaa-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/ual-khong-xay-ra-o-cnadaa-180x120.jpg" alt="Việc lôi kéo hành khách ra khỏi phi cơ, sẽ không xảy ra ở Canada." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/viec-loi-keo-hanh-khach-ra-khoi-phi-co-se-khong-xay-ra-o-canada/">Việc lôi kéo hành khách ra khỏi phi cơ, sẽ không xảy ra ở Canada.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T20:07:20+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thời Báo Radio</span></h3></div>			<div class="textwidget"><p>Click Play Nghe Radio </P>
<a href ="http://thoibao.com/tb-radio/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" height="84" width="228"></a></br>

Click Play để nghe Nhạc chủ Đề 
<a href ="http://thoibao.com/nhac-chu-de/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" height="84" width="228"></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com" 
-------------------------------------------------- 
"Độc giả muốn tham dự mục" Bạn Đọc Viết" thì xin gửi bài về email nguyen.suzy@gmail.com"</div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC ThoiBao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-838 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-838 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-838 .adr-next',
				prev: '.e3lanat-rotator-id-838 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-838" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Shows Nhạc</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-900 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-900 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 1000,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-900 .adr-next',
				prev: '.e3lanat-rotator-id-900 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-900" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/110622_VANCOUVER-10-6-20172.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/110622_VANCOUVER-10-6-20172.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/RDN-Poster.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/RDN-Poster.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-front.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-front.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-back.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-back.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/Montreal-Poster-1.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/Montreal-Poster-1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-817 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-817 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-817 .adr-next',
				prev: '.e3lanat-rotator-id-817 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-817" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Qc Thoibao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-284 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-284 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-284 .adr-next',
				prev: '.e3lanat-rotator-id-284 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-284" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/1-8-page-Radio-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="http://thoibao.com/tb-radio/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/2484-TB-Radio.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Thoibao (Large)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://cibc.com" target=""><img src="http://thoibao.com/wp-content/uploads/2015/09/Tina-Duong.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san-phan-2/"><img src="http://thoibao.com/wp-content/uploads/2017/04/1-5-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/1-5-90x60.jpg" alt="Những thẻ tín dụng rất tốt cho khách sạn (phần 2)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san-phan-2/"><img src="http://thoibao.com/wp-content/uploads/2017/04/1-5-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/1-5-180x120.jpg" alt="Những thẻ tín dụng rất tốt cho khách sạn (phần 2)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san-phan-2/">Những thẻ tín dụng rất tốt cho khách sạn (phần 2)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T15:45:54+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-bien-phap-ngan-ngua-mot-cuoc-xi-hoi-dia-oc-o-ontario/"><img src="http://thoibao.com/wp-content/uploads/2017/04/toronto-real-estate-sign-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/toronto-real-estate-sign-90x60.jpg" alt="Những biện pháp ngăn ngừa một cuộc  "xì hơi" địa ốc ở Ontario" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-bien-phap-ngan-ngua-mot-cuoc-xi-hoi-dia-oc-o-ontario/"><img src="http://thoibao.com/wp-content/uploads/2017/04/toronto-real-estate-sign-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/toronto-real-estate-sign-180x120.jpg" alt="Những biện pháp ngăn ngừa một cuộc  "xì hơi" địa ốc ở Ontario" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-bien-phap-ngan-ngua-mot-cuoc-xi-hoi-dia-oc-o-ontario/">Những biện pháp ngăn ngừa một cuộc  &#8220;xì hơi&#8221; địa ốc ở Ontario</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T10:36:05+00:00" class="entry-date">April 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/sieu-thi-loblaws-se-mo-them-30-chi-nhanh-bo-ra-1-3-ty-dollars-tan-trang/"><img src="http://thoibao.com/wp-content/uploads/2017/04/loblaws-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/loblaws-90x60.jpg" alt="Siêu thị Loblaws sẽ  mở thêm 30 chi nhánh, bỏ ra 1.3 tỷ dollars tân trang" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/sieu-thi-loblaws-se-mo-them-30-chi-nhanh-bo-ra-1-3-ty-dollars-tan-trang/"><img src="http://thoibao.com/wp-content/uploads/2017/04/loblaws-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/loblaws-180x120.jpg" alt="Siêu thị Loblaws sẽ  mở thêm 30 chi nhánh, bỏ ra 1.3 tỷ dollars tân trang" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/sieu-thi-loblaws-se-mo-them-30-chi-nhanh-bo-ra-1-3-ty-dollars-tan-trang/">Siêu thị Loblaws sẽ  mở thêm 30 chi nhánh, bỏ ra 1.3 tỷ dollars tân trang</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T20:11:56+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san/"><img src="http://thoibao.com/wp-content/uploads/2017/04/car-the-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/car-the-copy-90x60.jpg" alt="Những thẻ tín dụng rất tốt  cho khách sạn" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san/"><img src="http://thoibao.com/wp-content/uploads/2017/04/car-the-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/car-the-copy-180x120.jpg" alt="Những thẻ tín dụng rất tốt  cho khách sạn" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-the-tin-dung-rat-tot-cho-khach-san/">Những thẻ tín dụng rất tốt  cho khách sạn</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-14T17:30:43+00:00" class="entry-date">April 14, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Truyện Nguyễn Ngọc Ngạn</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tanky-9/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-90x60.jpg" alt="Đêm dài vô tận(kỳ 9)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tanky-9/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-180x120.jpg" alt="Đêm dài vô tận(kỳ 9)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dem-dai-vo-tanky-9/">Đêm dài vô tận(kỳ 9)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-09T09:13:07+00:00" class="entry-date">April 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tan-ky-8/"><img src="http://thoibao.com/wp-content/uploads/2017/03/dem-dai-vo-tan-4-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/03/dem-dai-vo-tan-4-90x60.jpg" alt="Đêm dài vô tận (kỳ 8)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tan-ky-8/"><img src="http://thoibao.com/wp-content/uploads/2017/03/dem-dai-vo-tan-4-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/03/dem-dai-vo-tan-4-180x120.jpg" alt="Đêm dài vô tận (kỳ 8)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dem-dai-vo-tan-ky-8/">Đêm dài vô tận (kỳ 8)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-31T09:21:28+00:00" class="entry-date">March 31, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bi-quyet-tre-lau-cua-mot-nu-luc-si-dien-kinh/"><img src="http://thoibao.com/wp-content/uploads/2017/04/nguyen-tac-tre-lau-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/nguyen-tac-tre-lau-90x60.jpg" alt="Bí quyết trẻ lâu của một nữ lực sĩ điền kinh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bi-quyet-tre-lau-cua-mot-nu-luc-si-dien-kinh/"><img src="http://thoibao.com/wp-content/uploads/2017/04/nguyen-tac-tre-lau-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/nguyen-tac-tre-lau-180x120.jpg" alt="Bí quyết trẻ lâu của một nữ lực sĩ điền kinh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bi-quyet-tre-lau-cua-mot-nu-luc-si-dien-kinh/">Bí quyết trẻ lâu của một nữ lực sĩ điền kinh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T20:03:02+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/duong-duong-va-duong/"><img src="http://thoibao.com/wp-content/uploads/2017/04/sugar-in-sugar-bowls-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/sugar-in-sugar-bowls-90x60.jpg" alt="Đường, đường và  đường..." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/duong-duong-va-duong/"><img src="http://thoibao.com/wp-content/uploads/2017/04/sugar-in-sugar-bowls-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/sugar-in-sugar-bowls-180x120.jpg" alt="Đường, đường và  đường..." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/duong-duong-va-duong/">Đường, đường và  đường&#8230;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T20:01:02+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hai-ly-sua-moi-ngay/"><img src="http://thoibao.com/wp-content/uploads/2017/04/sua-mot-ngay-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/sua-mot-ngay-90x60.jpg" alt="Hai ly sữa mỗi ngày" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hai-ly-sua-moi-ngay/"><img src="http://thoibao.com/wp-content/uploads/2017/04/sua-mot-ngay-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/sua-mot-ngay-180x120.jpg" alt="Hai ly sữa mỗi ngày" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hai-ly-sua-moi-ngay/">Hai ly sữa mỗi ngày</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-15T16:52:27+00:00" class="entry-date">April 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/me-cua-chan-tu-dan-la-nu-vo-su-noi-tieng/"><img src="http://thoibao.com/wp-content/uploads/2017/04/mach-bao-thien-chris-donnie-yen-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/mach-bao-thien-chris-donnie-yen-90x60.jpg" alt="Mẹ của Chân Tử Đan là nữ võ sư nổi tiếng" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/me-cua-chan-tu-dan-la-nu-vo-su-noi-tieng/"><img src="http://thoibao.com/wp-content/uploads/2017/04/mach-bao-thien-chris-donnie-yen-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/mach-bao-thien-chris-donnie-yen-180x120.jpg" alt="Mẹ của Chân Tử Đan là nữ võ sư nổi tiếng" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/me-cua-chan-tu-dan-la-nu-vo-su-noi-tieng/">Mẹ của Chân Tử Đan là nữ võ sư nổi tiếng</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T13:13:27+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/jason-statham-ghe-tham-ly-lien-kiet-o-bac-kinh/"><img src="http://thoibao.com/wp-content/uploads/2017/04/jason-statham-jet-li-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/jason-statham-jet-li-90x60.jpg" alt="Jason Statham ghé thăm Lý Liên Kiệt ở Bắc Kinh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/jason-statham-ghe-tham-ly-lien-kiet-o-bac-kinh/"><img src="http://thoibao.com/wp-content/uploads/2017/04/jason-statham-jet-li-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/jason-statham-jet-li-180x120.jpg" alt="Jason Statham ghé thăm Lý Liên Kiệt ở Bắc Kinh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/jason-statham-ghe-tham-ly-lien-kiet-o-bac-kinh/">Jason Statham ghé thăm Lý Liên Kiệt ở Bắc Kinh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T19:39:48+00:00" class="entry-date">April 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nguoi-dep-canada-dang-quang-miss-eco-international-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/04/miss-eco-internationl-2017-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/miss-eco-internationl-2017-90x60.jpg" alt="Người đẹp Canada đăng quang Miss Eco International 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nguoi-dep-canada-dang-quang-miss-eco-international-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/04/miss-eco-internationl-2017-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/miss-eco-internationl-2017-180x120.jpg" alt="Người đẹp Canada đăng quang Miss Eco International 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nguoi-dep-canada-dang-quang-miss-eco-international-2017/">Người đẹp Canada đăng quang Miss Eco International 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-20T10:36:16+00:00" class="entry-date">April 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tranh-ca%cc%83i-ve-vie%cc%a3c-doi-tuong-co-gai-dung-cam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/Tuong-Fearless-Girl-duoc-nhieu-nguoi-ua-thich-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/Tuong-Fearless-Girl-duoc-nhieu-nguoi-ua-thich-copy-90x60.jpg" alt="Tranh cãi về việc dời tượng “Cô gái dũng cảm”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tranh-ca%cc%83i-ve-vie%cc%a3c-doi-tuong-co-gai-dung-cam/"><img src="http://thoibao.com/wp-content/uploads/2017/04/Tuong-Fearless-Girl-duoc-nhieu-nguoi-ua-thich-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/Tuong-Fearless-Girl-duoc-nhieu-nguoi-ua-thich-copy-180x120.jpg" alt="Tranh cãi về việc dời tượng “Cô gái dũng cảm”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tranh-ca%cc%83i-ve-vie%cc%a3c-doi-tuong-co-gai-dung-cam/">Tranh cãi về việc dời tượng “Cô gái dũng cảm”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T15:02:52+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/con-gai-ong-trump-ca-ngo%cc%a3i-thu-vie%cc%a3n-hai-cha-con-bi%cc%a3-chi-trich/"><img src="http://thoibao.com/wp-content/uploads/2017/04/xuc-pham-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/xuc-pham-copy-90x60.jpg" alt="Con gái ông Trump  ca ngợi thư viện,  hai cha con bị chỉ trích" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/con-gai-ong-trump-ca-ngo%cc%a3i-thu-vie%cc%a3n-hai-cha-con-bi%cc%a3-chi-trich/"><img src="http://thoibao.com/wp-content/uploads/2017/04/xuc-pham-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/xuc-pham-copy-180x120.jpg" alt="Con gái ông Trump  ca ngợi thư viện,  hai cha con bị chỉ trích" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/con-gai-ong-trump-ca-ngo%cc%a3i-thu-vie%cc%a3n-hai-cha-con-bi%cc%a3-chi-trich/">Con gái ông Trump  ca ngợi thư viện,  hai cha con bị chỉ trích</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T14:57:51+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/to-bao-chi-co-5-nhan-vien-doat-giai-pulitzer/"><img src="http://thoibao.com/wp-content/uploads/2017/04/bao-5-nguoi-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/bao-5-nguoi-copy-90x60.jpg" alt="Tờ báo chỉ có 5 nhân viên đoạt giải Pulitzer" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/to-bao-chi-co-5-nhan-vien-doat-giai-pulitzer/"><img src="http://thoibao.com/wp-content/uploads/2017/04/bao-5-nguoi-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/bao-5-nguoi-copy-180x120.jpg" alt="Tờ báo chỉ có 5 nhân viên đoạt giải Pulitzer" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/to-bao-chi-co-5-nhan-vien-doat-giai-pulitzer/">Tờ báo chỉ có 5 nhân viên đoạt giải Pulitzer</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-21T14:56:28+00:00" class="entry-date">April 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hoa-ky-canada-va-mexico-dau-thau-world-cup-2026/"><img src="http://thoibao.com/wp-content/uploads/2017/04/world-cup-2026-joint-bid-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/world-cup-2026-joint-bid-90x60.jpg" alt="Hoa Kỳ, Canada và Mexico đấu thầu World Cup 2026" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hoa-ky-canada-va-mexico-dau-thau-world-cup-2026/"><img src="http://thoibao.com/wp-content/uploads/2017/04/world-cup-2026-joint-bid-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/world-cup-2026-joint-bid-180x120.jpg" alt="Hoa Kỳ, Canada và Mexico đấu thầu World Cup 2026" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hoa-ky-canada-va-mexico-dau-thau-world-cup-2026/">Hoa Kỳ, Canada và Mexico đấu thầu World Cup 2026</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-19T19:24:50+00:00" class="entry-date">April 19, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/doi-toronto-maple-leafs-thang-trong-gio-dau-them-thu-nhi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/maple-won-1-1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/maple-won-1-1-90x60.jpg" alt="Đội Toronto Maple Leafs thắng trong giờ đấu thêm thứ nhì" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/doi-toronto-maple-leafs-thang-trong-gio-dau-them-thu-nhi/"><img src="http://thoibao.com/wp-content/uploads/2017/04/maple-won-1-1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/maple-won-1-1-180x120.jpg" alt="Đội Toronto Maple Leafs thắng trong giờ đấu thêm thứ nhì" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/doi-toronto-maple-leafs-thang-trong-gio-dau-them-thu-nhi/">Đội Toronto Maple Leafs thắng trong giờ đấu thêm thứ nhì</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-16T11:00:32+00:00" class="entry-date">April 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/fifa-dua-ke-hoach-chia-ve-cho-48-doi-cua-world-cup-2026/"><img src="http://thoibao.com/wp-content/uploads/2017/01/world-cup-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/world-cup-90x60.jpg" alt="FIFA đưa kế hoạch chia vé cho 48 đội của World Cup 2026" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/fifa-dua-ke-hoach-chia-ve-cho-48-doi-cua-world-cup-2026/"><img src="http://thoibao.com/wp-content/uploads/2017/01/world-cup-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/01/world-cup-180x120.jpg" alt="FIFA đưa kế hoạch chia vé cho 48 đội của World Cup 2026" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/fifa-dua-ke-hoach-chia-ve-cho-48-doi-cua-world-cup-2026/">FIFA đưa kế hoạch chia vé cho 48 đội của World Cup 2026</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-06T10:17:36+00:00" class="entry-date">April 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>
			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN TỨC</span></h3></div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-46008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46008"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
<li id="menu-item-46009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46009"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
<li id="menu-item-46010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46010"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
<li id="menu-item-46007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46007"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN ĐỊA PHƯƠNG</span></h3></div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-46015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46015"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a></li>
<li id="menu-item-46014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46014"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a></li>
<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46012"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a></li>
<li id="menu-item-46013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46013"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>CHUYÊN MỤC</span></h3></div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-46017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46017"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
<li id="menu-item-46018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46018"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
<li id="menu-item-46019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46019"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
<li id="menu-item-46020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46020"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
<li id="menu-item-46021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46021"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ENGLISH</span></h3></div><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72857"><a href="http://thoibao.com/category/english/news/">News</a></li>
<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72863"><a href="http://thoibao.com/category/english/science/">Science</a></li>
<li id="menu-item-72861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72861"><a href="http://thoibao.com/category/english/health/">Health</a></li>
<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>KIẾN THỨC</span></h3></div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-46023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46023"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
<li id="menu-item-46024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46024"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-46025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46025"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-46026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46026"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SHOWS</span></h3></div><div class="menu-shows-container"><ul id="menu-shows" class="menu"><li id="menu-item-72864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72864"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72865"><a href="http://thoibao.com/category/shows/">Shows</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ĐỜI SỐNG</span></h3></div><div class="menu-footer5-container"><ul id="menu-footer5" class="menu"><li id="menu-item-46028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46028"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46031"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
<li id="menu-item-46029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46029"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46030"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>VĂN HOÁ</span></h3></div><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46034"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46035"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
<li id="menu-item-46036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46036"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46037"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
<li id="menu-item-46038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46038"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
</ul></div></div>			</div>
			<div class="one_sixth last">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>GIẢI TRÍ</span></h3></div><div class="menu-footer7-container"><ul id="menu-footer7" class="menu"><li id="menu-item-46043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46043"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46040"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46042"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul></div></div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"6e9bccf855","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
    </body>
</html>