	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://thoibao.com/xmlrpc.php"/>

		<title>Bitcoin skid continues, hits 13-month low &#8211; Thoibao Newspaper</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Thoibao Newspaper"/>
<meta property="og:url" content="http://thoibao.com/bitcoin-skid-continues-hits-13-month-low/"/>
<meta property="og:title" content="Bitcoin skid continues, hits 13-month low"/>
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2018/11/bitcoin.jpg"/>
<meta property="article:section" content="Featured"/>
<meta property="article:section" content="News"/>
<meta property="og:description" content="New York (CBS Marketwatch): Bitcoin prices are continuing to move lower on Monday as the downbeat sentiment in the digital asset community persists.Coming off a week that saw the world’s largest digital currency plummet through $6,000, bitcoin prices"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://thoibao.com/bitcoin-skid-continues-hits-13-month-low/"/>
<meta name="twitter:title" content="Bitcoin skid continues, hits 13-month low"/>
<meta name="twitter:description" content="New York (CBS Marketwatch): Bitcoin prices are continuing to move lower on Monday as the downbeat sentiment in the digital asset community persists.Coming off a week that saw the world’s largest digital currency plummet through $6,000, bitcoin prices"/>
<meta name="twitter:image" content="http://thoibao.com/wp-content/uploads/2018/11/bitcoin.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thoibao Newspaper &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://thoibao.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://thoibao.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700,500,400italic%7CRoboto+Condensed:700,400' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-wordpress-css'  href='http://thoibao.com/wp-content/sabai/assets/style.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.9.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.9.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuộc diễn hành   Santa Claus  năm 2018  ở Toronto' href='http://thoibao.com/cuoc-dien-hanh-santa-claus-nam-2018-o-toronto/' />
<link rel='next' title='Canada  tìm kiếm những  đồng minh chiến lược ở hội  nghị  hỗ tương kinh  tế  Á  Châu-Thái   Bình  Dương' href='http://thoibao.com/canada-tim-kiem-nhung-dong-minh-chien-luoc-o-hoi-nghi-ho-tuong-kinh-te-a-chau-thai-binh-duong/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://thoibao.com/bitcoin-skid-continues-hits-13-month-low/" />
<link rel='shortlink' href='http://thoibao.com/?p=158709' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/10\/logo.png"
    },
    "url": "http:\/\/thoibao.com\/",
    "name": "Thoibao Newspaper",
    "description": "The Vietnamese Newspaper Canada"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Thoibao Newspaper",
    "alternateName": "The Vietnamese Newspaper Canada",
    "url": "http:\/\/thoibao.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Bitcoin skid continues, hits 13-month low",
    "description": "New York (CBS Marketwatch): Bitcoin prices are continuing to move lower on Monday as the downbeat sentiment in the digital asset community persists.Coming off a week that saw the world\u2019s largest digital currency plummet through $6,000, bitcoin prices",
    "datePublished": "2018-11-19",
    "dateModified": "2018-11-19",
    "author": {
        "@type": "Person",
        "@id": "#person-TunHong",
        "name": "Tu\u1ea5n Ho\u00e0ng"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/thoibao.com\/wp-content\/uploads\/2018\/11\/bitcoin.jpg",
        "width": 890,
        "height": 501
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/thoibao.com\/bitcoin-skid-continues-hits-13-month-low\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://thoibao.com/wp-content/bs-booster-cache/850ed87267ca03844943f569c5e39996.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1541003846' href='http://thoibao.com/wp-content/bs-booster-cache/ab916c53999a0f10572fc82a74c0538c.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-34404527-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.better-newsticker .heading{width:100px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-158709 single-format-standard unselectable active-light-box ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-321 single-cat-321 single-cat-118  wpb-js-composer js-comp-ver-4.11.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Thời Báo Vietnamese Newspaper</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://thoibao.com">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/thoibaomedia" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131828" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/thoibaocanada" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3665 better-anim-fade menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://thoibao.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
			     alt="Thời Báo"  />

			<span class="site-title">Thời Báo - The Vietnamese Newspaper Canada</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-156072-2057349789" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156072" data-type="custom_code"><img id="image" src="http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad.jpg
" style="width:728px;height:90">
<p></p>

<script>

var imageSources = ["http://thoibao.com/wp-content/uploads/2018/10/2016-GLCT-Thoibao-Web-Ad.jpg", "http://thoibaomedia.ca/wp-content/uploads/2018/07/S2017-11-00259-LS-Digital-Banner_FINAL.jpg"]

var index = 0;
setInterval (function(){
  if (index === imageSources.length) {
    index = 0;
  }
  document.getElementById("image").src = imageSources[index];
  index++;
} , 2000);

</script>
<p class='bsac-caption bsac-caption-below'></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-156080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-156080"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-339 better-anim-fade menu-item-79059"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-367 better-anim-fade menu-item-42972"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-368 better-anim-fade menu-item-42973"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-369 better-anim-fade menu-item-42974"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-340 better-anim-fade menu-item-42975"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
	<li id="menu-item-156116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3732 better-anim-fade menu-item-156116"><a href="http://thoibao.com/category/tin-la-bon-phuong/">Tin Lạ Bốn Phương</a></li>
</ul>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-319 better-anim-fade menu-item-72880"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-341 better-anim-fade menu-item-42983"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3677 better-anim-fade menu-item-45135"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-353 better-anim-fade menu-item-42984"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-54632"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-357 better-anim-fade menu-item-42986"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-326 better-anim-fade menu-item-42981"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-362 better-anim-fade menu-item-42982"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3714 better-anim-fade menu-item-55183"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3715 better-anim-fade menu-item-55184"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3678 better-anim-fade menu-item-45134"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-355 better-anim-fade menu-item-42978"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3708 better-anim-fade menu-item-106657"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3711 better-anim-fade menu-item-55178"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-323 better-anim-fade menu-item-42980"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3717 better-anim-fade menu-item-55387"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3719 better-anim-fade menu-item-55180"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3720 better-anim-fade menu-item-55181"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-318 better-anim-fade menu-item-72881"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-354 better-anim-fade menu-item-42990"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-336 better-anim-fade menu-item-43049"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-361 better-anim-fade menu-item-42991"><a href="http://thoibao.com/category/chuyen-muc/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-328 better-anim-fade menu-item-42992"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-329 better-anim-fade menu-item-42993"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-346 better-anim-fade menu-item-42994"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
</li>
<li id="menu-item-156117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3734 better-anim-fade menu-item-156117"><a href="http://thoibao.com/category/ban-doc-viet/">Bạn Đọc Viết</a></li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-324 better-anim-fade menu-item-72883"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu">
	<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-325 better-anim-fade menu-item-42996"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3669 better-anim-fade menu-item-43051"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-331 better-anim-fade menu-item-42997"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-337 better-anim-fade menu-item-43052"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
</li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3667 better-anim-fade menu-item-72885"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3674 better-anim-fade menu-item-43056"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-327 better-anim-fade menu-item-43055"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-364 better-anim-fade menu-item-43053"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-365 better-anim-fade menu-item-43054"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-342 better-anim-fade menu-item-43058"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3668 better-anim-fade menu-item-72884"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-344 better-anim-fade menu-item-43060"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-333 better-anim-fade menu-item-43061"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-366 better-anim-fade menu-item-43062"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3676 better-anim-fade menu-item-45357"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Đọc Blog Giùm Bạn</a></li>
	<li id="menu-item-141631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3749 better-anim-fade menu-item-141631"><a href="http://thoibao.com/category/van-hoa/tro-truyen-voi/">Trò Truyện với @</a></li>
</ul>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-322 better-anim-fade menu-item-72882"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-335 better-anim-fade menu-item-43068"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3672 better-anim-fade menu-item-43069"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3673 better-anim-fade menu-item-43067"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3675 better-anim-fade menu-item-43070"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
</li>
<li id="menu-item-157463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children better-anim-fade menu-item-157463"><a href="http://thoibao.com/">Ấn Bản PDF</a>
<ul class="sub-menu">
	<li id="menu-item-157467" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157467"><a href="http://thoibao.com/toronto-digital-book/">Thời Báo Toronto</a></li>
	<li id="menu-item-157465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157465"><a href="http://thoibao.com/montreal-digital-book/">Thời Báo Montreal</a></li>
	<li id="menu-item-157464" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157464"><a href="http://thoibao.com/vancouver-digital-book/">Thời Báo Vancouver</a></li>
	<li id="menu-item-157466" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-157466"><a href="http://thoibao.com/houston-digital-book/">Thời Báo Houston</a></li>
</ul>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3705 better-anim-fade menu-item-49553"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-118 better-anim-fade menu-item-49556"><a href="http://thoibao.com/category/english/news/">News</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://thoibao.com/" itemprop="url" rel="home">
											<img src="http://thoibao.com/wp-content/uploads/2018/10/logo.png"
						     alt="Thoibao Newspaper"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://thoibao.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://thoibao.com/category/featured/" ><span itemprop='name'>Featured</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Bitcoin skid continues, hits 13-month low</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://thoibao.com/bitcoin-skid-continues-hits-13-month-low/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-158709" class="post-158709 post type-post status-publish format-standard has-post-thumbnail  category-featured category-news single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Bitcoin skid continues, hits 13-month low</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span><span class="term-badge term-118"><a href="http://thoibao.com/category/english/news/">News</a></span></div><div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-11-19T08:41:35+00:00">On <b>Nov 19, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://thoibao.com/wp-content/uploads/2018/11/bitcoin.jpg"><img  alt="" data-src="http://thoibao.com/wp-content/uploads/2018/11/bitcoin-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&media=http://thoibao.com/wp-content/uploads/2018/11/bitcoin.jpg&description=Bitcoin+skid+continues%2C+hits+13-month+low" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p><strong>New York (CBS Marketwatch</strong>): Bitcoin prices are continuing to move lower on Monday as the downbeat sentiment in the digital asset community persists.</p>
<p>Coming off a week that saw the world’s largest digital currency plummet through $6,000, bitcoin prices have shed another 5% on Monday, with a single bitcoin BTCUSD, -7.32%  last fetching $5,261.42, down 5.6% since Sunday at 5 p.m. Eastern Time on the Kraken cryptocurrency exchange.</p>
<p>With bitcoin now down more than 60% year-to-date and more than 70% since its all-time high, Stephen Innes, head of Asia Pacific trading at Oanda believes ongoing regulatory hurdles will push bitcoin through the next psychological level at $5,000, with further declines likely. “The digital token fell as much as 6.3% to $5,202, having plunged through a critical resistance level Wednesday after a period of relative tranquility,” he wrote.</p>
<p>“I remain incredibly bearish on BTC with the $1,000 level looking as likely as $10,000. But this is from a longstanding and unwavering view that regulators and the banking system will continue to push back against the rise of virtual markets, and will undoubtedly burst crypto’s balloon as the $5,000 cliff edge is approaching fast.”</p>
			</div>
					<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&media=http://thoibao.com/wp-content/uploads/2018/11/bitcoin.jpg&description=Bitcoin+skid+continues%2C+hits+13-month+low" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span></div>		</div>
				</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://thoibao.com/cuoc-dien-hanh-santa-claus-nam-2018-o-toronto/" rel="prev">Cuộc diễn hành   Santa Claus  năm 2018  ở Toronto</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="http://thoibao.com/canada-tim-kiem-nhung-dong-minh-chien-luoc-o-hoi-nghi-ho-tuong-kinh-te-a-chau-thai-binh-duong/" rel="next">Canada  tìm kiếm những  đồng minh chiến lược ở hội  nghị  hỗ tương kinh  tế  Á  Châu-Thái   Bình  Dương</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t3 sh-s1 multi-tab">

					<a href="#relatedposts_1423805583_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1423805583_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1423805583_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1423805583_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-158682 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3751">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-3751"><a href="http://thoibao.com/category/breaking-news/">breaking news</a></span></div>			<a  title="Đức  cha Vũ  Văn Thiên  là  tân tổng giám  mục  Hà Nội." data-src="http://thoibao.com/wp-content/uploads/2018/11/tgm-hanoi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tgm-hanoi-86x64.jpg&quot;,&quot;210&quot;:&quot;tgm-hanoi-210x136.jpg&quot;,&quot;279&quot;:&quot;tgm-hanoi-279x220.jpg&quot;,&quot;357&quot;:&quot;tgm-hanoi-357x210.jpg&quot;,&quot;750&quot;:&quot;tgm-hanoi-750x430.jpg&quot;,&quot;800&quot;:&quot;tgm-hanoi.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/duc-cha-vu-van-thien-la-tan-tong-giam-muc-ha-noi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/duc-cha-vu-van-thien-la-tan-tong-giam-muc-ha-noi/" title="Đức  cha Vũ  Văn Thiên  là  tân tổng giám  mục  Hà Nội.">
			<span class="post-title">
				Đức  cha Vũ  Văn Thiên  là  tân tổng giám  mục  Hà Nội.			</span>
	</a>
	</p></div>
</div >
<div  class="post-158679 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div>			<a  title="Muốn ăn  bánh  burger  miễn phí" data-src="http://thoibao.com/wp-content/uploads/2018/11/wendy-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;wendy-86x64.jpg&quot;,&quot;210&quot;:&quot;wendy-210x136.jpg&quot;,&quot;279&quot;:&quot;wendy-279x220.jpg&quot;,&quot;357&quot;:&quot;wendy-357x210.jpg&quot;,&quot;750&quot;:&quot;wendy-750x430.jpg&quot;,&quot;800&quot;:&quot;wendy.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/muon-an-banh-burger-mien-phi/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/muon-an-banh-burger-mien-phi/" title="Muốn ăn  bánh  burger  miễn phí">
			<span class="post-title">
				Muốn ăn  bánh  burger  miễn phí			</span>
	</a>
	</p></div>
</div >
<div  class="post-158676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div>			<a  title="Xe không người lái sẽ  tạo  nên một  nghề  bán dâm  lưu  động!" data-src="http://thoibao.com/wp-content/uploads/2018/11/MW-FV250_driver_20170928133431_ZH-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1-86x64.jpg&quot;,&quot;210&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1-210x136.jpg&quot;,&quot;279&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1-279x220.jpg&quot;,&quot;357&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1-357x210.jpg&quot;,&quot;750&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1-750x430.jpg&quot;,&quot;890&quot;:&quot;MW-FV250_driver_20170928133431_ZH-1.jpg&quot;}}"					class="img-holder" href="http://thoibao.com/xe-khong-nguoi-lai-se-tao-nen-mot-nghe-ban-dam-luu-dong/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/xe-khong-nguoi-lai-se-tao-nen-mot-nghe-ban-dam-luu-dong/" title="Xe không người lái sẽ  tạo  nên một  nghề  bán dâm  lưu  động!">
			<span class="post-title">
				Xe không người lái sẽ  tạo  nên một  nghề  bán dâm  lưu  động!			</span>
	</a>
	</p></div>
</div >
<div  class="post-158673 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-321">
<div class="item-inner clearfix">
			<div class="featured">
			<div class="term-badges floated"><span class="term-badge term-321"><a href="http://thoibao.com/category/featured/">Featured</a></span></div>			<a  title="Nguy cơ  phải  dẹp tiệm của công ty  General  Electric." data-src="http://thoibao.com/wp-content/uploads/2018/11/ge-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/thoibao.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ge-86x64.png&quot;,&quot;210&quot;:&quot;ge-210x136.png&quot;,&quot;279&quot;:&quot;ge-279x220.png&quot;,&quot;357&quot;:&quot;ge-357x210.png&quot;,&quot;750&quot;:&quot;ge-750x430.png&quot;,&quot;819&quot;:&quot;ge.png&quot;}}"					class="img-holder" href="http://thoibao.com/nguy-co-phai-dep-tiem-cua-cong-ty-general-electric/"></a>
					</div>
	<p class="title">	<a class="post-url" href="http://thoibao.com/nguy-co-phai-dep-tiem-cua-cong-ty-general-electric/" title="Nguy cơ  phải  dẹp tiệm của công ty  General  Electric.">
			<span class="post-title">
				Nguy cơ  phải  dẹp tiệm của công ty  General  Electric.			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_38778021 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[158709],"ignore_sticky_posts":1,"category__in":[321,118],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb1a455"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="38778021"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="38778021" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1423805583_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1423805583_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1423805583_2 = '{"query":{"paginate":"next_prev","count":4,"author":16,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2acbe1e"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-158709" class="comments-template">
	
	
	<p class="comments-closed">
		Comments are closed.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-4" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t3 sh-s1"><span class="h-text">Thời Báo Radio</span></div>			<div class="textwidget">Press to Play Nghe Radio

<a href="http://thoibao.com/tb-radio/"><img class="alignnone wp-image-150147 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/tb-radio/">
</a>

Click to image để nghe Nhạc chủ Đề
<a href="http://thoibao.com/nhac-chu-de/"><img class="alignnone wp-image-156059 size-full" src="http://thoibao.com/wp-content/uploads/2018/10/TB-Radio-Website-2.jpg" alt="" width="1200" height="450" /></a><a href="http://thoibao.com/nhac-chu-de/">
</a></div>
		</div>		<div id="recent-posts-6" class=" h-ni w-nt primary-sidebar-widget widget widget_recent_entries">		<div class="section-heading sh-t3 sh-s1"><span class="h-text">Recent Posts</span></div>		<ul>
											<li>
					<a href="http://thoibao.com/duc-cha-vu-van-thien-la-tan-tong-giam-muc-ha-noi/">Đức  cha Vũ  Văn Thiên  là  tân tổng giám  mục  Hà Nội.</a>
									</li>
											<li>
					<a href="http://thoibao.com/muon-an-banh-burger-mien-phi/">Muốn ăn  bánh  burger  miễn phí</a>
									</li>
											<li>
					<a href="http://thoibao.com/xe-khong-nguoi-lai-se-tao-nen-mot-nghe-ban-dam-luu-dong/">Xe không người lái sẽ  tạo  nên một  nghề  bán dâm  lưu  động!</a>
									</li>
											<li>
					<a href="http://thoibao.com/nguy-co-phai-dep-tiem-cua-cong-ty-general-electric/">Nguy cơ  phải  dẹp tiệm của công ty  General  Electric.</a>
									</li>
											<li>
					<a href="http://thoibao.com/xe-canh-sat-dung-nguoi-bo-hanh/">Xe cảnh sát  đụng  người bộ hành</a>
									</li>
											<li>
					<a href="http://thoibao.com/gau-con-mat-me/">Gấu con mất mẹ</a>
									</li>
											<li>
					<a href="http://thoibao.com/tren-340-tai-nan-xe-co-dien-ra-o-mien-nam-tinh-bang-ontario-tronng-tran-bao-tuyet-dau-tien/">Trên 340  tai nạn xe cộ diễn ra ở miền nam tỉnh bang Ontario  tronng trận  bão tuyết  đầu tiên</a>
									</li>
											<li>
					<a href="http://thoibao.com/cac-dau-bep-nguoi-canadians-chuan-bi-nhung-mon-an-co-can-sa/">Các  đầu bếp người Canadians  chuẩn bị  những món ăn có cần sa.</a>
									</li>
					</ul>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Thoibao Newspaper. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="http://tbtechsolutions.com">tbtechsolutions</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://thoibao.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://thoibao.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://thoibao.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
				rel="nofollow"
				href="http://thoibao.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&provider=Facebook"
				data-provider="Facebook"
				class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
				rel="nofollow"
				href="http://thoibao.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&provider=Google"
				data-provider="Google"
				class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
				rel="nofollow"
				href="http://thoibao.com/wp-login.php?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F&provider=Twitter"
				data-provider="Twitter"
				class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://thoibao.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fthoibao.com%2Fbitcoin-skid-continues-hits-13-month-low%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://thoibao.com/bitcoin-skid-continues-hits-13-month-low/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://thoibao.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.3'></script>
<script type='text/javascript' async="async" src='http://thoibao.com/wp-content/bs-booster-cache/b4ac58128ca7961efeb670735553bb6e.js?ver=4.9.8'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
 <style>

  /* Make the image fully responsive */
  .carousel-inner img {
      width: 100%;
      height: 100%;
  }
  </style>

</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>