<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Betty Nguyen Leaves NBC for WPIX | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/05/BettyNguyen-862x646.jpg"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Betty Nguyen Leaves NBC for WPIX"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="( TV Spy, May 17,2017): Betty Nguyen has been named the new co-anchor of the PIX11 Morning News, taking over for Sukanya Krishnan whose last day at the station, after 17 years, is Friday. Nguyen joins"/>
<meta property="og:url" content="http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edmonton đưa ra các biện pháp ngăn chặn nạn tiểu bậy' href='http://thoibao.com/edmonton-dua-ra-cac-bien-phap-ngan-chan-nan-tieu-bay/' />
<link rel='next' title='Cái nóng bức của mùa hè đã về' href='http://thoibao.com/cai-nong-buc-cua-mua-he-da-ve/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/" />
<link rel='shortlink' href='http://thoibao.com/?p=118856' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbetty-nguyen-leaves-nbc-for-wpix%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbetty-nguyen-leaves-nbc-for-wpix%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-118856 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-67626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA &#8211; VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67626"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47740"><a href="https://www.facebook.com/thoibaonews">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li>
        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-439 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-439 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-439 .adr-next',
				prev: '.e3lanat-rotator-id-439 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-439" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TB Header 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="9634799579"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://thoibao.com/category/cities/toronto-an-ban/" target=""><img src="http://thoibao.com/wp-content/uploads/2015/12/Banner-TORONTO-728x90-e1449674623319.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73854" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-montreal/">RAO VẶT MONTREAL</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73853" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-canada-west/">RAO VẶT CANADA WEST</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
		<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/rao-vat-houston/">RAO VẶT HOUSTON</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cai-nong-buc-cua-mua-he-da-ve/">Cái nóng bức của mùa hè đã về</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/trung-quoc-chi-manh-cho-con-duong-to-lua-moi/">Trung Quốc chi mạnh cho Con đường Tơ lụa mới</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/lien-bang-trinh-du-luat-bao-ve-hanh-khach-duong-hang-khong/">Liên bang trình dự luật bảo vệ hành khách đường hàng không</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/viet-nam-keu-goi-hoan-du-an-thuy-dien-pak-beng/">Việt Nam kêu gọi hoãn dự án thủy điện Pak Beng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/sap-duong-ham-chua-chat-thai-nguyen-tu/">Sập đường hầm chứa chất thải nguyên tử</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/buoc-chuyen-lon-o-nepal/">Bước chuyển lớn ở Nepal</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thu-lanh-lam-thoi-dang-bao-thu-gia-tu-chinh-truong-lien-bang/">Thủ lãnh lâm thời đảng Bảo thủ giã từ chính trường liên bang</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/gan-600km-bo-song-bien-o-dong-bang-song-cuu-long-bi-sat-lo-nang/">Gần 600km bờ sông, biển ở Đồng bằng sông Cửu Long bị sạt lở nặng</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/truy-quet-bang-nhom-toi-pham-tren-toan-quoc/">Truy quét băng nhóm tội phạm trên toàn quốc</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dia-chi-dien-tu-thu-cua-1-9-trieu-khach-hang-cua-bell-bi-danh-cap/">Địa chỉ điện tử thư của 1.9 triệu khách hàng của Bell bị đánh cắp</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/dan-nghe-an-phan-doi-cong-an-bat-coc-nha-hoat-dong-xa-hoi-hoang-duc-binh/">Dân Nghệ an phản đối Công an bắt cóc nhà hoạt động xã hội Hoàng Đức Bình</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tu-nhan-khong-che-con-tin-tai-benh-vien/">Tù nhân khống chế con tin tại bệnh viện</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chay-tai-mot-nong-trai-lam-co-kho-ma-so-thiet-hai-len-den-100-ngan-dollars/">Cháy tại một nông trại làm cỏ khô, mà số thiệt hại lên đến 100 ngàn dollars.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hang-ngan-nguoi-chay-va-di-bo-quyen-tien-cho-trai-he-thieu-nhi/">Hàng ngàn người chạy và đi bộ, quyên tiền cho trại hè thiếu nhi</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/co-ke-pha-hoai-dot-hang-chuc-chiec-xe-tren-duong-pho-thanh-pho-montreal/">Có kẻ phá  hoại đốt hàng chục chiếc xe  trên đường phố thành phố Montreal.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/chien-dich-dai-don-dep-bat-dau-sau-khi-nuoc-lut-da-rut-dan/">Chiến dịch đại dọn dẹp bắt đầu, sau khi nước lụt đã rút dần</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thu-hoi-nhan-co-nhiem-hoa-chat-o-vung-dai-thu-phu-toronto/">Thu hồi nhãn có nhiễm hóa chất ở vùng Đại Thủ Phủ Toronto.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/hang-ngan-nguoi-tham-du-cuoc-di-bo-meagan-quyen-tien-cho-khao-cuu-y-khoa/">Hàng ngàn người tham dự cuộc đi bộ Meagan quyên tiền cho khảo cứu y khoa.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/canh-sat-ban-chet-mot-con-gau-di-lang-thang-trong-vung-scarborough/">Cảnh sát bắn chết một con gấu đi lang thang trong vùng Scarborough.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/canh-sat-kham-pha-mot-co-xuong-san-xuat-cac-san-pham-co-can-sa/">Cảnh sát khám phá một cơ xưởng  sản xuất các sản phẩm có cần sa.</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Betty Nguyen Leaves NBC for WPIX</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-118856 post type-post status-publish format-standard has-post-thumbnail category-featured category-news"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/05/BettyNguyen-862x646-300x225.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-05-17T19:51:14+00:00"/>
  <meta itemprop="dateModified" content="2017-05-17T19:51:14+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/05/BettyNguyen-862x646.jpg" alt="Betty Nguyen Leaves NBC for WPIX">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Betty Nguyen Leaves NBC for WPIX</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-05-17T19:51:14+00:00" class="updated">May 17, 2017</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/english/news/" title="View all posts in News">News</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Betty Nguyen Leaves NBC for WPIX&body=Betty Nguyen Leaves NBC for WPIX http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong>( TV Spy, May 17,2017): Betty Nguyen</strong> has been named the new co-anchor of the PIX11 Morning News, taking over for <strong>Sukanya Krishnan</strong> whose last day at the station, after 17 years, is Friday.</p>
<p>Nguyen joins PIX11 from NBC and MSNBC, where she anchored Early Today and First Look.</p>
<p>“Betty has a depth of news experience, both on the national and local level,” said news director <strong>Amy Waldman</strong>. “She will bring a new energy and fresh perspective to the Morning News. I’m thrilled to welcome her to the team.”</p>
<p>Before NBC, Nguyen spent two years at CBS News, as news anchor for CBS This Morning Saturday. Before CBS, Nguyen spent six years at CNN.</p>
<p>“I’m excited to join this innovative morning show,” said Nguyen. “I look forward to working with this dynamic team dedicated to bringing you the next step in morning news.”</p>
<p>Nguyen joins PIX11 on June 1 and will begin on air mid-month.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="118856">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/05/BettyNguyen-862x646.jpg&p&#91;title&#93;=&p&#91;summary&#93;=( TV Spy, May 17,2017): Betty Nguyen has been named the new co-anchor of the PIX11 Morning News, taking over for Sukanya Krishnan whose last day at the station,', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Betty Nguyen Leaves NBC for WPIX&url=http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/cai-nong-buc-cua-mua-he-da-ve/"><img src="http://thoibao.com/wp-content/uploads/2017/05/mua-he-torono-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/mua-he-torono-610x349.jpg" alt="Cái nóng bức của mùa hè đã về"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/cai-nong-buc-cua-mua-he-da-ve/">Cái nóng bức của mùa hè đã về</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-17T22:50:16+00:00">May 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/840-ngan-cong-chuc-sang-vac-o-di-toi-vac-ve-deu-dung-quy-trinh/"><img src="http://thoibao.com/wp-content/uploads/2017/05/ba-chung-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/ba-chung-529x380.jpg" alt="840 ngàn công chức sáng vác ô đi tối vác về đều “đúng quy trình”"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/840-ngan-cong-chuc-sang-vac-o-di-toi-vac-ve-deu-dung-quy-trinh/">840 ngàn công chức sáng vác ô đi tối vác về đều “đúng quy trình”</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-17T13:12:14+00:00">May 17, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/four-parts-of-the-body-you-should-be-cleaning-but-likely-arent/"><img src="http://thoibao.com/wp-content/uploads/2017/05/cai-run-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/cai-run-610x380.jpg" alt="Four parts of the body you should be cleaning but likely aren’t"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/four-parts-of-the-body-you-should-be-cleaning-but-likely-arent/">Four parts of the body you should be cleaning but likely aren’t</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-05-17T13:07:14+00:00">May 17, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://thoibao.com/cai-nong-buc-cua-mua-he-da-ve/">Cái nóng bức của mùa hè đã về</a>
						</li>
					<li>
				<a href="http://thoibao.com/betty-nguyen-leaves-nbc-for-wpix/">Betty Nguyen Leaves NBC for WPIX</a>
						</li>
					<li>
				<a href="http://thoibao.com/edmonton-dua-ra-cac-bien-phap-ngan-chan-nan-tieu-bay/">Edmonton đưa ra các biện pháp ngăn chặn nạn tiểu bậy</a>
						</li>
					<li>
				<a href="http://thoibao.com/840-ngan-cong-chuc-sang-vac-o-di-toi-vac-ve-deu-dung-quy-trinh/">840 ngàn công chức sáng vác ô đi tối vác về đều “đúng quy trình”</a>
						</li>
					<li>
				<a href="http://thoibao.com/johnny-depp-tieu-xai-hoang-phi-den-mac-no/">Johnny Depp tiêu xài hoang phí đến mắc nợ</a>
						</li>
				</ul>
		</div>		<div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Thoibao Radio</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="113888" style=" ">
					<a href="https://play.google.com/store/apps/details?id=com.audionowdigital.player.thoibao&hl=en" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/03/279319941979807.j3ye0q2g8mBLETMyTyZa_height640.png" alt="ad" width="325" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="113888" style=" ">
					<a href="https://itunes.apple.com/us/app/thoi-bao-radio-official/id837352195?mt=8" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/03/279319941979809.5p07lDI0NfB282sb3Jxz_height640.png" alt="ad" width="325" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Micheal Shannon Lawyer</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-141 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-141 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-141 .adr-next',
				prev: '.e3lanat-rotator-id-141 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-141" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ads (small)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.home-ideas.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/Homeideas-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tin-tac-viet-hop-tac-voi-chinh-quyen-cong-san-viet-nam-tan-cong-cac-cong-ty-ngoai-quoc/"><img src="http://thoibao.com/wp-content/uploads/2017/05/vietnamese-hackers-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/vietnamese-hackers-90x60.jpg" alt="Tin tặc Việt hợp tác với chính quyền cộng sản Việt Nam, tấn công các công ty ngoại quốc." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tin-tac-viet-hop-tac-voi-chinh-quyen-cong-san-viet-nam-tan-cong-cac-cong-ty-ngoai-quoc/"><img src="http://thoibao.com/wp-content/uploads/2017/05/vietnamese-hackers-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/vietnamese-hackers-180x120.jpg" alt="Tin tặc Việt hợp tác với chính quyền cộng sản Việt Nam, tấn công các công ty ngoại quốc." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tin-tac-viet-hop-tac-voi-chinh-quyen-cong-san-viet-nam-tan-cong-cac-cong-ty-ngoai-quoc/">Tin tặc Việt hợp tác với chính quyền cộng sản Việt Nam, tấn công các công ty ngoại quốc.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T18:37:59+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ve-vao-cua-nghe-cuu-tong-thong-obama-doc-dien-van-ban-het-trong-vong-nua-tieng-dong-ho/"><img src="http://thoibao.com/wp-content/uploads/2017/05/obama-noi-chuyen-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/obama-noi-chuyen-90x60.jpg" alt="Vé vào cửa nghe cựu tổng thống Obama đọc diễn văn, bán hết trong vòng nửa tiếng đồng hồ." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ve-vao-cua-nghe-cuu-tong-thong-obama-doc-dien-van-ban-het-trong-vong-nua-tieng-dong-ho/"><img src="http://thoibao.com/wp-content/uploads/2017/05/obama-noi-chuyen-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/obama-noi-chuyen-180x120.jpg" alt="Vé vào cửa nghe cựu tổng thống Obama đọc diễn văn, bán hết trong vòng nửa tiếng đồng hồ." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ve-vao-cua-nghe-cuu-tong-thong-obama-doc-dien-van-ban-het-trong-vong-nua-tieng-dong-ho/">Vé vào cửa nghe cựu tổng thống Obama đọc diễn văn, bán hết trong vòng nửa tiếng đồng hồ.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T08:17:36+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ba-aung-san-suu-kyi-va-cuoc-xet-nghiem-long-tin/"><img src="http://thoibao.com/wp-content/uploads/2017/05/la1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/la1-90x60.jpg" alt="Bà Aung San Suu Kyi và "cuộc xét nghiệm lòng tin"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ba-aung-san-suu-kyi-va-cuoc-xet-nghiem-long-tin/"><img src="http://thoibao.com/wp-content/uploads/2017/05/la1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/la1-180x120.jpg" alt="Bà Aung San Suu Kyi và "cuộc xét nghiệm lòng tin"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ba-aung-san-suu-kyi-va-cuoc-xet-nghiem-long-tin/">Bà Aung San Suu Kyi và &#8220;cuộc xét nghiệm lòng tin&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T09:57:20+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/lien-hiep-chau-au-paris-lep-ve-truoc-berlin/"><img src="http://thoibao.com/wp-content/uploads/2017/05/louvre-macron-flags-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/louvre-macron-flags-90x60.jpg" alt="Liên Hiệp Châu Âu : Paris lép vế trước Berlin?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/lien-hiep-chau-au-paris-lep-ve-truoc-berlin/"><img src="http://thoibao.com/wp-content/uploads/2017/05/louvre-macron-flags-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/louvre-macron-flags-180x120.jpg" alt="Liên Hiệp Châu Âu : Paris lép vế trước Berlin?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/lien-hiep-chau-au-paris-lep-ve-truoc-berlin/">Liên Hiệp Châu Âu : Paris lép vế trước Berlin?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-11T11:06:49+00:00" class="entry-date">May 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-nguoi-vo-phan-bac/"><img src="http://thoibao.com/wp-content/uploads/2017/05/h1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/h1-90x60.jpg" alt="Những người vợ phận bạc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-nguoi-vo-phan-bac/"><img src="http://thoibao.com/wp-content/uploads/2017/05/h1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/h1-180x120.jpg" alt="Những người vợ phận bạc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-nguoi-vo-phan-bac/">Những người vợ phận bạc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T10:09:12+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/cac-quan-ong-quan-ba-trong-nuoc-hien-nay/"><img src="http://thoibao.com/wp-content/uploads/2017/05/CBN2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/CBN2-90x60.jpg" alt="Các quan ông quan bà trong nước hiện nay" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/cac-quan-ong-quan-ba-trong-nuoc-hien-nay/"><img src="http://thoibao.com/wp-content/uploads/2017/05/CBN2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/CBN2-180x120.jpg" alt="Các quan ông quan bà trong nước hiện nay" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/cac-quan-ong-quan-ba-trong-nuoc-hien-nay/">Các quan ông quan bà trong nước hiện nay</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-05T09:47:51+00:00" class="entry-date">May 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-ong-ba-sui-chang-giong-ai/"><img src="http://thoibao.com/wp-content/uploads/2017/04/ong-ba-suiu-gia-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/ong-ba-suiu-gia-90x60.jpg" alt="Những ông bà sui chẳng giống ai!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-ong-ba-sui-chang-giong-ai/"><img src="http://thoibao.com/wp-content/uploads/2017/04/ong-ba-suiu-gia-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/ong-ba-suiu-gia-180x120.jpg" alt="Những ông bà sui chẳng giống ai!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-ong-ba-sui-chang-giong-ai/">Những ông bà sui chẳng giống ai!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-28T10:23:28+00:00" class="entry-date">April 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-chuyen-tam-tinh-kho-giai-quyet/"><img src="http://thoibao.com/wp-content/uploads/2017/04/vo-phan-boi-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/vo-phan-boi-90x60.jpg" alt="Những chuyện tâm tình khó giải quyết" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-chuyen-tam-tinh-kho-giai-quyet/"><img src="http://thoibao.com/wp-content/uploads/2017/04/vo-phan-boi-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/vo-phan-boi-180x120.jpg" alt="Những chuyện tâm tình khó giải quyết" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-chuyen-tam-tinh-kho-giai-quyet/">Những chuyện tâm tình khó giải quyết</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-22T17:33:27+00:00" class="entry-date">April 22, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ca-dao-tinh-me/"><img src="http://thoibao.com/wp-content/uploads/2017/05/ca-dao-me-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/ca-dao-me-90x60.jpg" alt="Ca Dao Tình Mẹ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ca-dao-tinh-me/"><img src="http://thoibao.com/wp-content/uploads/2017/05/ca-dao-me-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/ca-dao-me-180x120.jpg" alt="Ca Dao Tình Mẹ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ca-dao-tinh-me/">Ca Dao Tình Mẹ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T21:54:14+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/me-trong-hoi-uc-thi-ca-toi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/me-2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/me-2-90x60.jpg" alt="Mẹ trong hồi ức thi ca tôi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/me-trong-hoi-uc-thi-ca-toi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/me-2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/me-2-180x120.jpg" alt="Mẹ trong hồi ức thi ca tôi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/me-trong-hoi-uc-thi-ca-toi/">Mẹ trong hồi ức thi ca tôi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T09:40:11+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/la-thu-uc-chau-tieng-oan-day-dat-an-ngo-loa-may/"><img src="http://thoibao.com/wp-content/uploads/2017/05/tu-uc-chau-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/tu-uc-chau-90x60.jpg" alt="Lá Thư Úc Châu: Tiếng oan dậy đất! Án ngờ lòa mây!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/la-thu-uc-chau-tieng-oan-day-dat-an-ngo-loa-may/"><img src="http://thoibao.com/wp-content/uploads/2017/05/tu-uc-chau-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/tu-uc-chau-180x120.jpg" alt="Lá Thư Úc Châu: Tiếng oan dậy đất! Án ngờ lòa mây!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/la-thu-uc-chau-tieng-oan-day-dat-an-ngo-loa-may/">Lá Thư Úc Châu: Tiếng oan dậy đất! Án ngờ lòa mây!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T09:33:39+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hai-anh-em-duoc-nhan-lam-con-nuoi-o-hai-gia-dinh-trong-cung-1-thanh-pho-ma-khong-biet-nhau/"><img src="http://thoibao.com/wp-content/uploads/2017/05/jouhainna-lebel-and-paul-andre-brissette-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/jouhainna-lebel-and-paul-andre-brissette-90x60.jpg" alt="Hai anh em được nhận làm con nuôi ở hai gia đình , trong cùng 1 thành phố, mà không biết nhau!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hai-anh-em-duoc-nhan-lam-con-nuoi-o-hai-gia-dinh-trong-cung-1-thanh-pho-ma-khong-biet-nhau/"><img src="http://thoibao.com/wp-content/uploads/2017/05/jouhainna-lebel-and-paul-andre-brissette-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/jouhainna-lebel-and-paul-andre-brissette-180x120.jpg" alt="Hai anh em được nhận làm con nuôi ở hai gia đình , trong cùng 1 thành phố, mà không biết nhau!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hai-anh-em-duoc-nhan-lam-con-nuoi-o-hai-gia-dinh-trong-cung-1-thanh-pho-ma-khong-biet-nhau/">Hai anh em được nhận làm con nuôi ở hai gia đình , trong cùng 1 thành phố, mà không biết nhau!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T16:28:33+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chu-nhan-cong-ty-giay-aldo-tang-truong-dai-hoc-mcgill-25-trieu-dollars/"><img src="http://thoibao.com/wp-content/uploads/2017/05/aldo-shoe-90x60.jpeg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/aldo-shoe-90x60.jpeg" alt="Chủ nhân  công ty giầy Aldo tặng trường đại học  McGill 25 triệu dollars." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chu-nhan-cong-ty-giay-aldo-tang-truong-dai-hoc-mcgill-25-trieu-dollars/"><img src="http://thoibao.com/wp-content/uploads/2017/05/aldo-shoe-180x120.jpeg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/aldo-shoe-180x120.jpeg" alt="Chủ nhân  công ty giầy Aldo tặng trường đại học  McGill 25 triệu dollars." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chu-nhan-cong-ty-giay-aldo-tang-truong-dai-hoc-mcgill-25-trieu-dollars/">Chủ nhân  công ty giầy Aldo tặng trường đại học  McGill 25 triệu dollars.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T08:19:50+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tu-co-giao-thang-tien-lam-hoang-hau-cua-hoc-tro-cu/"><img src="http://thoibao.com/wp-content/uploads/2017/05/LKTD1_13-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/LKTD1_13-90x60.jpg" alt="Từ cô giáo thăng tiến làm “hoàng hậu” của học trò cũ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tu-co-giao-thang-tien-lam-hoang-hau-cua-hoc-tro-cu/"><img src="http://thoibao.com/wp-content/uploads/2017/05/LKTD1_13-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/LKTD1_13-180x120.jpg" alt="Từ cô giáo thăng tiến làm “hoàng hậu” của học trò cũ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tu-co-giao-thang-tien-lam-hoang-hau-cua-hoc-tro-cu/">Từ cô giáo thăng tiến làm “hoàng hậu” của học trò cũ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T09:59:00+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thời Báo Radio</span></h3></div>			<div class="textwidget"><p>Click Play Nghe Radio </P>
<a href ="http://thoibao.com/tb-radio/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" height="84" width="228"></a></br>

Click Play để nghe Nhạc chủ Đề 
<a href ="http://thoibao.com/nhac-chu-de/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" height="84" width="228"></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com" 
-------------------------------------------------- 
"Độc giả muốn tham dự mục" Bạn Đọc Viết" thì xin gửi bài về email nguyen.suzy@gmail.com"</div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC ThoiBao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-417 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-417 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-417 .adr-next',
				prev: '.e3lanat-rotator-id-417 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-417" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Shows Nhạc</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-425 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-425 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 1000,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-425 .adr-next',
				prev: '.e3lanat-rotator-id-425 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-425" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/110622_VANCOUVER-10-6-20172.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/110622_VANCOUVER-10-6-20172.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/01/DShopping-9x12pt_6082016-01-e1470770668924.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/RDN-Poster.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/RDN-Poster.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-front.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-front.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-back.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/DNH-Thoi-Bao-back.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="84415" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2016/01/Montreal-Poster-1.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2016/01/Montreal-Poster-1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-809 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-809 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-809 .adr-next',
				prev: '.e3lanat-rotator-id-809 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-809" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Qc Thoibao</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-21 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-21 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-21 .adr-next',
				prev: '.e3lanat-rotator-id-21 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-21" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/1-8-page-Radio-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="http://thoibao.com/tb-radio/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/2484-TB-Radio.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>QC Thoibao (Large)</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://cibc.com" target=""><img src="http://thoibao.com/wp-content/uploads/2015/09/Tina-Duong.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tinh-bang-british-columbia-co-nhieu-nu-nong-gia-nhat/"><img src="http://thoibao.com/wp-content/uploads/2017/05/woman-a-farmer-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/woman-a-farmer-90x60.jpg" alt="Tỉnh bang British Columbia có nhiều nữ nông gia nhất" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tinh-bang-british-columbia-co-nhieu-nu-nong-gia-nhat/"><img src="http://thoibao.com/wp-content/uploads/2017/05/woman-a-farmer-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/woman-a-farmer-180x120.jpg" alt="Tỉnh bang British Columbia có nhiều nữ nông gia nhất" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tinh-bang-british-columbia-co-nhieu-nu-nong-gia-nhat/">Tỉnh bang British Columbia có nhiều nữ nông gia nhất</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T16:35:05+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ich-loi-cua-nhung-the-tin-dung-hang-sang/"><img src="http://thoibao.com/wp-content/uploads/2017/05/CARD1-1-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/CARD1-1-90x60.jpg" alt="Ích lợi  của những thẻ tín dụng hạng sang" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ich-loi-cua-nhung-the-tin-dung-hang-sang/"><img src="http://thoibao.com/wp-content/uploads/2017/05/CARD1-1-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/CARD1-1-180x120.jpg" alt="Ích lợi  của những thẻ tín dụng hạng sang" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ich-loi-cua-nhung-the-tin-dung-hang-sang/">Ích lợi  của những thẻ tín dụng hạng sang</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T12:10:31+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/co-phieu-cua-cong-ty-tai-chanh-home-capital-gia-tang-30-phan-tram/"><img src="http://thoibao.com/wp-content/uploads/2017/05/home-capital-worries-filippone-270417-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/home-capital-worries-filippone-270417-90x60.jpg" alt="Cổ phiếu của công ty tài chánh Home Capital gia tăng 30 phần trăm." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/co-phieu-cua-cong-ty-tai-chanh-home-capital-gia-tang-30-phan-tram/"><img src="http://thoibao.com/wp-content/uploads/2017/05/home-capital-worries-filippone-270417-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/home-capital-worries-filippone-270417-180x120.jpg" alt="Cổ phiếu của công ty tài chánh Home Capital gia tăng 30 phần trăm." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/co-phieu-cua-cong-ty-tai-chanh-home-capital-gia-tang-30-phan-tram/">Cổ phiếu của công ty tài chánh Home Capital gia tăng 30 phần trăm.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-10T22:07:30+00:00" class="entry-date">May 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hang-loat-nhung-cao-oc-dang-duoc-xay-cat-o-thanh-pho-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/05/fort-york-condo-construction-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/fort-york-condo-construction-90x60.jpg" alt="Hàng loạt  những cao ốc đang được xây cất ở thành phố Toronto." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hang-loat-nhung-cao-oc-dang-duoc-xay-cat-o-thanh-pho-toronto/"><img src="http://thoibao.com/wp-content/uploads/2017/05/fort-york-condo-construction-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/fort-york-condo-construction-180x120.jpg" alt="Hàng loạt  những cao ốc đang được xây cất ở thành phố Toronto." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hang-loat-nhung-cao-oc-dang-duoc-xay-cat-o-thanh-pho-toronto/">Hàng loạt  những cao ốc đang được xây cất ở thành phố Toronto.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-10T08:01:10+00:00" class="entry-date">May 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Truyện Nguyễn Ngọc Ngạn</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/man-dam-voi-nguyen-ngoc-ngan/"><img src="http://thoibao.com/wp-content/uploads/2017/05/NNN-ND-1-90x60.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/NNN-ND-1-90x60.png" alt="Mạn đàm với Nguyễn Ngọc Ngạn" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/man-dam-voi-nguyen-ngoc-ngan/"><img src="http://thoibao.com/wp-content/uploads/2017/05/NNN-ND-1-180x120.png" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/NNN-ND-1-180x120.png" alt="Mạn đàm với Nguyễn Ngọc Ngạn" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/man-dam-voi-nguyen-ngoc-ngan/">Mạn đàm với Nguyễn Ngọc Ngạn</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-05T09:35:34+00:00" class="entry-date">May 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tanky-9/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-90x60.jpg" alt="Đêm dài vô tận(kỳ 9)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/dem-dai-vo-tanky-9/"><img src="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/04/dem-dai-vo-tan-180x120.jpg" alt="Đêm dài vô tận(kỳ 9)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/dem-dai-vo-tanky-9/">Đêm dài vô tận(kỳ 9)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-04-09T09:13:07+00:00" class="entry-date">April 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bac-si-khuyen-cao-coi-chung-bi-giun-san-khi-an-sushi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/sushi-2-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/sushi-2-90x60.jpg" alt="Bác sĩ khuyến cáo coi chừng bị giun sán khi ăn sushi." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bac-si-khuyen-cao-coi-chung-bi-giun-san-khi-an-sushi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/sushi-2-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/sushi-2-180x120.jpg" alt="Bác sĩ khuyến cáo coi chừng bị giun sán khi ăn sushi." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bac-si-khuyen-cao-coi-chung-bi-giun-san-khi-an-sushi/">Bác sĩ khuyến cáo coi chừng bị giun sán khi ăn sushi.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T08:16:36+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/viem-gan-c-co-gi-moi-la/"><img src="http://thoibao.com/wp-content/uploads/2017/05/hepatitis-c-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/hepatitis-c-90x60.jpg" alt="Viêm gan C có gì mới lạ?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/viem-gan-c-co-gi-moi-la/"><img src="http://thoibao.com/wp-content/uploads/2017/05/hepatitis-c-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/hepatitis-c-180x120.jpg" alt="Viêm gan C có gì mới lạ?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/viem-gan-c-co-gi-moi-la/">Viêm gan C có gì mới lạ?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T09:56:01+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bao-hiem-duoc-pham-o-tinh-bang-ontario/"><img src="http://thoibao.com/wp-content/uploads/2017/05/bao-hiem-duoc-pham-ontario-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/bao-hiem-duoc-pham-ontario-90x60.jpg" alt="Bảo hiểm dược phẩm ở tỉnh bang Ontario" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bao-hiem-duoc-pham-o-tinh-bang-ontario/"><img src="http://thoibao.com/wp-content/uploads/2017/05/bao-hiem-duoc-pham-ontario-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/bao-hiem-duoc-pham-ontario-180x120.jpg" alt="Bảo hiểm dược phẩm ở tỉnh bang Ontario" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bao-hiem-duoc-pham-o-tinh-bang-ontario/">Bảo hiểm dược phẩm ở tỉnh bang Ontario</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-01T19:39:21+00:00" class="entry-date">May 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/johnny-depp-tieu-xai-hoang-phi-den-mac-no/"><img src="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-90x60.jpg" alt="Johnny Depp tiêu xài hoang phí đến mắc nợ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/johnny-depp-tieu-xai-hoang-phi-den-mac-no/"><img src="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/johnny-depp-180x120.jpg" alt="Johnny Depp tiêu xài hoang phí đến mắc nợ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/johnny-depp-tieu-xai-hoang-phi-den-mac-no/">Johnny Depp tiêu xài hoang phí đến mắc nợ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-17T13:09:14+00:00" class="entry-date">May 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ca-si-bo-dao-nha-doat-giai-quan-quan-eurovision-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/05/salvador-sobral-eurovision-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/salvador-sobral-eurovision-90x60.jpg" alt="Ca sĩ Bồ Đào Nha đoạt giải quán quân Eurovision 2017" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ca-si-bo-dao-nha-doat-giai-quan-quan-eurovision-2017/"><img src="http://thoibao.com/wp-content/uploads/2017/05/salvador-sobral-eurovision-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/salvador-sobral-eurovision-180x120.jpg" alt="Ca sĩ Bồ Đào Nha đoạt giải quán quân Eurovision 2017" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ca-si-bo-dao-nha-doat-giai-quan-quan-eurovision-2017/">Ca sĩ Bồ Đào Nha đoạt giải quán quân Eurovision 2017</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-16T16:08:18+00:00" class="entry-date">May 16, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/luu-duc-hoa-moi-148-tang-su-den-le-cau-som-binh-phuc/"><img src="http://thoibao.com/wp-content/uploads/2017/02/luu-duc-hoa-xe-lan-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/luu-duc-hoa-xe-lan-90x60.jpg" alt="Lưu Đức Hoa mời 148 tăng sư đến lễ cầu sớm bình phục" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/luu-duc-hoa-moi-148-tang-su-den-le-cau-som-binh-phuc/"><img src="http://thoibao.com/wp-content/uploads/2017/02/luu-duc-hoa-xe-lan-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/02/luu-duc-hoa-xe-lan-180x120.jpg" alt="Lưu Đức Hoa mời 148 tăng sư đến lễ cầu sớm bình phục" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/luu-duc-hoa-moi-148-tang-su-den-le-cau-som-binh-phuc/">Lưu Đức Hoa mời 148 tăng sư đến lễ cầu sớm bình phục</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T14:20:45+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/an-do%cc%a3-nam-2030-xe-dien-se-thay-the-xe-hoi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/xe-dien-tesla-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/xe-dien-tesla-copy-90x60.jpg" alt="Ấn Độ: Năm 2030 xe điện  sẽ thay thế xe hơi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/an-do%cc%a3-nam-2030-xe-dien-se-thay-the-xe-hoi/"><img src="http://thoibao.com/wp-content/uploads/2017/05/xe-dien-tesla-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/xe-dien-tesla-copy-180x120.jpg" alt="Ấn Độ: Năm 2030 xe điện  sẽ thay thế xe hơi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/an-do%cc%a3-nam-2030-xe-dien-se-thay-the-xe-hoi/">Ấn Độ: Năm 2030 xe điện  sẽ thay thế xe hơi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T16:42:27+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chuot-uong-hang-tram-ngan-lit-ruou-bi-tich-thu/"><img src="http://thoibao.com/wp-content/uploads/2017/05/uong-ruou-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/uong-ruou-copy-90x60.jpg" alt="Chuột ‘uống’  hàng trăm ngàn lít rượu  bị tịch thu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chuot-uong-hang-tram-ngan-lit-ruou-bi-tich-thu/"><img src="http://thoibao.com/wp-content/uploads/2017/05/uong-ruou-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/uong-ruou-copy-180x120.jpg" alt="Chuột ‘uống’  hàng trăm ngàn lít rượu  bị tịch thu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chuot-uong-hang-tram-ngan-lit-ruou-bi-tich-thu/">Chuột ‘uống’  hàng trăm ngàn lít rượu  bị tịch thu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T16:40:07+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thu-50-000-lit-nuoc-tieu-de-san-xuat-bia/"><img src="http://thoibao.com/wp-content/uploads/2017/05/Dong-gop-muoc-tieu-cho-quy-trinh-lam-bia-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/Dong-gop-muoc-tieu-cho-quy-trinh-lam-bia-copy-90x60.jpg" alt="Thu 50.000 lít nước tiểu để sản xuất bia" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thu-50-000-lit-nuoc-tieu-de-san-xuat-bia/"><img src="http://thoibao.com/wp-content/uploads/2017/05/Dong-gop-muoc-tieu-cho-quy-trinh-lam-bia-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/Dong-gop-muoc-tieu-cho-quy-trinh-lam-bia-copy-180x120.jpg" alt="Thu 50.000 lít nước tiểu để sản xuất bia" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thu-50-000-lit-nuoc-tieu-de-san-xuat-bia/">Thu 50.000 lít nước tiểu để sản xuất bia</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-12T16:35:47+00:00" class="entry-date">May 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/doi-cau-ottawa-senators-ha-doi-cau-pittsburgh-penguins-trong-tran-dau-vong-ban-ket-cup-stanley/"><img src="http://thoibao.com/wp-content/uploads/2017/05/ottawa-won-1-game-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/ottawa-won-1-game-90x60.jpg" alt="Đội cầu Ottawa Senators hạ đội cầu Pittsburgh Penguins trong trận đầu  vòng bán kết cúp Stanley" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/doi-cau-ottawa-senators-ha-doi-cau-pittsburgh-penguins-trong-tran-dau-vong-ban-ket-cup-stanley/"><img src="http://thoibao.com/wp-content/uploads/2017/05/ottawa-won-1-game-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/ottawa-won-1-game-180x120.jpg" alt="Đội cầu Ottawa Senators hạ đội cầu Pittsburgh Penguins trong trận đầu  vòng bán kết cúp Stanley" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/doi-cau-ottawa-senators-ha-doi-cau-pittsburgh-penguins-trong-tran-dau-vong-ban-ket-cup-stanley/">Đội cầu Ottawa Senators hạ đội cầu Pittsburgh Penguins trong trận đầu  vòng bán kết cúp Stanley</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-15T16:26:09+00:00" class="entry-date">May 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/doi-cau-edmonton-oilers-ha-sat-van-doi-anaheim-ducks-va-se-dau-tran-quyet-dinh-hon-thua/"><img src="http://thoibao.com/wp-content/uploads/2017/05/oilers-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/oilers-90x60.jpg" alt="Đội cầu Edmonton Oilers hạ sát ván đội Anaheim Ducks, và sẽ đấu trận quyết định  hơn thua." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/doi-cau-edmonton-oilers-ha-sat-van-doi-anaheim-ducks-va-se-dau-tran-quyet-dinh-hon-thua/"><img src="http://thoibao.com/wp-content/uploads/2017/05/oilers-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/oilers-180x120.jpg" alt="Đội cầu Edmonton Oilers hạ sát ván đội Anaheim Ducks, và sẽ đấu trận quyết định  hơn thua." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/doi-cau-edmonton-oilers-ha-sat-van-doi-anaheim-ducks-va-se-dau-tran-quyet-dinh-hon-thua/">Đội cầu Edmonton Oilers hạ sát ván đội Anaheim Ducks, và sẽ đấu trận quyết định  hơn thua.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-09T08:00:19+00:00" class="entry-date">May 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/gia-bia-o-cac-cau-truong-the-thao-tiep-tuc-gia-tang/"><img src="http://thoibao.com/wp-content/uploads/2017/05/blue-jays-fan-beer-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/blue-jays-fan-beer-90x60.jpg" alt="Giá bia ở các cầu trường thể thao tiếp tục gia tăng" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/gia-bia-o-cac-cau-truong-the-thao-tiep-tuc-gia-tang/"><img src="http://thoibao.com/wp-content/uploads/2017/05/blue-jays-fan-beer-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/05/blue-jays-fan-beer-180x120.jpg" alt="Giá bia ở các cầu trường thể thao tiếp tục gia tăng" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/gia-bia-o-cac-cau-truong-the-thao-tiep-tuc-gia-tang/">Giá bia ở các cầu trường thể thao tiếp tục gia tăng</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-05-09T07:57:58+00:00" class="entry-date">May 09, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>
			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN TỨC</span></h3></div><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-46008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46008"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
<li id="menu-item-46009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46009"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
<li id="menu-item-46010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46010"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
<li id="menu-item-46007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46007"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>TIN ĐỊA PHƯƠNG</span></h3></div><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-46015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46015"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a></li>
<li id="menu-item-46014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46014"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a></li>
<li id="menu-item-46012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46012"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a></li>
<li id="menu-item-46013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46013"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>CHUYÊN MỤC</span></h3></div><div class="menu-footer3-container"><ul id="menu-footer3" class="menu"><li id="menu-item-46017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46017"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
<li id="menu-item-46018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46018"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
<li id="menu-item-46019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46019"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
<li id="menu-item-46020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46020"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
<li id="menu-item-46021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46021"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ENGLISH</span></h3></div><div class="menu-english-container"><ul id="menu-english" class="menu"><li id="menu-item-72857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72857"><a href="http://thoibao.com/category/english/news/">News</a></li>
<li id="menu-item-72863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72863"><a href="http://thoibao.com/category/english/science/">Science</a></li>
<li id="menu-item-72861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72861"><a href="http://thoibao.com/category/english/health/">Health</a></li>
<li id="menu-item-72860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72860"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>KIẾN THỨC</span></h3></div><div class="menu-footer4-container"><ul id="menu-footer4" class="menu"><li id="menu-item-46023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46023"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
<li id="menu-item-46024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46024"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-46025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46025"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
<li id="menu-item-46026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46026"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>SHOWS</span></h3></div><div class="menu-shows-container"><ul id="menu-shows" class="menu"><li id="menu-item-72864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72864"><a href="http://thoibao.com/hien-shows/">HIEN SHOWS</a></li>
<li id="menu-item-72865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72865"><a href="http://thoibao.com/category/shows/">Shows</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>ĐỜI SỐNG</span></h3></div><div class="menu-footer5-container"><ul id="menu-footer5" class="menu"><li id="menu-item-46028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46028"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
<li id="menu-item-46032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46032"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
<li id="menu-item-46031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46031"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
<li id="menu-item-46029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46029"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
<li id="menu-item-46030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46030"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
</ul></div></div>			</div>
			<div class="one_sixth">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>VĂN HOÁ</span></h3></div><div class="menu-footer6-container"><ul id="menu-footer6" class="menu"><li id="menu-item-46034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46034"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
<li id="menu-item-46035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46035"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
<li id="menu-item-46036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46036"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
<li id="menu-item-46037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46037"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
<li id="menu-item-46038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46038"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
</ul></div></div>			</div>
			<div class="one_sixth last">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>GIẢI TRÍ</span></h3></div><div class="menu-footer7-container"><ul id="menu-footer7" class="menu"><li id="menu-item-46043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46043"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
<li id="menu-item-46044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46044"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
<li id="menu-item-46040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46040"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
<li id="menu-item-46041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46041"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
<li id="menu-item-46042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46042"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul></div></div>			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.5 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"00b96c657a","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>