<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức | Thời Báo</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://thoibao.com/xmlrpc.php">
<meta property="og:image" content="http://thoibao.com/wp-content/uploads/2017/12/Hinh-1-1024x683.jpg"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Hội Cựu Sĩ Quan Trừ Bị Thủ Đức (SQTBTĐ) VNCH tại Houston được thành lập năm 1984 với tôn chỉ dựa trên tinh thần huynh đệ chi binh và lý tưởng tự do, chống cộng làm phương châm cho mọi hoạt động, nối k"/>
<meta property="og:url" content="http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/"/>
<meta property="og:site_name" content="Thời Báo"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://thoibao.com/wp-content/uploads/2014/08/favicon.ico" />
<link rel="apple-touch-icon" href="http://thoibao.com/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://thoibao.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://thoibao.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Feed" href="http://thoibao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thời Báo &raquo; Comments Feed" href="http://thoibao.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thoibao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scap.flashblock-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/media.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://thoibao.com/wp-content/themes/goodnews5/css/flamingo.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://thoibao.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.28' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://thoibao.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.28' type='text/css' media='all' />
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://thoibao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thoibao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thoibao.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lễ Tạ Ơn &#8211; tri ân các cao niên lần thứ 11' href='http://thoibao.com/le-ta-on-tri-an-cac-cao-nien-lan-thu-11/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/" />
<link rel='shortlink' href='http://thoibao.com/?p=133599' />
<link rel="alternate" type="application/json+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thoibao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthoibao.com%2Fbau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc%2F&#038;format=xml" />
		<style type="text/css">
			.comments-link {
				display: none;
			}
					</style>
		
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://thoibao.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #000000 !important;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-133599 single-format-standard both-sidebars-right both-sidebars singular layout-boxed layout-boxed-content fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format both-sides-true smooth_scroll_enable wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-77008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li>
<li id="menu-item-40310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li id="menu-item-40384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li id="menu-item-91366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li id="menu-item-40534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li id="menu-item-40465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li id="menu-item-47739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77008"><a href="http://thoibao.com/thoi-bao-vietv/">THOIBAO MEDIA – VIETV CANADA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40310"><a href="http://thoibao.com/tb-radio/">RADIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40384"><a href="http://thoibao.com/rao-vat-thuong-mai-toronto/">RV Thương Mại</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91366"><a href="http://thoibao.com/raovatcanhan/">Rao Vặt Cá Nhân</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40534"><a href="http://thoibao.com/category/tb-fund/">Quỹ Cộng Đồng Thời Báo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40465"><a href="http://thoibao.com/contact/">Liên Lạc</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47739"><a href="http://www.youtube.com/user/thoibaocanada/">Youtube</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/thoibaocanada"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/thoibaonews"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://thoibao.com">
		                                                    <img src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" alt="Thời Báo" width="330" height="102" />
                                                                    <img class="mom_retina_logo" src="http://thoibao.com/wp-content/uploads/2016/12/logo.png" width="330" height="102" alt="Thời Báo" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-813 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-813 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 3000,
				speed: 500,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-813 .adr-next',
				prev: '.e3lanat-rotator-id-813 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-813" style="width:728px; height:90px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://www.glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/06/2016-GLCT-Thoibao-Web-Ad.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72808" style=" ">
					<a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Banner-728x90-03-1.jpg" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-76144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/">Home</a></li>
<li id="menu-item-79059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/tin-tuc/">Tin Tức</a>
<ul class="sub-menu ">
	<li id="menu-item-42972" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/canada-news/">Tin Canada</a></li>
	<li id="menu-item-42973" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/us-news/">Tin Hoa Kỳ</a></li>
	<li id="menu-item-42974" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/world-news/">Tin Thế Giới</a></li>
	<li id="menu-item-42975" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/tin-tuc/viet-nam-news/">Tin Việt Nam</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/cities/">Tin Địa Phương</a>
<ul class="sub-menu ">
	<li id="menu-item-42983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/cities/toronto-an-ban/">Toronto</a>
	<ul class="sub-menu ">
		<li id="menu-item-45135" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/toronto-an-ban/toronto-news-toronto-an-ban/">Tin Toronto &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-42984" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/bao-tin/">Thông Báo</a></li>
		<li id="menu-item-54632" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-42986" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cao-pho/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/tin-montreal/">Montreal</a>
	<ul class="sub-menu ">
		<li id="menu-item-42982" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/cong-dong-montreal/">Tin Montreal &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55183" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/chia-vui-chuc-mung-tin-montreal/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55184" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/tin-montreal/phan-uu-cao-pho-cam-ta/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-45134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/canada-west-news/">Canada West</a>
	<ul class="sub-menu ">
		<li id="menu-item-42978" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/vancouver-calgary-edmonton/">Tin Vancouver &#8211; Calgary &#8211; Edmonton</a></li>
		<li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/chia-vui-chuc-mung/">Chung vui &#8211; Chúc Mừng ( Canada West)</a></li>
		<li id="menu-item-55178" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/canada-west-news/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
	<li id="menu-item-42980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/cities/houston-an-ban/">Houston</a>
	<ul class="sub-menu ">
		<li id="menu-item-55387" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/tin-houston-tin-co%cc%a3ng-dong/">Tin Houston &#8211; Tin Cộng Đồng</a></li>
		<li id="menu-item-55180" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/chia-vui-chuc-mung-houston-an-ban/">Chung Vui &#8211; Chúc Mừng</a></li>
		<li id="menu-item-55181" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-2"><a href="http://thoibao.com/category/cities/houston-an-ban/phan-uu-cao-pho-ca%cc%89m-ta%cc%a3-houston-an-ban/">Phân Ưu &#8211; Cáo Phó &#8211; Cảm Tạ</a></li>
	</ul>
<i class='responsive-caret'></i>
</li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/chuyen-muc/">Chuyên Mục</a>
<ul class="sub-menu ">
	<li id="menu-item-42990" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/binh-luan-chuyen-muc/">Bình Luận</a></li>
	<li id="menu-item-43049" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/thoi-su-chuyen-muc/">Thời sự</a></li>
	<li id="menu-item-42991" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-ben-nha-ban/">Chuyện Bên Nhà</a></li>
	<li id="menu-item-42992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/">Người Việt Năm Châu</a></li>
	<li id="menu-item-42993" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/nhung-manh-doi-ty-nan-chuyen-muc/">Những mảnh đời tỵ nạn</a></li>
	<li id="menu-item-42994" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/chuyen-muc/viet-tu-saigon-chuyen-muc/">Viết từ Saigon</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/">Kiến Thức</a>
<ul class="sub-menu ">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/khoa-hoc/">Khoa Học</a></li>
	<li id="menu-item-42997" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/suc-khoe/">Sức Khoẻ</a></li>
	<li id="menu-item-43052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/kien-thuc-doi-song/thu-tin-va-tai-lieu/">Thư Tín và Tài Liệu</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-42996" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/kien-thuc-doi-song/kinh-te/">Kinh Tế</a></li>
<li id="menu-item-72885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/doi-song/">Đời Sống</a>
<ul class="sub-menu ">
	<li id="menu-item-43056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/phu-nu-doi-song/">Phụ Nữ</a></li>
	<li id="menu-item-43055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/gia-chanh-doi-song/">Nấu ăn Gia Chánh</a></li>
	<li id="menu-item-43053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/giai-dap-tam-tinh-doi-song/">Giải Đáp Tâm Tình</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/hop-thu-tim-ban-doi-song/">Hộp Thư Tìm Bạn</a></li>
	<li id="menu-item-43058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/doi-song/tu-vi-doi-song/">Tử Vi</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/van-hoa/">Văn Hóa</a>
<ul class="sub-menu ">
	<li id="menu-item-43060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/van-nghe-van-hoa/">Văn nghệ</a></li>
	<li id="menu-item-43061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/">Tạp Ghi</a></li>
	<li id="menu-item-43062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tho-hinh-anh/">Thơ &#8211; Hình Ảnh</a></li>
	<li id="menu-item-43063" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thoi-bao-tre/">Thời Báo Trẻ</a></li>
	<li id="menu-item-43064" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/thu-ban-doc/">Thư bạn đọc</a></li>
	<li id="menu-item-45357" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/van-hoa/tap-ghi-van-hoa/doc-blog/">Doc Blog dum ban</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-72882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/giai-tri/">Giải Trí</a>
<ul class="sub-menu ">
	<li id="menu-item-43068" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-thao-giai-tri/">Thể Thao</a></li>
	<li id="menu-item-43069" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/trong-lang-giai-tri/">Trong Làng Giải trí</a></li>
	<li id="menu-item-43066" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/ca-nhac-dien-anh/">Ca Nhạc Điện Ảnh</a></li>
	<li id="menu-item-43067" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-nhung-ngay-qua/">Thế Giới Những Ngày Qua</a></li>
	<li id="menu-item-43070" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/giai-tri/the-gioi-do-day/">Thế Giới Đó Đây</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-49553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://thoibao.com/category/english/">English</a>
<ul class="sub-menu ">
	<li id="menu-item-49556" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://thoibao.com/category/english/news/">News</a></li>
	<li id="menu-item-49554" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://thoibao.com/category/english/cooking/">Cooking</a></li>
	<li id="menu-item-49555" class="menu-item menu-item-type- menu-item-object-category mom_default_menu_item menu-item-depth-1"><a>Health</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://thoibao.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://thoibao.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>TIN CẬP NHẬT</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/blogger-me-nam-y-an-10-nam-tu-sau-phien-phuc-tham/">Blogger Mẹ Nấm y án 10 năm tù sau phiên phúc thẩm</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nghiep-doan-nhung-nhan-vien-lau-chui-van-phong-o-tinh-bang-quebec-de-doa-dinh-cong/">Nghiệp đoàn những  nhân viên lau chùi văn phòng ở tỉnh bang Quebec đe dọa đình công</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tuong-lai-bat-dinh-cua-thu-tuong-duc/">Tương lai bất định của Thủ tướng Đức</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cho-canh-sat-giup-tim-hai-bo-con-tho-san-bi-lac-duong/">Chó cảnh sát giúp tìm hai bố con thợ săn bị lạc đường.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/thoi-tiet-am-ap-trong-thang-11-khien-phan-lon-nhung-san-bang-cong-cong-o-thanh-pho-toronto-chua-mo-cua/">Thời tiết ấm áp trong tháng 11, khiến phần lớn những sân băng công cộng ở thành phố  Toronto chưa mở cửa</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cuop-doi-dung-sung-shotgun-cuop-hop-tien-tu-thien/">Cướp đói dùng súng shotgun cướp hộp tiền từ thiện</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/mot-tuong-cua-quan-doi-trung-quoc-tu-sat/">Một tướng của quân đội Trung quốc tự sát</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/khoi-to-17-quan-lien-quan-den-du-an-thuy-dien-son-la/">Khởi tố 17 quan liên quan đến dự án Thủy điện Sơn La</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/tan-thi-truong-thanh-pho-montreal-cho-huy-bo-luat-cam-nuoi-cho-dau-gau-pit-bull/">Tân thị trưởng thành phố Montreal  cho hủy bỏ luật cấm nuôi chó  đầu gấu pit bull</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/khu-truc-ham-hmcs-moncton-tham-du-viec-bat-giu-mot-tau-cho-ma-tuy-tren-bien-caribbean/">Khu trục hạm  HMCS Moncton tham dự  việc bắt giữ một tàu chở ma túy trên biển Caribbean.</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/nghiep-doan-tai-xe-xe-bus-cho-hoc-sinh-chuan-bi-dinh-cong/">Nghiệp đoàn tài xế xe bus chở học sinh chuẩn bị đình công</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/phong-vien-nguyen-van-hoa-bi-ket-an-7-nam-tu-giam/">Phóng viên Nguyễn Văn Hóa bị kết án 7 năm tù giam</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/xa-lo-canada-dau-tien-noi-lien-vung-bac-cuc-2/">Xa lộ Canada đầu tiên nối liền vùng Bắc Cực</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/afghanistan-hoa-ky-doi-chien-luoc-triet-nguon-thu-cua-taliban/">Afghanistan: Hoa Kỳ đổi chiến lược triệt nguồn thu của Taliban</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/gia-dich-dam-o-tre-nho-doi-dot-the-dang-khi-bi-xu-tu/">Già dịch dâm ô trẻ nhỏ đòi đốt thẻ đảng khi bị xử tù</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bo%cc%a3-di-tru-se%cc%83-thay-do%cc%89i-lua%cc%a3t-ngan-ca%cc%89n-nguoi-khuyet-ta%cc%a3t-va-be%cc%a3nh-ta%cc%a3t-vao-canada/">Bộ Di trú sẽ thay đổi luật ngăn cản người khuyết tật và bệnh tật vào Canada</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/bong-dang-trung-quoc-trong-khung-hoang-zimbabwe/">Bóng dáng Trung Quốc trong khủng hoảng Zimbabwe</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/cac-to-chuc-xa-hoi-dan-su-len-tieng-ve-viec-bat-coc-cac-nha-hoat-dong/">Các tổ chức Xã hội Dân sự lên tiếng về việc bắt cóc các nhà hoạt động</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/trung-so-hai-lan/">Trúng số hai lần</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://thoibao.com/so-nguoi-chet-trong-vu-khung-bo-tan-cong-den-tho-hoi-giao-len-den-305-nguoi/">Số người chết  trong vụ khủng bố tấn công đền thờ Hồi giáo lên đến 305 người</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://thoibao.com/category/featured/" title="Featured"><span itemprop="title">Featured</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-133599 post type-post status-publish format-standard has-post-thumbnail category-featured category-nguoi-viet-nam-chau-chuyen-muc"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2017/12/Hinh-1-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://thoibao.com/wp-content/uploads/2016/12/logo.png">
      <meta itemprop="width" content="330">
      <meta itemprop="height" content="102">
    </div>
        <meta itemprop="name" content="Thời Báo">
  </div>
  <meta itemprop="datePublished" content="2017-12-01T10:32:46+00:00"/>
  <meta itemprop="dateModified" content="2017-12-01T10:35:06+00:00"/>


                                   														<div class="feature-img">
								<img src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-1.jpg" alt="Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-12-01T10:32:46+00:00" class="updated">December 01, 2017</time></span><span>In: <a href="http://thoibao.com/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://thoibao.com/category/chuyen-muc/nguoi-viet-nam-chau-chuyen-muc/" title="View all posts in Người Việt Năm Châu">Người Việt Năm Châu</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức&body=Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>Hội Cựu Sĩ Quan Trừ Bị Thủ Đức (SQTBTĐ) VNCH tại Houston được thành lập năm 1984 với tôn chỉ dựa trên tinh thần huynh đệ chi binh và lý tưởng tự do, chống cộng làm phương châm cho mọi hoạt động, nối kết tất cả các chiến hữu mọi binh chủng đã một thời phục vụ trong Quân Lực VNCH.</p>
<p>Hôm 12/11, tại Nhà Việt trong khu tượng đài Chiến sĩ Việt-Mỹ vùng Southwest Houston, Hội cựu SQTBTĐ đã tổ chức bầu cử Ban chấp hành trong nhiệm kỳ tới. Cuộc bầu chọn Hội trưởng trong bầu không khí thân mật với tinh thần dân chủ vì quyền lợi chung của hội.</p>
<p>Chiến hữu Hà nhật Tân được bầu chọn làm hội trưởng, sẽ đảm nhiệm chức vụ này trong những năm kế tiếp.</p>
<p><strong>Bạch Cúc</strong></p>
<p><img class="alignnone size-large wp-image-133601" src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-5-683x1024.jpg" alt="" width="683" height="1024" srcset="http://thoibao.com/wp-content/uploads/2017/12/Hinh-5-683x1024.jpg 683w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-5-200x300.jpg 200w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-5-768x1152.jpg 768w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-5.jpg 800w" sizes="(max-width: 683px) 100vw, 683px" /> <img class="alignnone size-large wp-image-133602" src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-1024x683.jpg" alt="" width="1024" height="683" srcset="http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-1024x683.jpg 1024w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-300x200.jpg 300w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-768x512.jpg 768w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-180x120.jpg 180w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2-95x64.jpg 95w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-2.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-large wp-image-133603" src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-1024x649.jpg" alt="" width="1024" height="649" srcset="http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-1024x649.jpg 1024w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-300x190.jpg 300w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-768x487.jpg 768w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-120x76.jpg 120w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-265x168.jpg 265w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-284x180.jpg 284w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-274x173.jpg 274w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2-220x140.jpg 220w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-2.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-large wp-image-133604" src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-1024x683.jpg" alt="" width="1024" height="683" srcset="http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-1024x683.jpg 1024w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-300x200.jpg 300w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-768x512.jpg 768w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-90x60.jpg 90w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-180x120.jpg 180w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1-95x64.jpg 95w, http://thoibao.com/wp-content/uploads/2017/12/Hinh-4-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="133599">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/&p&#91;images&#93;&#91;0&#93;=http://thoibao.com/wp-content/uploads/2017/12/Hinh-1-1024x683.jpg&p&#91;title&#93;=&p&#91;summary&#93;=Hội Cựu Sĩ Quan Trừ Bị Thủ Đức (SQTBTĐ) VNCH tại Houston được thành lập năm 1984 với tôn chỉ dựa trên tinh thần huynh đệ chi binh và lý tưởng tự do, chống cộng', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức&url=http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                                            
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://thoibao.com/le-ta-on-tri-an-cac-cao-nien-lan-thu-11/"><img src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-1-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/12/Hinh-3-1-610x380.jpg" alt="Lễ Tạ Ơn - tri ân các cao niên lần thứ 11"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/le-ta-on-tri-an-cac-cao-nien-lan-thu-11/">Lễ Tạ Ơn &#8211; tri ân các cao niên lần thứ 11</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-01T10:31:08+00:00">December 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/tiec-tri-an-nhung-tam-long-danh-cho-nan-nhan-lu-lut/"><img src="http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/12/Hinh-2-610x380.jpg" alt="Tiệc tri ân những tấm lòng dành cho nạn nhân lũ lụt"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/tiec-tri-an-nhung-tam-long-danh-cho-nan-nhan-lu-lut/">Tiệc tri ân những tấm lòng dành cho nạn nhân lũ lụt</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-01T10:29:13+00:00">December 01, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://thoibao.com/quy%cc%83-phuo%cc%a3ng-hoang-qua-tet-cho-nguoi-than-vung-ba%cc%83o-lu%cc%a3/"><img src="http://thoibao.com/wp-content/uploads/2017/12/bao-lut-mien-trung-190x122.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/12/bao-lut-mien-trung-610x360.jpg" alt="Quỹ Phượng Hoàng: Quà Tết cho người thân vùng bão lụ"></a>
			                        <h4><a itemprop="name" href="http://thoibao.com/quy%cc%83-phuo%cc%a3ng-hoang-qua-tet-cho-nguoi-than-vung-ba%cc%83o-lu%cc%a3/">Quỹ Phượng Hoàng: Quà Tết cho người thân vùng bão lụ</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-01T10:27:14+00:00">December 01, 2017</time>
			</div>
                </li>

</ul>
</div>
<!-- Comments hidden by No Comments Plugin -->            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
											<li>
					<a href="http://thoibao.com/bau-cu-ban-chap-hanh-hoi-cuu-si-quan-tru-bi-thu-duc/">Bầu cử ban chấp hành Hội Cựu Sĩ Quan Trừ Bị Thủ Đức</a>
									</li>
											<li>
					<a href="http://thoibao.com/le-ta-on-tri-an-cac-cao-nien-lan-thu-11/">Lễ Tạ Ơn &#8211; tri ân các cao niên lần thứ 11</a>
									</li>
											<li>
					<a href="http://thoibao.com/tiec-tri-an-nhung-tam-long-danh-cho-nan-nhan-lu-lut/">Tiệc tri ân những tấm lòng dành cho nạn nhân lũ lụt</a>
									</li>
											<li>
					<a href="http://thoibao.com/quy%cc%83-phuo%cc%a3ng-hoang-qua-tet-cho-nguoi-than-vung-ba%cc%83o-lu%cc%a3/">Quỹ Phượng Hoàng: Quà Tết cho người thân vùng bão lụ</a>
									</li>
											<li>
					<a href="http://thoibao.com/cema-vinh-danh-ca-nhan-xuat-sac-trong-lanh-vuc-truyen-thong-2/">CEMA vinh danh cá nhân xuất sắc trong lãnh vực truyền thông</a>
									</li>
					</ul>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer Ads</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-913 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-913 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-913 .adr-next',
				prev: '.e3lanat-rotator-id-913 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-913" style="width:160px; height:300px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-1-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72886" style=" ">
					<a href="http://www.michaelshannonlawyer.com/#!vietnamese/c1r73" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/Morse-Shannon-Ad-2.jpg" alt="ad" width="160" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer S Ads</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/IGreenLink-160x70.jpg" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/LyGiaKhuong-160x70-Toan.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://www.firmosa.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/08/Firmosa-Skincare-160x70-TOAN.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72929" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/08/ABC-Optical-160x70-Loc.png" alt="ad" width="180" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160x600 left TB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="1439148771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thời Sự</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tai-sao-benh-mat-tri-nho-ngay-mot-gia-tang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/david-cssidy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/david-cssidy-90x60.jpg" alt="Tại sao  bệnh mất trí nhớ ngày một gia tăng?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tai-sao-benh-mat-tri-nho-ngay-mot-gia-tang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/david-cssidy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/david-cssidy-180x120.jpg" alt="Tại sao  bệnh mất trí nhớ ngày một gia tăng?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tai-sao-benh-mat-tri-nho-ngay-mot-gia-tang/">Tại sao  bệnh mất trí nhớ ngày một gia tăng?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:29:27+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhung-gia-dinh-nguoi-quebecers-co-con-lay-chong-khung-bo-quan-isis-muon-cho-con-tro-lai-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/11/quebecrs-marrie-isis-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/quebecrs-marrie-isis-90x60.jpg" alt="Những gia đình người Quebecers có con lấy chồng khủng bố quân ISIS, muốn cho con trở lại Canada." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhung-gia-dinh-nguoi-quebecers-co-con-lay-chong-khung-bo-quan-isis-muon-cho-con-tro-lai-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/11/quebecrs-marrie-isis-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/quebecrs-marrie-isis-180x120.jpg" alt="Những gia đình người Quebecers có con lấy chồng khủng bố quân ISIS, muốn cho con trở lại Canada." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhung-gia-dinh-nguoi-quebecers-co-con-lay-chong-khung-bo-quan-isis-muon-cho-con-tro-lai-canada/">Những gia đình người Quebecers có con lấy chồng khủng bố quân ISIS, muốn cho con trở lại Canada.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:26:06+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/thu-hien-tinh-bang-ontario-tren-duong-cong-du-qua-trung-quoc-va-viet-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/11/wynne-china-vietnam-20171122-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/wynne-china-vietnam-20171122-90x60.jpg" alt="Thủ hiến tỉnh bang Ontario trên đường công du  qua Trung quốc và Việt Nam" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/thu-hien-tinh-bang-ontario-tren-duong-cong-du-qua-trung-quoc-va-viet-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/11/wynne-china-vietnam-20171122-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/wynne-china-vietnam-20171122-180x120.jpg" alt="Thủ hiến tỉnh bang Ontario trên đường công du  qua Trung quốc và Việt Nam" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/thu-hien-tinh-bang-ontario-tren-duong-cong-du-qua-trung-quoc-va-viet-nam/">Thủ hiến tỉnh bang Ontario trên đường công du  qua Trung quốc và Việt Nam</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:24:55+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hoang-tu-harry-dinh-hon/"><img src="http://thoibao.com/wp-content/uploads/2017/11/hoang-tu-harry-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/hoang-tu-harry-90x60.jpg" alt="Hoàng tử Harry đính hôn." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hoang-tu-harry-dinh-hon/"><img src="http://thoibao.com/wp-content/uploads/2017/11/hoang-tu-harry-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/hoang-tu-harry-180x120.jpg" alt="Hoàng tử Harry đính hôn." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hoang-tu-harry-dinh-hon/">Hoàng tử Harry đính hôn.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-29T06:32:05+00:00" class="entry-date">November 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Chuyện Bên Nhà</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/noi-long-cua-nhung-ba-me/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-18-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-18-90x60.jpg" alt="Nỗi lòng của những bà mẹ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/noi-long-cua-nhung-ba-me/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-18-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-18-180x120.jpg" alt="Nỗi lòng của những bà mẹ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/noi-long-cua-nhung-ba-me/">Nỗi lòng của những bà mẹ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T10:33:52+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hu-qua-la-hu/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-12-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-12-90x60.jpg" alt="Hư quá là hư!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hu-qua-la-hu/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-12-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-12-180x120.jpg" alt="Hư quá là hư!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hu-qua-la-hu/">Hư quá là hư!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-18T07:56:25+00:00" class="entry-date">November 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/mot-nu-ca-si-lao-leu-bi-nem-da/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-8-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-8-90x60.jpg" alt="Một nữ ca sĩ láo lếu bị “ném đá”!" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/mot-nu-ca-si-lao-leu-bi-nem-da/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-8-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-8-180x120.jpg" alt="Một nữ ca sĩ láo lếu bị “ném đá”!" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/mot-nu-ca-si-lao-leu-bi-nem-da/">Một nữ ca sĩ láo lếu bị “ném đá”!</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-10T09:54:54+00:00" class="entry-date">November 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/chuyen-nhung-co-dau-toi-nghiep/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-3-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-3-90x60.jpg" alt="Chuyện những cô dâu tội nghiệp" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/chuyen-nhung-co-dau-toi-nghiep/"><img src="http://thoibao.com/wp-content/uploads/2017/11/1-3-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/1-3-180x120.jpg" alt="Chuyện những cô dâu tội nghiệp" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/chuyen-nhung-co-dau-toi-nghiep/">Chuyện những cô dâu tội nghiệp</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-03T09:43:05+00:00" class="entry-date">November 03, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Văn hóa</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-dang-so-nhat-tren-doi/"><img src="http://thoibao.com/wp-content/uploads/2017/12/cafe-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/12/cafe-90x60.jpg" alt="Góc của Phan: Đáng sợ nhất trên đời…" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-dang-so-nhat-tren-doi/"><img src="http://thoibao.com/wp-content/uploads/2017/12/cafe-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/12/cafe-180x120.jpg" alt="Góc của Phan: Đáng sợ nhất trên đời…" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/goc-cua-phan-dang-so-nhat-tren-doi/">Góc của Phan: Đáng sợ nhất trên đời…</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-01T10:13:44+00:00" class="entry-date">December 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/de-nhat-kep-doc-lang-hoang-giang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/Kep-doc-Hoang-Giang.bmp" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/Kep-doc-Hoang-Giang.bmp" alt="Đệ nhất kép độc, lẳng Hoàng Giang" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/de-nhat-kep-doc-lang-hoang-giang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/Kep-doc-Hoang-Giang.bmp" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/Kep-doc-Hoang-Giang.bmp" alt="Đệ nhất kép độc, lẳng Hoàng Giang" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/de-nhat-kep-doc-lang-hoang-giang/">Đệ nhất kép độc, lẳng Hoàng Giang</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T10:19:25+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-thang-ty-con-la-con-cua-thang-ty/"><img src="http://thoibao.com/wp-content/uploads/2017/11/gay-rights-supporters-celebrate-u-s-supreme-court-building-washington-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/gay-rights-supporters-celebrate-u-s-supreme-court-building-washington-90x60.jpg" alt="Góc của Phan: Thằng Tý con… là con của thằng Tý" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/goc-cua-phan-thang-ty-con-la-con-cua-thang-ty/"><img src="http://thoibao.com/wp-content/uploads/2017/11/gay-rights-supporters-celebrate-u-s-supreme-court-building-washington-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/gay-rights-supporters-celebrate-u-s-supreme-court-building-washington-180x120.jpg" alt="Góc của Phan: Thằng Tý con… là con của thằng Tý" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/goc-cua-phan-thang-ty-con-la-con-cua-thang-ty/">Góc của Phan: Thằng Tý con… là con của thằng Tý</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T10:17:08+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Những Ngày Qua</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/bieu-tinh-ung-ho-josie/"><img src="http://thoibao.com/wp-content/uploads/2017/11/ho-tro-nhung-gai-diem-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/ho-tro-nhung-gai-diem-90x60.jpg" alt="Biểu tình ủng hộ Josie" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/bieu-tinh-ung-ho-josie/"><img src="http://thoibao.com/wp-content/uploads/2017/11/ho-tro-nhung-gai-diem-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/ho-tro-nhung-gai-diem-180x120.jpg" alt="Biểu tình ủng hộ Josie" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/bieu-tinh-ung-ho-josie/">Biểu tình ủng hộ Josie</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:21:35+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nan-an-cap-xe-dap-o-toronto-da-len-den-muc-do-khung-hoang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/jamie-s-11-000-bike-that-got-stolen-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/jamie-s-11-000-bike-that-got-stolen-90x60.jpg" alt="Nạn ăn cắp xe đạp ở Toronto đã lên đến mức độ khủng hoảng." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nan-an-cap-xe-dap-o-toronto-da-len-den-muc-do-khung-hoang/"><img src="http://thoibao.com/wp-content/uploads/2017/11/jamie-s-11-000-bike-that-got-stolen-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/jamie-s-11-000-bike-that-got-stolen-180x120.jpg" alt="Nạn ăn cắp xe đạp ở Toronto đã lên đến mức độ khủng hoảng." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nan-an-cap-xe-dap-o-toronto-da-len-den-muc-do-khung-hoang/">Nạn ăn cắp xe đạp ở Toronto đã lên đến mức độ khủng hoảng.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-29T06:30:51+00:00" class="entry-date">November 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/lam-cach-nao-song-sot-tren-bac-cuc-trong-bon-ngay-ma-khong-co-thuc-pham/"><img src="http://thoibao.com/wp-content/uploads/2017/11/missing-man-and-boy-found-mark-qulitalik-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/missing-man-and-boy-found-mark-qulitalik-90x60.jpg" alt="Làm cách nào sống sót trên Bắc Cực trong bốn ngày mà không có thực phẩm?" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/lam-cach-nao-song-sot-tren-bac-cuc-trong-bon-ngay-ma-khong-co-thuc-pham/"><img src="http://thoibao.com/wp-content/uploads/2017/11/missing-man-and-boy-found-mark-qulitalik-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/missing-man-and-boy-found-mark-qulitalik-180x120.jpg" alt="Làm cách nào sống sót trên Bắc Cực trong bốn ngày mà không có thực phẩm?" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/lam-cach-nao-song-sot-tren-bac-cuc-trong-bon-ngay-ma-khong-co-thuc-pham/">Làm cách nào sống sót trên Bắc Cực trong bốn ngày mà không có thực phẩm?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-28T07:20:46+00:00" class="entry-date">November 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Thời Báo Radio</span></h3></div>			<div class="textwidget"><p>Click Play Nghe Radio </P>
<a href ="http://thoibao.com/tb-radio/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/radio-banner1.jpg" height="84" width="228"></a></br>

Click Play để nghe Nhạc chủ Đề 
<a href ="http://thoibao.com/nhac-chu-de/">
<img src="http://thoibao.com/wp-content/uploads/2016/11/nhac-chu-de-banner.jpg" height="84" width="228"></a></br>
"nếu muốn tham dự chương trình nhạc chủ đề Hương Xưa, xin gửi bài hát dưới dạng mp3 về nguyen.suzy@gmail.com" 
-------------------------------------------------- 
"Độc giả muốn tham dự mục" Bạn Đọc Viết" thì xin gửi bài về email nguyen.suzy@gmail.com"</div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>DShopping Ads</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-976 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-976 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-976 .adr-next',
				prev: '.e3lanat-rotator-id-976 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-976" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="127866" style=" ">
					<a href="http://dshopping.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/09/Banner-250X350-03-1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="127866" style=" ">
					<a href="http://dshopping.ca/khuyen-mai-mua-giang-sinh" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2017/09/8556-TB-Ad.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="127866" style=" ">
					<a href="http://dshopping.ca/khuyen-mai-mua-giang-sinh" target=""><img src="http://thoibao.com/wp-content/uploads/2017/09/8557-TB-Ad.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Thoibao Ads</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-599 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-599 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-599 .adr-next',
				prev: '.e3lanat-rotator-id-599 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-599" style="width:250px; height:350px;">
	<div class="adr-arrows"><span class="adr-prev"><i class="enotype-icon-arrow-left4"></i></span><span class="adr-next"><i class="enotype-icon-arrow-right4"></i></span></div>	<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/7627-TB-New-Media.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Front-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Back-Cover.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover1.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="79102" style=" ">
					<a href="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" target=""><img src="http://thoibao.com/wp-content/uploads/2015/11/YB-2017-Inside-Cover2.jpg" alt="ad" width="250" height="350"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Ready Honda</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-335 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-335 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-335 .adr-next',
				prev: '.e3lanat-rotator-id-335 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-335" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-3.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-2.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72891" style=" ">
					<a href="http://www.readyhonda.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2014/11/Ready-Honda-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Thoibao Radio</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-957 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-957 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-957 .adr-next',
				prev: '.e3lanat-rotator-id-957 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-957" style="width:280px; height:250px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/Thoi-Bao-Ads-e1476283513258.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="#" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/10/1-8-page-Radio-1.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="104544" style=" ">
					<a href="http://thoibao.com/tb-radio/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/10/2484-TB-Radio.jpg" alt="ad" width="280" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Customer L Ads</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.floraalloccasions.com/" target=""><img src="http://thoibao.com/wp-content/uploads/2016/11/Flora.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.century21.ca/tuan.van" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2015/09/image-for-Thoi-Bao-Website.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://glctschool.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Great-Lakes.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://canadareishi.ca/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/Canada-Reish.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://johncando.com" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/John-Nguyen.jpg" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="72913" style=" ">
					<a href="http://www.dai-hoi-svsqhq-nha-trang-2.org/index.html" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2016/11/dhsvhq.png" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Google Ads</span></h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 - sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3144707321472120"
     data-ad-slot="4442416756"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Kinh tế tài chính</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/noi-co-gia-muon-nha-cao-nhat-canada-2/"><img src="http://thoibao.com/wp-content/uploads/2017/11/highest-rent-vanciver-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/highest-rent-vanciver-90x60.jpg" alt="Nơi có giá mướn nhà cao nhất Canada" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/noi-co-gia-muon-nha-cao-nhat-canada-2/"><img src="http://thoibao.com/wp-content/uploads/2017/11/highest-rent-vanciver-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/highest-rent-vanciver-180x120.jpg" alt="Nơi có giá mướn nhà cao nhất Canada" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/noi-co-gia-muon-nha-cao-nhat-canada-2/">Nơi có giá mướn nhà cao nhất Canada</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:23:50+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/gia-muon-trung-binh-mot-can-chung-cu-hai-phong-ngu-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/11/hi-for-rent-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/hi-for-rent-90x60.jpg" alt="Giá mướn trung bình một căn chúng cư hai phòng ngủ ở Canada." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/gia-muon-trung-binh-mot-can-chung-cu-hai-phong-ngu-o-canada/"><img src="http://thoibao.com/wp-content/uploads/2017/11/hi-for-rent-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/hi-for-rent-180x120.jpg" alt="Giá mướn trung bình một căn chúng cư hai phòng ngủ ở Canada." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/gia-muon-trung-binh-mot-can-chung-cu-hai-phong-ngu-o-canada/">Giá mướn trung bình một căn chúng cư hai phòng ngủ ở Canada.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:22:46+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ngan-hang-scotiabank-bo-ra-2-9-ty-my-kim-mua-lai-co-phieu-cua-mot-ngan-hang-chi-loi/"><img src="http://thoibao.com/wp-content/uploads/2017/11/scotiabank-storefront-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/scotiabank-storefront-90x60.jpg" alt="Ngân hàng Scotiabank bỏ ra 2.9 tỷ Mỹ kim mua lại cổ phiếu của một ngân hàng Chí Lợi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ngan-hang-scotiabank-bo-ra-2-9-ty-my-kim-mua-lai-co-phieu-cua-mot-ngan-hang-chi-loi/"><img src="http://thoibao.com/wp-content/uploads/2017/11/scotiabank-storefront-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/scotiabank-storefront-180x120.jpg" alt="Ngân hàng Scotiabank bỏ ra 2.9 tỷ Mỹ kim mua lại cổ phiếu của một ngân hàng Chí Lợi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ngan-hang-scotiabank-bo-ra-2-9-ty-my-kim-mua-lai-co-phieu-cua-mot-ngan-hang-chi-loi/">Ngân hàng Scotiabank bỏ ra 2.9 tỷ Mỹ kim mua lại cổ phiếu của một ngân hàng Chí Lợi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:19:03+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tri-gia-cua-dong-gia-kim-sut-giam/"><img src="http://thoibao.com/wp-content/uploads/2017/11/dong-loonie-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/dong-loonie-90x60.jpg" alt="Trị giá của đồng Gia kim sút giảm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tri-gia-cua-dong-gia-kim-sut-giam/"><img src="http://thoibao.com/wp-content/uploads/2017/11/dong-loonie-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/dong-loonie-180x120.jpg" alt="Trị giá của đồng Gia kim sút giảm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tri-gia-cua-dong-gia-kim-sut-giam/">Trị giá của đồng Gia kim sút giảm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:17:50+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Truyện Nguyễn Ngọc Ngạn</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/fatima-ky-niem-100-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-90x60.jpg" alt="FATIMA  KỶ NIỆM 100 NĂM" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/fatima-ky-niem-100-nam/"><img src="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/09/image1-e1505994806293-180x120.jpg" alt="FATIMA  KỶ NIỆM 100 NĂM" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/fatima-ky-niem-100-nam/">FATIMA  KỶ NIỆM 100 NĂM</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-21T07:53:50+00:00" class="entry-date">September 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/quy-am/"><img src="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-90x60.jpg" alt="Quỷ Ám" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/quy-am/"><img src="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/08/quỷ-ám-180x120.jpg" alt="Quỷ Ám" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/quy-am/">Quỷ Ám</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-08-17T11:27:29+00:00" class="entry-date">August 17, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Sức Khoẻ</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/mua-cum-den-som/"><img src="http://thoibao.com/wp-content/uploads/2017/11/cum-o-nb-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/cum-o-nb-90x60.jpg" alt="Mùa cúm đến sớm" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/mua-cum-den-som/"><img src="http://thoibao.com/wp-content/uploads/2017/11/cum-o-nb-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/cum-o-nb-180x120.jpg" alt="Mùa cúm đến sớm" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/mua-cum-den-som/">Mùa cúm đến sớm</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-30T07:20:22+00:00" class="entry-date">November 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/9-nguoi-chet-o-thanh-pho-london-vi-mot-tran-dich-vi-trung-strep-a/"><img src="http://thoibao.com/wp-content/uploads/2017/11/9-dead-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/9-dead-90x60.jpg" alt="9 người chết ở thành phố London, vì một trận dịch  vi trùng  Strep A." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/9-nguoi-chet-o-thanh-pho-london-vi-mot-tran-dich-vi-trung-strep-a/"><img src="http://thoibao.com/wp-content/uploads/2017/11/9-dead-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/9-dead-180x120.jpg" alt="9 người chết ở thành phố London, vì một trận dịch  vi trùng  Strep A." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/9-nguoi-chet-o-thanh-pho-london-vi-mot-tran-dich-vi-trung-strep-a/">9 người chết ở thành phố London, vì một trận dịch  vi trùng  Strep A.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-29T06:21:24+00:00" class="entry-date">November 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/quyen-anh-giup-nhung-nguoi-bi-benh-parkisons/"><img src="http://thoibao.com/wp-content/uploads/2017/11/parkinson-boxing-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/parkinson-boxing-90x60.jpg" alt="Quyền anh giúp những người bị bệnh Parkison's." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/quyen-anh-giup-nhung-nguoi-bi-benh-parkisons/"><img src="http://thoibao.com/wp-content/uploads/2017/11/parkinson-boxing-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/parkinson-boxing-180x120.jpg" alt="Quyền anh giúp những người bị bệnh Parkison's." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/quyen-anh-giup-nhung-nguoi-bi-benh-parkisons/">Quyền anh giúp những người bị bệnh Parkison&#8217;s.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-29T06:15:56+00:00" class="entry-date">November 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Trong Làng Giải Trí</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/ngo-vu-sam-ky-niem-50-nam-lam-dao-dien/"><img src="http://thoibao.com/wp-content/uploads/2017/11/john-woo-50-years-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/john-woo-50-years-90x60.jpg" alt="Ngô Vũ Sâm kỷ niệm 50 năm làm đạo diễn" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/ngo-vu-sam-ky-niem-50-nam-lam-dao-dien/"><img src="http://thoibao.com/wp-content/uploads/2017/11/john-woo-50-years-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/john-woo-50-years-180x120.jpg" alt="Ngô Vũ Sâm kỷ niệm 50 năm làm đạo diễn" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/ngo-vu-sam-ky-niem-50-nam-lam-dao-dien/">Ngô Vũ Sâm kỷ niệm 50 năm làm đạo diễn</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-26T14:03:51+00:00" class="entry-date">November 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/julie-walters-duoc-phong-tuoc-hiep-si/"><img src="http://thoibao.com/wp-content/uploads/2017/11/julie-walters-dame-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/julie-walters-dame-90x60.jpg" alt="Julie Walters được phong tước Hiệp sĩ" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/julie-walters-duoc-phong-tuoc-hiep-si/"><img src="http://thoibao.com/wp-content/uploads/2017/11/julie-walters-dame-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/julie-walters-dame-180x120.jpg" alt="Julie Walters được phong tước Hiệp sĩ" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/julie-walters-duoc-phong-tuoc-hiep-si/">Julie Walters được phong tước Hiệp sĩ</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-26T11:16:26+00:00" class="entry-date">November 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/kate-winslet-hon-nu-dong-nghiep-tren-san-khau/"><img src="http://thoibao.com/wp-content/uploads/2017/11/kate-winslet-kissing-allison-janney-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/kate-winslet-kissing-allison-janney-90x60.jpg" alt="Kate Winslet hôn nữ đồng nghiệp trên sân khấu" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/kate-winslet-hon-nu-dong-nghiep-tren-san-khau/"><img src="http://thoibao.com/wp-content/uploads/2017/11/kate-winslet-kissing-allison-janney-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/kate-winslet-kissing-allison-janney-180x120.jpg" alt="Kate Winslet hôn nữ đồng nghiệp trên sân khấu" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/kate-winslet-hon-nu-dong-nghiep-tren-san-khau/">Kate Winslet hôn nữ đồng nghiệp trên sân khấu</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-26T09:33:20+00:00" class="entry-date">November 26, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thế Giới Đó Đây</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/trum-mafia-khet-tieng-nhat-the-ky-20-chet-benh/"><img src="http://thoibao.com/wp-content/uploads/2017/11/salvio-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/salvio-copy-90x60.jpg" alt="Trùm mafia khét tiếng nhất thế kỷ 20 chết bệnh" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/trum-mafia-khet-tieng-nhat-the-ky-20-chet-benh/"><img src="http://thoibao.com/wp-content/uploads/2017/11/salvio-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/salvio-copy-180x120.jpg" alt="Trùm mafia khét tiếng nhất thế kỷ 20 chết bệnh" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/trum-mafia-khet-tieng-nhat-the-ky-20-chet-benh/">Trùm mafia khét tiếng nhất thế kỷ 20 chết bệnh</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T13:34:18+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/may-bay-khinh-khi-cau-lon-nhat-the-gioi-gap-truc-trac/"><img src="http://thoibao.com/wp-content/uploads/2017/11/ailander-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/ailander-copy-90x60.jpg" alt="Máy bay khinh khí cầu lớn nhất thế giới gặp trục trặc" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/may-bay-khinh-khi-cau-lon-nhat-the-gioi-gap-truc-trac/"><img src="http://thoibao.com/wp-content/uploads/2017/11/ailander-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/ailander-copy-180x120.jpg" alt="Máy bay khinh khí cầu lớn nhất thế giới gặp trục trặc" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/may-bay-khinh-khi-cau-lon-nhat-the-gioi-gap-truc-trac/">Máy bay khinh khí cầu lớn nhất thế giới gặp trục trặc</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T13:32:48+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/tieng-noi-ta%cc%a3i-lhq-cu%cc%89a-ca%cc%a3u-be-12-tuo%cc%89i/"><img src="http://thoibao.com/wp-content/uploads/2017/11/timoci-copy-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/timoci-copy-90x60.jpg" alt="Tiếng nói tại LHQ  của cậu bé 12 tuổi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/tieng-noi-ta%cc%a3i-lhq-cu%cc%89a-ca%cc%a3u-be-12-tuo%cc%89i/"><img src="http://thoibao.com/wp-content/uploads/2017/11/timoci-copy-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/timoci-copy-180x120.jpg" alt="Tiếng nói tại LHQ  của cậu bé 12 tuổi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/tieng-noi-ta%cc%a3i-lhq-cu%cc%89a-ca%cc%a3u-be-12-tuo%cc%89i/">Tiếng nói tại LHQ  của cậu bé 12 tuổi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-24T13:30:41+00:00" class="entry-date">November 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Thể Thao</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/doi-toronto-argonauts-lat-nguoc-the-co-doat-cup-grey/"><img src="http://thoibao.com/wp-content/uploads/2017/11/toronto-argonauts-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/toronto-argonauts-90x60.jpg" alt="Đội  Toronto Argonauts lật ngược   thế cờ, đoạt cúp Grey." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/doi-toronto-argonauts-lat-nguoc-the-co-doat-cup-grey/"><img src="http://thoibao.com/wp-content/uploads/2017/11/toronto-argonauts-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/toronto-argonauts-180x120.jpg" alt="Đội  Toronto Argonauts lật ngược   thế cờ, đoạt cúp Grey." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/doi-toronto-argonauts-lat-nguoc-the-co-doat-cup-grey/">Đội  Toronto Argonauts lật ngược   thế cờ, đoạt cúp Grey.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-29T06:33:14+00:00" class="entry-date">November 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/hai-doi-vao-chung-ket-cuoc-tranh-cup-grey/"><img src="http://thoibao.com/wp-content/uploads/2017/11/calgary-stampede-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/calgary-stampede-90x60.jpg" alt="Hai đội vào chung kết cuộc tranh cúp Grey." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/hai-doi-vao-chung-ket-cuoc-tranh-cup-grey/"><img src="http://thoibao.com/wp-content/uploads/2017/11/calgary-stampede-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/calgary-stampede-180x120.jpg" alt="Hai đội vào chung kết cuộc tranh cúp Grey." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/hai-doi-vao-chung-ket-cuoc-tranh-cup-grey/">Hai đội vào chung kết cuộc tranh cúp Grey.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-21T15:08:21+00:00" class="entry-date">November 21, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://thoibao.com/nhieu-khan-gia-ban-lai-ve-xem-cup-vo-dich-grey-sau-khi-doi-cau-ottawa-redblacks-bi-loai/"><img src="http://thoibao.com/wp-content/uploads/2017/11/fbo-cfl-roughriders-redblacks-20171112-90x60.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/fbo-cfl-roughriders-redblacks-20171112-90x60.jpg" alt="Nhiều khán giả bán lại  vé xem cúp vô địch Grey, sau khi đội cầu  Ottawa Redblacks bị loại." width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://thoibao.com/nhieu-khan-gia-ban-lai-ve-xem-cup-vo-dich-grey-sau-khi-doi-cau-ottawa-redblacks-bi-loai/"><img src="http://thoibao.com/wp-content/uploads/2017/11/fbo-cfl-roughriders-redblacks-20171112-180x120.jpg" data-hidpi="http://thoibao.com/wp-content/uploads/2017/11/fbo-cfl-roughriders-redblacks-20171112-180x120.jpg" alt="Nhiều khán giả bán lại  vé xem cúp vô địch Grey, sau khi đội cầu  Ottawa Redblacks bị loại." width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://thoibao.com/nhieu-khan-gia-ban-lai-ve-xem-cup-vo-dich-grey-sau-khi-doi-cau-ottawa-redblacks-bi-loai/">Nhiều khán giả bán lại  vé xem cúp vô địch Grey, sau khi đội cầu  Ottawa Redblacks bị loại.</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-11-15T18:58:35+00:00" class="entry-date">November 15, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>More</span></h3></div>		   	    <div class="custom_textwidget">
				<a href="http://www.voatiengviet.com/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/voa.jpg" width=300></a></br>
<a href="http://www.rfa.org/vietnamese/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfa.jpg" width=300></a></br>
<a href="http://vi.rfi.fr/" target="_blank"><img src="http://thoibao.com/wp-content/uploads/2014/11/rfi.jpg" width=300></a>

			  </div>


</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_sixth">
			        			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth">
			        			</div>
			<div class="one_sixth last">
			        			</div>

    	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Thời Báo Inc. © All rights reserved <a href="http://www.momizat.net/">THOIBAOIT</a>
</p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        
<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'http://thoibao.com/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/thoibao.com\/wp-admin\/admin-ajax.php","nonce":"798e3815e0","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/thoibao.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/themes/goodnews5/js/jquery.nicescroll.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://thoibao.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://thoibao.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
    </body>
</html>